<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <link rel="shortcut icon" href="/sites/all/themes/sun/favicon.ico" type="image/x-icon" />
<meta name="description" content="KOTA SAMARAHAN: A man was reported missing when he went to inspect his trawl net in a river near Kampung Pinang, here yesterday. A Sarawak Fire and Rescue Department spokesman said Ismandi Osman, 38, went to the river alone at about 10am but did not return by 8pm, prompting his mother to lodge a report." />
<link rel="canonical" href="http://www.thesundaily.my/news/1973543" />
<meta name="revisit-after" content="1 day" />
  <title>Man feared missing while checking fishing net in Kota Samarahan | theSundaily </title>
  <meta property="og:title" content="Man feared missing while checking fishing net in Kota Samarahan | theSundaily" />
  <!--<meta property="og:type" content="article" />-->
  <meta property="og:url" content="http://www.thesundaily.my/news/1973543" />
  <meta property="og:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/download_42_c1973542_16917_686.jpg" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@theSundaily">
  <meta name="twitter:title" content="Man feared missing while checking fishing net in Kota Samarahan | theSundaily">
  <meta name="twitter:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/download_42_c1973542_16917_686.jpg">
    <meta name="twitter:description" content="KOTA SAMARAHAN: A man was reported missing when he went to inspect his trawl net in a river near Kampung Pinang, here yesterday. 
A Sarawak Fire and Rescue">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_d374f79475998d689b9a205a97528c0c.css" />
  <!--[if lte IE 8]><style type="text/css">body{behavior:url(/sites/all/themes/sun/js/csshover3.htc);}</style><![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_f35cc1e7b4227e5a73925e72b7313eec.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "block_edit": { "hover_links": 1 }, "nid": "395221", "quicktabs": { "qt_today_popular_most_shared": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {
  if (typeof Cookies.get('showFloatingAd') == 'undefined') {
    $('#floating-ad-link').fancybox({
      'type': 'iframe',
      'showNavArrows': false,
      'width': 800,
      'height': 450,
      'padding': 0,
      'margin': 0,
      'scrolling': 'no',
      'hideOnOverlayClick': false,
      'centerOnScroll': true,
      'onClosed': function() {
        Cookies.set('showFloatingAd', 1);
      },
      'onStart': function () {
        $("#fancybox-outer").addClass("floating-ad-wrapper");
      }
    }).trigger('click');
  }
});
//--><!]]>
</script>
  <script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'8e6f0149-cbfc-4e39-bf0b-a95d1331ac67'});</script>

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23981916-1']);
    _gaq.push(['_setDomainName', 'thesundaily.my']);
    _gaq.push(['_setAllowHash', false]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

  <!-- Begin comScore Tag -->
  <script>
   var _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "18518498" });
   (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
   })();
  </script>
  <noscript>
   <img src="http://b.scorecardresearch.com/p?c1=2&c2=18518498&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/thesundaily/loader.js');
  </script>
</head>
<body class="not-front-page not-logged-in not-admin page-node-395221 node-type-article ltr sidebar-right">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWT74N"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WWT74N');</script>
  <!-- End Google Tag Manager -->
  <div id="outer-wrapper" class="container-12">
    <div id="pre-head">
      <div class="container-12">
        <div class="grid-12">
          <div id="secondary">
            <div class="skele-reset">
              <ul id="secondary-links" class="menu"><li class="menu-2062 first"><a href="/" title="">Home</a></li>
<li class="menu-5414"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="menu-2067"><a href="/rss">RSS</a></li>
<li class="menu-18414"><a href="/archive">Archive</a></li>
<li class="menu-7745 last"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
</ul>            </div>
          </div>
  
          
          
          <div id="social-share-panel">
            <a href="#" class="link" id="icon-followus">Follow Us</a>
            <div id="social-share-items">
              <ul>
                                <li id="icon-fb"><a href="https://www.facebook.com/pages/Thesundaily/418407024929742" target="_blank">Facebook</a></li>
                <li id="icon-twitter"><a href="https://twitter.com/theSundaily" target="_blank">Twitter</a></li>
                <li id="icon-instagram"><a href="https://instagram.com/thesundaily" target="_blank">Instagram</a></li>
                <li id="icon-email-alert"><a href="/email-alerts" target="_blank">Email Alerts</a></li>
                <li id="icon-sms-alert"><a href="/thesun-smsalert" target="_blank">SMS Alerts</a></li>
                <li id="icon-rss"><a href="/rss" target="_blank">RSS</a></li>
              </ul>
            </div>
          </div>
  
          <div id="search-box">
            <form action="/news/1973543"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-qILjUpxvZqdkZtXhHAFyO7RL8BY7qu9tcU___M8oRRI" value="form-qILjUpxvZqdkZtXhHAFyO7RL8BY7qu9tcU___M8oRRI"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div>
          
          <div id="date-time-clock">
            Sat, Sep 17, 2016          </div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  
    <div id="header">
      <div class="container-12">
        <div id="logo" class="grid-4">
                      <a href="http://www.thesundaily.my/node" title="Home" rel="home">
              <img src="/sites/default/files/sun_logo.jpg" alt="Home" />
            </a>
                  </div>
  
                  <div id="header-region" class="grid-8">
            <div id="block-ad-130" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-130" id="group-id-tids-130"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=130&amp;u=node%2F395221&amp;l=news%2F1973543'></script></div>
  </div>
</div>
          </div>
          
        <div class="clear"></div>
      </div>
    </div>
  
          <div id="primary">
        <div class="container-12">
          <div class="grid-12">
            <div class="skele-reset">
              <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Lifestyle</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf last"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>            </div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
      
    <div id="main-wrapper">
      <div class="container-12">
                
                
        <div id="featured-wrapper">
                      <div id="featured-left-short-right-long">
                  
                              <div id="featured-right-long" class="grid-12">
                  <div id="block-ad-163" class="block block-ad block-1 block-first block-last remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-163" id="group-id-tids-163"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=163&amp;u=node%2F395221&amp;l=news%2F1973543'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
              
                    
                  </div>
  
        <div id="main-and-sidebar-right">
          <div id="main" class="grid-8">
                                        
                            
              <div id="content">
                <h1 class="title" id="page-title">Man feared missing while checking fishing net in Kota Samarahan</h1>                                
                
                <div id="content-content">
                  <div id="node-395221" class="node node-1 -page node-article node-article-page node-page clearfix">

  
  <div class="node-header-wrapper">
    <div class="submitted">
      Posted on 17 September 2016 - 12:38pm          </div>

    <div class="social-sharing-tools">
      <div class="sharethis">
        <span class="st_email_custom"></span>
        <span class="st_googleplus_custom"></span>
        <span class="st_twitter_custom"></span>
        <span class="st_facebook_custom"></span>
        <span class="st_sharethis_custom"></span>
        <div class="clear"></div>
      </div>

      <div class="print-html">
        <a href="/print/395221" target="_blank" alt="Print this article" title="Print this article">Print</a>
      </div>

          </div>

    <div class="clear"></div>
  </div>

  <div class="content">
          
                    
                          <div style="text-align:center;" class="slideshow-large-single">
              <a href="/sites/default/files/thesun/Catalogue/download_42_c1973542_16917_686.jpg" class="box" title="Pix for representational purpose only. — Reuters"><img src="http://www.thesundaily.my/sites/default/files/imagecache/article/thesun/Catalogue/download_42_c1973542_16917_686.jpg" alt="" title="Pix for representational purpose only. — Reuters" width="350" height="238" class="imagecache imagecache-article"/></a>                      </div>
                
                
                
        <p><strong>KOTA SAMARAHAN</strong>: A man was reported missing when he went to inspect his trawl net in a river near Kampung Pinang, here yesterday. </p>
<p>A Sarawak Fire and Rescue Department spokesman said Ismandi Osman, 38, went to the river alone at about 10am but did not return by 8pm, prompting his mother to lodge a report. </p>
<p>"The victim's family had earlier told the village head and a search and rescue operation was mounted by the villagers. </p>
<p>"From the search by villagers, the victim's boat was found one kilometre from the location of victim's net which did not drift away. After failing to find the victim, the victim's family made a report at the Kota Samarahan police station," he said. </p>
<p>He said based on the report, fire and rescue personnel and police went to the victim's house to obtain further information and the location of the victim's boat. </p>
<p>According to him, a search and	rescue operation by a team from Kota Samarahan fire and rescue station resumed this morning. — <em>Bernama</em></p>

                    
      <div class="clear"></div>
      
      
              <div id="section-related-articles" class="block node-field-item node-field-item">
          <h2 class="block-subject">Related articles</h2>
          <div class="block-content content">
            <div class="item-list">
              <ul>
                                <li class="first"><a href="/news/1911535">Boy who fell into drain in Ampang laid to rest</a></li>
<li><a href="/news/1970695">Body part of missing man found</a></li>
<li><a href="/news/1740437">Search continues for person in vehicle that fell into river</a></li>
<li><a href="/news/1705735">Flood victims evacuated in Sarawak rise to 3,734 as at noon</a></li>
<li class="last"><a href="/news/1754814">Samarahan S &amp; R team locates body of toddler in yesterday&#039;s crocodile attack</a></li>
              </ul>
            </div>
          </div>

        </div>
            
            </div>

      
<div class="advertisement group-tids-106" id="group-id-tids-106"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=106&amp;u=node%2F395221&amp;l=news%2F1973543'></script></div>
  
      
  </div>
                </div>
              </div>
              
                          <div id="content-bottom">
                <div id="block-block-43" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  </div>
</div>
              </div>
                      </div>
                      <div id="sidebar-right" class="grid-4">
              <div id="block-ad-204" class="block block-ad block-1 block-first remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-204" id="group-id-tids-204"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=204&amp;u=node%2F395221&amp;l=news%2F1973543'></script></div>
  </div>
</div>
<div id="block-block-12" class="block block-block block-2 remove-border text-center clearfix">
      <h2 class="block-subject">Football Results &amp; Standings</h2>
  
  <div class="block-content content">
    <object width="300" height="130" data="http://www.thesundaily.my/sites/default/files/thesun/rio2016/thesun-soccer-leagues/html/premier-league-widget-SAScoreboard.html#/live-e855178"></object><object width="300" height="130" data="http://www.thesundaily.my/sites/default/files/thesun/rio2016/thesun-soccer-leagues/html/primera-division-widget-SAScoreboard.html"></object>  </div>
</div>
<div id="block-ad-178" class="block block-ad block-3 remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-178" id="group-id-tids-178"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=178&amp;u=node%2F395221&amp;l=news%2F1973543'></script></div>
  </div>
</div>
<div id="block-views-column-block_3" class="block block-views block-4 clearfix">
      <h2 class="block-subject">Opinion</h2>
  
  <div class="block-content content">
    <div class="view view-column view-id-column view-display-id-block_3 view-dom-id-7755a6617f5453f2fd7c1407e00bd803">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/inside-write"><img src="http://www.thesundaily.my/sites/default/files/term_fields/InsideWrite.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/1972711">Klopp to edge another bosses’ sideshow</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/inside-write">Inside Write</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/1972711">ANOTHER WEEK, another clash of managerial heavyweights. Familiar foes Chelsea and...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/off-the-cuff"><img src="http://www.thesundaily.my/sites/default/files/term_fields/AzmanUjang_Off the Cuff.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/394902">Off The Cuff - Our OKU’s finest hour</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/off-the-cuff">Off The Cuff</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/394902">ORANG kurang upaya (OKU), which literally means less abled people, is a unique term used...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/cr-talk"><img src="http://www.thesundaily.my/sites/default/files/term_fields/CR talk_widget_0.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/394693">CR Talk - The myth of the ethical consumer</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/cr-talk">CR Talk</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/394693">A RECENT report from Kano, Nigeria shows how a leather tannery has been supplying...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/citizen-nades"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Citizen Nades.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/394417">Citizen Nades - Let stakeholders have a say</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/citizen-nades">Citizen Nades</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/394417">IN July 2013, a controversial amendment to the Administration of Islamic Law (Federal...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/my-view"><img src="http://www.thesundaily.my/sites/default/files/term_fields/my view_widget.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/394414">My View - A matter of priority</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/my-view">My View</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/394414">ON my way out to speak at an International Intellectual Dialogue last week, I met a group...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/local-counsel"><img src="http://www.thesundaily.my/sites/default/files/term_fields/LocalCounsel_.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/1968418">Local Counsel - Developers should not play bankers</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/local-counsel">Local Counsel</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/1968418">THERE is a clear process to buying a house. After choosing a house, the buyer pays a...</a></span>  </div><div class="clear"></div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-quicktabs-today_popular_most_shared" class="block block-quicktabs block-5 clearfix">
      <h2 class="block-subject">Today's Popular and Most Shared</h2>
  
  <div class="block-content content">
    <div id="quicktabs-today_popular_most_shared" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/news/1973543?quicktabs_today_popular_most_shared=0#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-0" class="qt_tab active">Most Viewed</a></li><li class="qtab-1 last"><a href="/news/1973543?quicktabs_today_popular_most_shared=1#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-1" class="qt_tab active">Most Shared</a></li></ul><div id="quicktabs_container_today_popular_most_shared" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_today_popular_most_shared_0" class="quicktabs_tabpage"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-3e81af62060c9533d78317ce71b03d14">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/1973293">Computer equipment worth over RM20m destroyed in Forestry Dept fire</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/1973271">Haron wanted to be buried in United States: Pas leader</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/1973321">Self-financing students must ensure sufficient funds before going abroad</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/1973263">Najib says was once a junior exec in Petronas</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/1973267">Police recover shotgun stolen by robbers</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div><div id="quicktabs_tabpage_today_popular_most_shared_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-thesun_sharethis-thesun_sharethis" class="block block-thesun_sharethis block-1 block-first clearfix">
  
  <div class="block-content content">
    <div class="view"><div class="views-field-title"><div class="item-list"><ul><li class="first"><a href="/news/1973480">455 M&#039;sians in Thai prisons</a></li>
<li><a href="/news/1971313">Exercise in middle age can improve cognitive function later in life suggests new study</a></li>
<li><a href="/news/1427812">China, Japan major sources of FDI: Mukhriz</a></li>
<li><a href="/news/1973139">All states should take turns to host Malaysia Day celebration: Ronald Kiandee</a></li>
<li class="last"><a href="/news/1175991">260,000 EPF accounts earn zero dividends</a></li>
</ul></div></div></div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-block-2" class="block block-block block-6 remove-border text-center clearfix">
  
  <div class="block-content content">
    <table style="background-color: #cccccc;" border="0" height="96" width="1134">
<tbody>
<tr>
<td style="text-align: center;">
<p><a href="http://thesun-epaper.com/fri/16092016/index.html" target="_blank"><img src="/sites/default/files/epaper/Epaper%20GIF.gif" height="14" width="280" /></a><br /><a href="http://thesun-epaper.com/fri/15072016/index.html" target="_blank"><br /></a><a href="http://thesun-epaper.com/fri/16092016/index.html" target="_blank"><img src="/sites/default/files/theSun2016091601_jkt1.jpg" height="282" width="210" /></a></p>
</td>
</tr>
</tbody>
</table>
<table border="0" height="72" width="1134">
<tbody>
<tr style="background-color: #cccccc;">
<td style="text-align: center;">
<p><a href="http://thesun-epaper.com/GearUp/16092016/index.html" target="_blank"><img src="/sites/default/files/epaper/Epaper%20GIF.gif" style="font-size: 12px;" height="14" width="280" /></a><br /><br /><a href="http://thesun-epaper.com/GearUp/16092016/index.html" target="_blank"><img src="/sites/default/files/theSun2016091615_gu.jpg" height="282" width="210" /></a></p>
</td>
</tr>
</tbody>
</table>
  </div>
</div>
<div id="block-ad-159" class="block block-ad block-7 remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-159" id="group-id-tids-159"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=159&amp;u=node%2F395221&amp;l=news%2F1973543'></script></div>
  </div>
</div>
<div id="block-block-33" class="block block-block block-8 remove-border clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Top Medium Right Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="9935330980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-block-3" class="block block-block block-9 remove-border text-center clearfix">
  
  <div class="block-content content">
      <a href="/news/community/red-means-stop"><img src="/sites/default/files/images/community-campaign/Loves-ones-(REDMS).jpg"></a>
  </div>
</div>
<div id="block-block-24" class="block block-block block-10 remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Medium Right Ad 300x50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:50px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="1986132588"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-weather-3" class="block block-weather block-11 block-last clearfix">
  
  <div class="block-content content">
    <div class="weather">
  <p><strong>Kuala Lumpur</strong></p>
  <div class="weather-image">
    <img src="/sites/all/modules/weather/images/day-broken.png" width="64" height="64" alt="Broken clouds" title="Broken clouds" />
  </div>
  <ul class="weather-details">
    <li>Broken clouds</li>
                  <li>Temperature: <span style="white-space:nowrap;">23&thinsp;°C</span></li>
                    <li>Wind: Variable from Northwest to East-Northeast, <span style="white-space:nowrap;">11.1&thinsp;km/h</span></li>
                              </ul>
  <div class="clear"></div>
        <small>
      Reported on:      Fri, 16/09/2016 - 9:00am    </small>
    <div class="clear"></div>
</div>
  </div>
</div>
            </div>
            
          <div class="clear"></div>
        </div>
  
              </div>
    </div>
  
          <div id="footer">
        <div class="container-12">
                      <div id="footer-region" class="grid-12">
              <div id="block-menu-primary-links" class="block block-menu block-1 block-first clearfix">
      <h2 class="block-subject">Primary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Lifestyle</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf last"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-menu-secondary-links" class="block block-menu block-2 block-last clearfix">
      <h2 class="block-subject">Secondary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="leaf"><a href="/rss">RSS</a></li>
<li class="leaf"><a href="/archive">Archive</a></li>
<li class="leaf last"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
</ul>  </div>
</div>
            </div>
            
                      <div id="footer-message" class="grid-12">
              Copyright &copy; 2016 Sun Media Corporation Sdn. Bhd. All rights reserved.            </div>
            
          <div class="clear"></div>
        </div>
      </div>
      
      </div>

      <div id="ad-placeholders">
      <div id="block-block-4" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-155" id="group-id-tids-155"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=2&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=155&amp;u=node%2F395221&amp;l=news%2F1973543'></script></div>
<script type="text/javascript">
        $(document).ready(function() {
          $('body').prepend('<div id="ad-skin"><a href=\"http://www.thesundaily.my/ad/redirect/394358\" id=\"ad-skin-link\" target=\"_blank\"></a></div>');
          $('#ad-skin-link').css({
            'background':'url(\'/sites/default/files/Asus Zenfone 3_new.jpg\') no-repeat center top',
            'display':'block',
            'height':'100%',
            'width':'100%',
            'position':'fixed',
            'left':'0',
            'top':'0',
            'z-index':'0'
          });
        });
      </script>  </div>
</div>
    </div>
  
      <a href="/floating-ad" id="floating-ad-link"></a>  
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

  <!-- Maintained by Gix Solutions (http://gix.my) -->
</body>
</html>
