<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <link rel="shortcut icon" href="/sites/all/themes/sun/favicon.ico" type="image/x-icon" />
<meta name="description" content="MILAN: Juventus coach Massmiliano Allegri says he won't be taking Serie A's other 'Bianconeri' side, Udinese, lightly on Saturday when key midfielder Claudio Marchisio could make his return for the Italian champions." />
<link rel="canonical" href="http://www.thesundaily.my/news/2003708" />
<meta name="revisit-after" content="1 day" />
  <title>Juve wary of Udinese as Marchisio set to return | theSundaily </title>
  <meta property="og:title" content="Juve wary of Udinese as Marchisio set to return | theSundaily" />
  <!--<meta property="og:type" content="article" />-->
  <meta property="og:url" content="http://www.thesundaily.my/news/2003708" />
  <meta property="og:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/download_4_c2003707_161014_189.jpg" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@theSundaily">
  <meta name="twitter:title" content="Juve wary of Udinese as Marchisio set to return | theSundaily">
  <meta name="twitter:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/download_4_c2003707_161014_189.jpg">
    <meta name="twitter:description" content="MILAN: Juventus coach Massmiliano Allegri says he won't be taking Serie A's other 'Bianconeri' side, Udinese, lightly on Saturday when key midfielder Claudio">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_d374f79475998d689b9a205a97528c0c.css" />
  <!--[if lte IE 8]><style type="text/css">body{behavior:url(/sites/all/themes/sun/js/csshover3.htc);}</style><![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_f35cc1e7b4227e5a73925e72b7313eec.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "block_edit": { "hover_links": 1 }, "nid": "401308", "quicktabs": { "qt_today_popular_most_shared": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {
  if (typeof Cookies.get('showFloatingAd') == 'undefined') {
    $('#floating-ad-link').fancybox({
      'type': 'iframe',
      'showNavArrows': false,
      'width': 800,
      'height': 450,
      'padding': 0,
      'margin': 0,
      'scrolling': 'no',
      'hideOnOverlayClick': false,
      'centerOnScroll': true,
      'onClosed': function() {
        Cookies.set('showFloatingAd', 1);
      },
      'onStart': function () {
        $("#fancybox-outer").addClass("floating-ad-wrapper");
      }
    }).trigger('click');
  }
});
//--><!]]>
</script>
  <script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'8e6f0149-cbfc-4e39-bf0b-a95d1331ac67'});</script>

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23981916-1']);
    _gaq.push(['_setDomainName', 'thesundaily.my']);
    _gaq.push(['_setAllowHash', false]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

  <!-- Begin comScore Tag -->
  <script>
   var _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "18518498" });
   (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
   })();
  </script>
  <noscript>
   <img src="http://b.scorecardresearch.com/p?c1=2&c2=18518498&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/thesundaily/loader.js');
  </script>
</head>
<body class="not-front-page not-logged-in not-admin page-node-401308 node-type-article ltr sidebar-right">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWT74N"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WWT74N');</script>
  <!-- End Google Tag Manager -->
  <div id="outer-wrapper" class="container-12">
    <div id="pre-head">
      <div class="container-12">
        <div class="grid-12">
          <div id="secondary">
            <div class="skele-reset">
              <ul id="secondary-links" class="menu"><li class="menu-2062 first"><a href="/" title="">Home</a></li>
<li class="menu-5414"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="menu-2067"><a href="/rss">RSS</a></li>
<li class="menu-18414"><a href="/archive">Archive</a></li>
<li class="menu-7745 last"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
</ul>            </div>
          </div>
  
          
          
          <div id="social-share-panel">
            <a href="#" class="link" id="icon-followus">Follow Us</a>
            <div id="social-share-items">
              <ul>
                                <li id="icon-fb"><a href="https://www.facebook.com/pages/Thesundaily/418407024929742" target="_blank">Facebook</a></li>
                <li id="icon-twitter"><a href="https://twitter.com/theSundaily" target="_blank">Twitter</a></li>
                <li id="icon-instagram"><a href="https://instagram.com/thesundaily" target="_blank">Instagram</a></li>
                <li id="icon-email-alert"><a href="/email-alerts" target="_blank">Email Alerts</a></li>
                <li id="icon-sms-alert"><a href="/thesun-smsalert" target="_blank">SMS Alerts</a></li>
                <li id="icon-rss"><a href="/rss" target="_blank">RSS</a></li>
              </ul>
            </div>
          </div>
  
          <div id="search-box">
            <form action="/news/2003708"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-72k0qh0O2ZK5D78lE9JWJR_FLVqLAPs2A14T0crbGTs" value="form-72k0qh0O2ZK5D78lE9JWJR_FLVqLAPs2A14T0crbGTs"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div>
          
          <div id="date-time-clock">
            Fri, Oct 14, 2016          </div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  
    <div id="header">
      <div class="container-12">
        <div id="logo" class="grid-4">
                      <a href="http://www.thesundaily.my/node" title="Home" rel="home">
              <img src="/sites/all/themes/sun/logo.png" alt="Home" />
            </a>
                  </div>
  
                  <div id="header-region" class="grid-8">
            <div id="block-ad-130" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-130" id="group-id-tids-130"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=130&amp;u=node%2F401308&amp;l=news%2F2003708'></script></div>
  </div>
</div>
          </div>
          
        <div class="clear"></div>
      </div>
    </div>
  
          <div id="primary">
        <div class="container-12">
          <div class="grid-12">
            <div class="skele-reset">
              <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Lifestyle</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf last"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>            </div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
      
    <div id="main-wrapper">
      <div class="container-12">
                
                
        <div id="featured-wrapper">
                      <div id="featured-left-short-right-long">
                  
                              <div id="featured-right-long" class="grid-12">
                  <div id="block-ad-163" class="block block-ad block-1 block-first block-last remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-163" id="group-id-tids-163"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=163&amp;u=node%2F401308&amp;l=news%2F2003708'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
              
                    
                  </div>
  
        <div id="main-and-sidebar-right">
          <div id="main" class="grid-8">
                                        
                            
              <div id="content">
                <h1 class="title" id="page-title">Juve wary of Udinese as Marchisio set to return</h1>                                
                
                <div id="content-content">
                  <div id="node-401308" class="node node-1 -page node-article node-article-page node-page clearfix">

  
  <div class="node-header-wrapper">
    <div class="submitted">
      Posted on 14 October 2016 - 08:52pm          </div>

    <div class="social-sharing-tools">
      <div class="sharethis">
        <span class="st_email_custom"></span>
        <span class="st_googleplus_custom"></span>
        <span class="st_twitter_custom"></span>
        <span class="st_facebook_custom"></span>
        <span class="st_sharethis_custom"></span>
        <div class="clear"></div>
      </div>

      <div class="print-html">
        <a href="/print/401308" target="_blank" alt="Print this article" title="Print this article">Print</a>
      </div>

          </div>

    <div class="clear"></div>
  </div>

  <div class="content">
          
                    
                          <div style="text-align:center;" class="slideshow-large-single">
              <a href="/sites/default/files/thesun/Catalogue/download_4_c2003707_161014_189.jpg" class="box" title="Claudio Marchisio. — Reuters"><img src="http://www.thesundaily.my/sites/default/files/imagecache/article/thesun/Catalogue/download_4_c2003707_161014_189.jpg" alt="" title="Claudio Marchisio. — Reuters" width="350" height="226" class="imagecache imagecache-article"/></a>                      </div>
                
                
                
        <p><strong>MILAN</strong>: Juventus coach Massmiliano Allegri says he won't be taking Serie A's other 'Bianconeri' side, Udinese, lightly on Saturday when key midfielder Claudio Marchisio could make his return for the Italian champions.</p>
<p>Juventus host Udinese, who also play in black and white, in Turin looking to stretch their four-point lead on title rivals Napoli, who host third-placed Roma later in the day.</p>
<p>But a year after Frenchman Cyril Thereau silenced Juventus Stadium with a 78th minute winner that secured a shock 1-0 win for the northerners, Allegri is taking nothing for granted.</p>
<p>Although Italy international Marchisio will be welcomed back with open arms from a six-month injury absence, Allegri has a selection dilemma as he looks to keep key players fresh for their Champions League trip to Lyon in midweek.</p>
<p>Spanish wing-back Dani Alves and Argentina striker Gonzalo Higuain are both set to be rested, meaning Paulo Dybala should start up front with Croatia striker Mario Mandzukic.</p>
<p>Allegri said Friday: "Tomorrow's game will be the first in a difficult month for us. Plus, tomorrow we need to beat Udinese if we are to capitalise on any negative result for either Napoli or Roma. </p>
<p>"Marchisio did well in a friendly game in midweek, but we'll see if he's still a risk or not.</p>
<p>"Ideally, we'll try to introduce him at some point in the game, but when you return from a cruciate knee ligament injury, you have to be careful."</p>
<p>With Napoli four points in arrears in second place and Roma five adrift in third, Juventus have a great chance to steal a march on their title rivals.</p>
<p>But a year after suffering a shock defeat to Udinese on the opeining day of the season, Allegri remains cautious – especially as the northerners recently appointed former Juventus coach Gigi Delneri following the sacking of Beppe Iachini.</p>
<p>"It's not easy to play against Udinese, Delneri is a great coach," he added.</p>
<p>"But we have to win tomorrow because it would set us up well for our trip to Lyon, and I call on the fans to show up in numbers." — <em>AFP</em></p>

                    
      <div class="clear"></div>
      
      
              <div id="section-related-articles" class="block node-field-item node-field-item">
          <h2 class="block-subject">Related articles</h2>
          <div class="block-content content">
            <div class="item-list">
              <ul>
                                <li class="first"><a href="/news/1992071">Delneri appointed Udinese coach</a></li>
<li><a href="/news/1711443">Thigh strain rules Marchisio out of Inter clashes</a></li>
<li><a href="/news/1655878">Inter under threat as Juve eye eighth straight win</a></li>
<li><a href="/news/1628001">Resurgent Juve set to add to Pioli woes</a></li>
<li class="last"><a href="/news/1821473">Motta, De Rossi get nod for Italy in Euro 2016</a></li>
              </ul>
            </div>
          </div>

        </div>
            
            </div>

      
<div class="advertisement group-tids-106" id="group-id-tids-106"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=106&amp;u=node%2F401308&amp;l=news%2F2003708'></script></div>
  
      
  </div>
                </div>
              </div>
              
                          <div id="content-bottom">
                <div id="block-block-43" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  </div>
</div>
              </div>
                      </div>
                      <div id="sidebar-right" class="grid-4">
              <div id="block-block-12" class="block block-block block-1 block-first remove-border text-center clearfix">
      <h2 class="block-subject">Football Results &amp; Standings</h2>
  
  <div class="block-content content">
    <object width="300" height="130" data="http://www.thesundaily.my/sites/default/files/thesun/rio2016/thesun-soccer-leagues/html/premier-league-widget-SAScoreboard.html#/live-e855178"></object><object width="300" height="130" data="http://www.thesundaily.my/sites/default/files/thesun/rio2016/thesun-soccer-leagues/html/primera-division-widget-SAScoreboard.html"></object>  </div>
</div>
<div id="block-ad-178" class="block block-ad block-2 remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-178" id="group-id-tids-178"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=178&amp;u=node%2F401308&amp;l=news%2F2003708'></script></div>
  </div>
</div>
<div id="block-views-column-block_3" class="block block-views block-3 clearfix">
      <h2 class="block-subject">Opinion</h2>
  
  <div class="block-content content">
    <div class="view view-column view-id-column view-display-id-block_3 view-dom-id-e1e123a703656b2ab2ed3934ea9fc664">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/inside-write"><img src="http://www.thesundaily.my/sites/default/files/term_fields/InsideWrite.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2002934">Time for blood and thunder</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/inside-write">Inside Write</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2002934">GARY NEVILLE once ran the length of the field to inflame the Kop; Jose Mourinho managed...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/wildlife-matters"><img src="http://www.thesundaily.my/sites/default/files/term_fields/WildlifeMatters.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2002558">Wildlife Matters - Banning white gold to save elephants</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2002558">GENERATION X will probably remember the Paul McCartney and Stevie Wonder song Ebony and...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/egalitaria"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Egalitaria_Tricia.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2001171">Egalitaria - Freedom to offend</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/egalitaria">Egalitaria</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2001171">THERE are many ways to think about freedom. If you live with your parents and your...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/citizen-nades"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Citizen Nades.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/400600">Citizen Nades - Reach for the stars</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/citizen-nades">Citizen Nades</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/400600">THE weekend newspapers gave full coverage on the National Sports Day. The prime minister...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/my-view"><img src="http://www.thesundaily.my/sites/default/files/term_fields/my view_widget.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/400595">My View - Upholding national identity</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/my-view">My View</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/400595">THE media coverage the last fortnight has been heavy on the issue of language culminating...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/freespace"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Freespace.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/400594">Freespace - Taking pride in our language</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/freespace">Freespace</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/400594">IT wasn&#039;t that long ago when I wrote about how a Chinese credit card salesman approached...</a></span>  </div><div class="clear"></div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-quicktabs-today_popular_most_shared" class="block block-quicktabs block-4 clearfix">
      <h2 class="block-subject">Today's Popular and Most Shared</h2>
  
  <div class="block-content content">
    <div id="quicktabs-today_popular_most_shared" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/news/2003708?quicktabs_today_popular_most_shared=0#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-0" class="qt_tab active">Most Viewed</a></li><li class="qtab-1 last"><a href="/news/2003708?quicktabs_today_popular_most_shared=1#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-1" class="qt_tab active">Most Shared</a></li></ul><div id="quicktabs_container_today_popular_most_shared" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_today_popular_most_shared_0" class="quicktabs_tabpage"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-2f2ab4b3ac0bbd3cba403937ed615ef4">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2002889">One out of four people in Terengganu mentally ill: Exco</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2003391">Kelantan&#039;s Sultan Muhammad V to be Malaysia&#039;s 15th YDP Agong</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2003164">DPM reminds Malaysians working abroad to maintain service quality</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2002937">Gowu app to go beyond listings</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2002891">Cop dives into muddy river to pursue drug suspect</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div><div id="quicktabs_tabpage_today_popular_most_shared_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-thesun_sharethis-thesun_sharethis" class="block block-thesun_sharethis block-1 block-first clearfix">
  
  <div class="block-content content">
    <div class="view"><div class="views-field-title"><div class="item-list"><ul><li class="first"><a href="/news/2003701">Wisdom and fine personality of Sultan Nazrin boosts institution of rulers</a></li>
<li><a href="/news/2003703">Confident Ronaldo feeling back to his best</a></li>
<li><a href="/news/2003612">Wrong to compare Bersih rally with Arab Spring</a></li>
<li><a href="/news/1990591">A hero to over 20 adopted children</a></li>
<li class="last"><a href="/news/2003391">Kelantan&#039;s Sultan Muhammad V to be Malaysia&#039;s 15th YDP Agong</a></li>
</ul></div></div></div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-block-2" class="block block-block block-5 remove-border text-center clearfix">
  
  <div class="block-content content">
    <table style="background-color: #cccccc;" width="1134" height="96" border="0">
<tbody>
<tr>
<td style="text-align: center;">
<p><a href="http://thesun-epaper.com/fri/14102016/index.html" target="_blank"><img src="/sites/default/files/epaper/Epaper%20GIF.gif" width="280" height="14" /></a><br /><a href="http://thesun-epaper.com/fri/15072016/index.html" target="_blank"><br /></a><a href="http://thesun-epaper.com/fri/14102016/index.html" target="_blank"><img src="/sites/default/files/theSun2016101401_nl.jpg" width="210" height="282" /></a></p>
</td>
</tr>
</tbody>
</table>
<table width="1134" height="72" border="0">
<tbody>
<tr style="background-color: #cccccc;">
<td style="text-align: center;">
<p><a href="http://thesun-epaper.com/GearUp/14102016/index.html" target="_blank"><img src="/sites/default/files/epaper/Epaper%20GIF.gif" style="font-size: 12px;" width="280" height="14" /></a><br /><br /><a href="http://thesun-epaper.com/GearUp/14102016/index.html" target="_blank"><img src="/sites/default/files/theSun2016101415_gu.jpg" width="210" height="282" /></a></p>
</td>
</tr>
</tbody>
</table>
  </div>
</div>
<div id="block-ad-159" class="block block-ad block-6 remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-159" id="group-id-tids-159"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=159&amp;u=node%2F401308&amp;l=news%2F2003708'></script></div>
  </div>
</div>
<div id="block-block-33" class="block block-block block-7 remove-border clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Top Medium Right Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="9935330980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-block-3" class="block block-block block-8 remove-border text-center clearfix">
  
  <div class="block-content content">
      <a href="/news/community/red-means-stop"><img src="/sites/default/files/images/community-campaign/Colour-Blind-(RedMS).jpg"></a>
  </div>
</div>
<div id="block-block-24" class="block block-block block-9 remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Medium Right Ad 300x50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:50px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="1986132588"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-weather-3" class="block block-weather block-10 block-last clearfix">
  
  <div class="block-content content">
    <div class="weather">
  <p><strong>Kuala Lumpur</strong></p>
  <div class="weather-image">
    <img src="/sites/all/modules/weather/images/night-broken.png" width="64" height="64" alt="Broken clouds" title="Broken clouds" />
  </div>
  <ul class="weather-details">
    <li>Broken clouds</li>
                  <li>Temperature: <span style="white-space:nowrap;">27&thinsp;°C</span></li>
                    <li>Wind: West-Northwest, <span style="white-space:nowrap;">9.3&thinsp;km/h</span></li>
                              </ul>
  <div class="clear"></div>
        <small>
      Reported on:      Fri, 14/10/2016 - 8:00pm    </small>
    <div class="clear"></div>
</div>
  </div>
</div>
            </div>
            
          <div class="clear"></div>
        </div>
  
              </div>
    </div>
  
          <div id="footer">
        <div class="container-12">
                      <div id="footer-region" class="grid-12">
              <div id="block-menu-primary-links" class="block block-menu block-1 block-first clearfix">
      <h2 class="block-subject">Primary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Lifestyle</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf last"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-menu-secondary-links" class="block block-menu block-2 block-last clearfix">
      <h2 class="block-subject">Secondary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="leaf"><a href="/rss">RSS</a></li>
<li class="leaf"><a href="/archive">Archive</a></li>
<li class="leaf last"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
</ul>  </div>
</div>
            </div>
            
                      <div id="footer-message" class="grid-12">
              Copyright &copy; 2016 Sun Media Corporation Sdn. Bhd. All rights reserved.            </div>
            
          <div class="clear"></div>
        </div>
      </div>
      
      </div>

      <div id="ad-placeholders">
      <div id="block-block-4" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-155" id="group-id-tids-155"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=2&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=155&amp;u=node%2F401308&amp;l=news%2F2003708'></script></div>
<script type="text/javascript">
        $(document).ready(function() {
          $('body').prepend('<div id="ad-skin"></div>');
          $('#ad-skin').css({
            'background':'url(\'/sites/default/files/theSun_APPLE_ANDROIDpp_WEBBANNER-150313_0.jpg\') no-repeat center top',
            'display':'block',
            'height':'100%',
            'width':'100%',
            'position':'fixed',
            'left':'0',
            'top':'0',
            'z-index':'0'
          });
        });
      </script>  </div>
</div>
    </div>
  
      <a href="/floating-ad" id="floating-ad-link"></a>  
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

  <!-- Maintained by Gix Solutions (http://gix.my) -->
</body>
</html>
