<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <link rel="shortcut icon" href="/sites/all/themes/sun/favicon.ico" type="image/x-icon" />
<meta name="description" content="WASHINGTON: Defence Secretary Jim Mattis suggested Monday that a ban announced by President Donald Trump on transgender people serving in the US military may not be a done deal. In a series of tweets, Trump last month upended an Obama-era policy of more than a year that allowed transgender troops to serve openly." />
<link rel="canonical" href="http://www.thesundaily.my/news/2017/08/15/transgender-us-military-ban-not-done-deal-mattis-hints" />
<meta name="revisit-after" content="1 day" />
  <title>Transgender US military ban not a done deal, Mattis hints </title>
  <meta name="msvalidate.01" content="7C307CAA7A2D594D42A1AA67ED4D9C03" />
  <meta name="google-site-verification" content="yRAd2G6PJJOLv4ssdl4aKMCWPl9LBzzpcLO5dxpm40s" />
  <meta property="og:title" content="Transgender US military ban not a done deal, Mattis hints" />
  <!--<meta property="og:type" content="article" />-->
  <meta property="og:url" content="http://www.thesundaily.my/news/2017/08/15/transgender-us-military-ban-not-done-deal-mattis-hints" />
  <meta property="og:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/6121f3d2bfa_c2389282_17815_189.jpg" />
  <meta property="fb:pages" content="418407024929742">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@theSundaily">
  <meta name="twitter:title" content="Transgender US military ban not a done deal, Mattis hints">
  <meta name="twitter:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/6121f3d2bfa_c2389282_17815_189.jpg">
    <meta name="twitter:description" content="WASHINGTON: Defence Secretary Jim Mattis suggested Monday that a ban announced by President Donald Trump on transgender people serving in the US military may">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_133b6ce41a1040e09f63960b00675d99.css" />
  <!--[if lte IE 8]><style type="text/css">body{behavior:url(/sites/all/themes/sun/js/csshover3.htc);}</style><![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_7e22ec0045b264a6a6059796c1691155.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "block_edit": { "hover_links": 1 }, "nid": "471052", "quicktabs": { "qt_today_popular_most_shared": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {
  if (typeof Cookies.get('showFloatingAd') == 'undefined') {
    $('#floating-ad-link').fancybox({
      'type': 'iframe',
      'showNavArrows': false,
      'width': 800,
      'height': 450,
      'padding': 0,
      'margin': 0,
      'scrolling': 'no',
      'hideOnOverlayClick': false,
      'centerOnScroll': true,
      'onClosed': function() {
        Cookies.set('showFloatingAd', 1);
      },
      'onStart': function () {
        $("#fancybox-outer").addClass("floating-ad-wrapper");
      }
    }).trigger('click');
  }
});
//--><!]]>
</script>
  <script type="text/javascript">var switchTo5x=true;</script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?publisher=8e6f0149-cbfc-4e39-bf0b-a95d1331ac67"></script>
  <script type="text/javascript">stLight.options({publisher:'8e6f0149-cbfc-4e39-bf0b-a95d1331ac67'});</script>

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23981916-1']);
    _gaq.push(['_setDomainName', 'thesundaily.my']);
    _gaq.push(['_setAllowHash', false]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1830612597257015',
        cookie     : true,
        xfbml      : true,
        version    : 'v2.8'
      });
      FB.AppEvents.logPageView();  
    };
   
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>

  <!-- Begin comScore Tag -->
  <script>
   var _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "18518498" });
   (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
   })();
  </script>
  <noscript>
   <img src="http://b.scorecardresearch.com/p?c1=2&c2=18518498&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/thesundaily/loader.js');
  </script>
</head>
<body class="not-front-page not-logged-in not-admin page-node-471052 node-type-article ltr sidebar-right">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWT74N"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WWT74N');</script>
  <!-- End Google Tag Manager -->
  <div id="outer-wrapper" class="container-12">
    <div id="pre-head">
      <div class="container-12">
        <div class="grid-12">
          <div id="secondary">
            <div class="skele-reset">
              <ul id="secondary-links" class="menu"><li class="menu-2062 first"><a href="/" title="">Home</a></li>
<li class="menu-5414"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="menu-2067"><a href="/rss">RSS</a></li>
<li class="menu-18414"><a href="/archive">Archive</a></li>
<li class="menu-7745"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
<li class="menu-25873 last"><a href="http://www.thesundaily.my/private-policy" title="Private Policy">Private Policy</a></li>
</ul>            </div>
          </div>
  
          
          
          <div id="social-share-panel">
            <a href="#" class="link" id="icon-followus">Follow Us</a>
            <div id="social-share-items">
              <ul>
                                <li id="icon-fb"><a href="https://www.facebook.com/pages/Thesundaily/418407024929742" target="_blank">Facebook</a></li>
                <li id="icon-twitter"><a href="https://twitter.com/theSundaily" target="_blank">Twitter</a></li>
                <li id="icon-instagram"><a href="https://instagram.com/thesundaily" target="_blank">Instagram</a></li>
                <li id="icon-email-alert"><a href="/email-alerts" target="_blank">Email Alerts</a></li>
                <li id="icon-sms-alert"><a href="/thesun-smsalert" target="_blank">SMS Alerts</a></li>
                <li id="icon-rss"><a href="/rss" target="_blank">RSS</a></li>
              </ul>
            </div>
          </div>
  
          <div id="search-box">
            <form action="/news/2017/08/15/transgender-us-military-ban-not-done-deal-mattis-hints"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-iC37eQfw7IHe79NF3xVFnFf2F4yx5XgJcO0nq6niaY8" value="form-iC37eQfw7IHe79NF3xVFnFf2F4yx5XgJcO0nq6niaY8"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div>
          
          <div id="date-time-clock">
            Tue, Aug 15, 2017          </div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  
    <div id="header">
      <div class="container-12">
        <div id="logo" class="grid-4">
                      <a href="http://www.thesundaily.my/node" title="Home" rel="home">
              <img src="/sites/default/files/sun_logo.png" alt="Home" />
            </a>
                  </div>
  
                  <div id="header-region" class="grid-8">
            <div id="block-ad-130" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-130" id="group-id-tids-130"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=130&amp;u=node%2F471052&amp;l=news%2F2017%2F08%2F15%2Ftransgender-us-military-ban-not-done-deal-mattis-hints'></script></div>
  </div>
</div>
          </div>
          
        <div class="clear"></div>
      </div>
    </div>
  
          <div id="primary">
        <div class="container-12">
          <div class="grid-12">
            <div class="skele-reset">
              <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Style/Life</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/just-different">Just Different</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>            </div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
      
    <div id="main-wrapper">
      <div class="container-12">
                
                
        <div id="featured-wrapper">
                      <div id="featured-left-short-right-long">
                  
                              <div id="featured-right-long" class="grid-12">
                  <div id="block-ad-163" class="block block-ad block-1 block-first block-last remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-163" id="group-id-tids-163"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=163&amp;u=node%2F471052&amp;l=news%2F2017%2F08%2F15%2Ftransgender-us-military-ban-not-done-deal-mattis-hints'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
              
                      <div id="featured">
                  
                              <div id="featured-right" class="grid-12">
                  <div id="block-ad-213" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-213" id="group-id-tids-213"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=213&amp;u=node%2F471052&amp;l=news%2F2017%2F08%2F15%2Ftransgender-us-military-ban-not-done-deal-mattis-hints'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
                    
                  </div>
  
        <div id="main-and-sidebar-right">
          <div id="main" class="grid-8">
                                        
                            
              <div id="content">
                <h1 class="title" id="page-title">Transgender US military ban not a done deal, Mattis hints</h1>                                
                
                <div id="content-content">
                  <div id="node-471052" class="node node-1 -page node-article node-article-page node-page clearfix">

  
  <div class="node-header-wrapper">
    <div class="submitted">
      Posted on 15 August 2017 - 08:32am          </div>

    <div class="social-sharing-tools">
      <div class="sharethis">
        <span class="st_email_custom"></span>
        <span class="st_googleplus_custom"></span>
        <span class="st_twitter_custom" st_title="Transgender US military ban not a done deal, Mattis hints"></span>
        <span class="st_facebook_custom" st_title="Transgender US military ban not a done deal, Mattis hints"></span>
        <span class="st_sharethis_custom"></span>
        <div class="clear"></div>
      </div>

      <div class="print-html">
        <a href="/print/471052" target="_blank" alt="Print this article" title="Print this article">Print</a>
      </div>

          </div>

    <div class="clear"></div>
  </div>

  <div class="content">
          
                    
                          <div style="text-align:center;" class="slideshow-large-single">
              <a href="/sites/default/files/thesun/Catalogue/6121f3d2bfa_c2389282_17815_189.jpg" class="box" title="US Secretary of Defence James Mattis was on vacation when President Donald Trump sent out a tweet announcing that transgender people would be barred from serving in the US military. — AFP"><img src="http://www.thesundaily.my/sites/default/files/imagecache/article/thesun/Catalogue/6121f3d2bfa_c2389282_17815_189.jpg" alt="" title="US Secretary of Defence James Mattis was on vacation when President Donald Trump sent out a tweet announcing that transgender people would be barred from serving in the US military. — AFP" width="350" height="233" class="imagecache imagecache-article"/></a>                      </div>
                
                
                
        <p><strong>WASHINGTON</strong>: Defence Secretary Jim Mattis suggested Monday that a ban announced by President Donald Trump on transgender people serving in the US military may not be a done deal.</p>
<p>In a series of tweets, Trump last month upended an Obama-era policy of more than a year that allowed transgender troops to serve openly.</p>
<p>But in the weeks since the July 26 tweets, the White House has not issued formal guidance to the Pentagon explaining how a ban would work, or what would happen to those transgender troops who have already come out.</p>
<p>Mattis said he had "no doubt" that the White House would be providing additional guidance, and said the Pentagon is giving military input as it studies the issue.</p>
<p>"The policy is going to address whether or not transgenders can serve under what conditions, what medical support they require, how much time would they be perhaps non-deployable, leaving others to pick up their share of everything," Mattis told Pentagon reporters. </p>
<p>"There's a host of issues ... it's obviously very complex."</p>
<p>The current Obama-era policy remains in place for now. When pushed on whether the Pentagon will still employ transgender troops, Mattis said: "We are going to study the issue."</p>
<p>He added that the Pentagon had received no White House directions that would "indicate any harm to anybody right now".</p>
<p>In a lawsuit filed in federal court last week, five transgender women from the Air Force, Coast Guard and the Army said they faced uncertainty about their futures, including whether they would be fired or lose post-military and retirement benefits.</p>
<p>The number of transgender troops among America's 1.3 million active duty service members is small, with estimates topping out at 15,000.</p>
<p>Trump's tweeted announcement came with little apparent coordination with the Pentagon and landed while Mattis was on vacation.</p>
<p>Several senior military officials have voiced unease over the policy shift, with the head of the Coast Guard saying he would not "break faith" with transgender personnel.</p>
<p>Trump last week said he did the Pentagon a "great favour" by banning transgender troops, saying the issue had been "complicated" and "confusing" for the military. — <em>AFP</em></p>

                    
      <div class="clear"></div>
      
      
              <div id="section-related-articles" class="block node-field-item node-field-item">
          <h2 class="block-subject">Related articles</h2>
          <div class="block-content content">
            <div class="item-list">
              <ul>
                                <li class="first"><a href="/news/2017/08/10/transgender-us-troops-sue-trump-over-ban-announcement">Transgender US troops sue Trump over ban announcement</a></li>
<li><a href="/news/2017/07/27/trump-ban-transgender-us-military-personnel">Trump to ban transgender US military personnel</a></li>
<li><a href="/news/2017/07/26/trump-no-transgender-people-will-serve-us-military">Trump: No transgender people will serve in US military</a></li>
<li><a href="/news/2017/08/05/trump-defends-national-security-advisor-right-wing-critics">Trump defends national security advisor from right-wing critics</a></li>
<li class="last"><a href="/news/2017/07/01/pentagon-delays-plan-transgender-recruits">Pentagon delays plan for transgender recruits</a></li>
              </ul>
            </div>
          </div>

        </div>
            
            </div>

      
<div class="advertisement group-tids-106" id="group-id-tids-106"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=106&amp;u=node%2F471052&amp;l=news%2F2017%2F08%2F15%2Ftransgender-us-military-ban-not-done-deal-mattis-hints'></script></div>
  
      
  </div>
                </div>
              </div>
              
                          <div id="content-bottom">
                <div id="block-block-43" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  </div>
</div>
              </div>
                      </div>
                      <div id="sidebar-right" class="grid-4">
              <div id="block-quicktabs-today_popular_most_shared" class="block block-quicktabs block-1 block-first clearfix">
      <h2 class="block-subject">Today's Popular and Most Shared</h2>
  
  <div class="block-content content">
    <div id="quicktabs-today_popular_most_shared" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/news/2017/08/15/transgender-us-military-ban-not-done-deal-mattis-hints?quicktabs_today_popular_most_shared=0#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-0" class="qt_tab active">Most Viewed</a></li><li class="qtab-1 last"><a href="/news/2017/08/15/transgender-us-military-ban-not-done-deal-mattis-hints?quicktabs_today_popular_most_shared=1#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-1" class="qt_tab active">Most Shared</a></li></ul><div id="quicktabs_container_today_popular_most_shared" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_today_popular_most_shared_0" class="quicktabs_tabpage"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-d9f8bd6985d6021eef2009bedf532060">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/08/15/girl-11-found-hanged-ceiling">Girl, 11, found hanged from ceiling</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/08/14/wife-canes-hubby-failing-meet-sex-demands">Wife canes hubby for failing to meet sex demands</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/08/14/three-including-cop-killed-two-vehicle-crash-setiu">Three including cop killed in two-vehicle crash in Setiu</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/08/14/penang-high-court-sets-aside-remand-order-phee-two-others-updated">Penang High Court sets aside remand order on Phee, two others (Updated)</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/08/14/scalpers-make-killing-bruno-mars-concert-tickets">Scalpers make a killing on Bruno Mars concert tickets</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div><div id="quicktabs_tabpage_today_popular_most_shared_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-thesun_sharethis-thesun_sharethis" class="block block-thesun_sharethis block-1 block-first clearfix">
  
  <div class="block-content content">
    <div class="view"><div class="views-field-title"><div class="item-list"><ul><li class="first"><a href="/news/2017/08/15/pahang-passes-enactment-curbing-abuse-sultans-awards">Pahang passes enactment curbing abuse of Sultan&#039;s awards</a></li>
<li><a href="/news/2017/06/17/bursa-malaysia-issues-listing-rules-leap-market">Bursa Malaysia issues listing rules for LEAP Market</a></li>
<li><a href="/news/2017/08/15/four-arrested-india-leaking-game-thrones-episode">Four arrested in India for leaking &#039;Game of Thrones&#039; episode</a></li>
<li><a href="/news/2017/08/15/wildfire-athens-and-greenland">Wildfire in Athens and Greenland</a></li>
<li class="last"><a href="/news/2017/08/15/immigration-bust-fake-passport-work-permit-syndicate">Immigration bust fake passport, work permit syndicate</a></li>
</ul></div></div></div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-block-27" class="block block-block block-2 remove-border text-center clearfix">
  
  <div class="block-content content">
    <table style="height: 179px; width: 300px; background-color: #cccccc;" border="0" align="right">
<tbody>
<tr>
<td style="text-align: center;"><a href="http://thesun-epaper.com/tue/15082017/index.html" target="_blank"><img src="/sites/default/files/epaper/Epaper_Small.gif" width="230" height="12" /></a><br /><a href="http://thesun-epaper.com/tue/15082017/index.html" target="_blank"><img src="/sites/default/files/theSun2017081501_nl.jpg" width="100" height="134" /></a>&nbsp;&nbsp; <a href="http://thesun-epaper.com/GearUp/11082017/index.html" target="_blank"><img src="/sites/default/files/theSun2017081115_gu.jpg" width="100" height="134" /></a><br /></td>
</tr>
</tbody>
</table>
  </div>
</div>
<div id="block-ad-107" class="block block-ad block-3 remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-107" id="group-id-tids-107"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=107&amp;u=node%2F471052&amp;l=news%2F2017%2F08%2F15%2Ftransgender-us-military-ban-not-done-deal-mattis-hints'></script></div>
  </div>
</div>
<div id="block-block-49" class="block block-block block-4 remove-border text-center clearfix">
  
  <div class="block-content content">
    <div class="sentifi-widget" data-wid="728">
  <a href="https://sentifi.com">sentifi.com</a>
<h3>thesundaily_my Sentifi Top 10 talked about stocks</h3>
</div>
<script type="text/javascript" async src="https://cdn-pub.sentifi.com/custo/widgets.js"></script>  </div>
</div>
<div id="block-views-column-block_3" class="block block-views block-5 clearfix">
      <h2 class="block-subject">Opinion</h2>
  
  <div class="block-content content">
    <div class="view view-column view-id-column view-display-id-block_3 view-dom-id-f34de7daf933b8379a0b5d1a061678ae">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/others"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Comment&Analysis.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/08/14/ensure-student-motorcyclists-wear-helmets">Ensure student motorcyclists wear helmets</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/others">Others</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/08/14/ensure-student-motorcyclists-wear-helmets">WE would like to thank the police for their recent enforcement at schools to support the...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/others"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Comment&Analysis.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/08/13/folly-market-driven-values-academia">The folly of market-driven values in academia</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/others">Others</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/08/13/folly-market-driven-values-academia">A LEADING leading English daily had urged our universities to take the necessary steps to...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/inside-write"><img src="http://www.thesundaily.my/sites/default/files/term_fields/InsideWrite.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/08/11/city-have-enough-pep-edge-jose%E2%80%99s-devils">City have enough Pep to edge Jose’s Devils</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/inside-write">Inside Write</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/08/11/city-have-enough-pep-edge-jose%E2%80%99s-devils">LAST season&#039;s Premier League was supposed to be the Pep-Jose Show, but an Italian master...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/onpointe"><img src="http://www.thesundaily.my/sites/default/files/term_fields/OnPointe.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/08/11/grappling-civic-mindedness">Grappling with civic-mindedness</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/onpointe">OnPointe</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/08/11/grappling-civic-mindedness">THERE was a price check machine at the biscuit isle, when a grown man walked by with two...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/policy-matters"><img src="http://www.thesundaily.my/sites/default/files/term_fields/policy matters_thumb_0.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/08/10/ride-new-tech-wave">Ride the new tech wave</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/policy-matters">Policy Matters</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/08/10/ride-new-tech-wave">THE MIT Technology Review has been coming out with its list of the 10 most important...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/making-sens"><img src="http://www.thesundaily.my/sites/default/files/term_fields/MakingSens_.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/08/10/fixated-about-ethnic-purity">Fixated about ethnic purity?</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/making-sens">Making Sens</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/08/10/fixated-about-ethnic-purity">NEARLY 60 years after the 11 states in Peninsular Malaysia gained their independence, why...</a></span>  </div><div class="clear"></div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-12" class="block block-block block-6 remove-border text-center clearfix">
      <h2 class="block-subject">Football Fixtures &amp; Results</h2>
  
  <div class="block-content content">
    <object width="300" height="130" data="http://thesun-dpa.s3.amazonaws.com/thesun-soccer-leagues/html/premier-league-widget-SAScoreboard.html#/live-e855178"></object><object width="300" height="130" data="http://thesun-dpa.s3.amazonaws.com/thesun-soccer-leagues/html/primera-division-widget-SAScoreboard.html"></object>  </div>
</div>
<div id="block-block-33" class="block block-block block-7 remove-border clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Top Medium Right Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="9935330980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-block-24" class="block block-block block-8 remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Medium Right Ad 300x50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:50px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="1986132588"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-block-42" class="block block-block block-9 block-last remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="3502211389"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
            </div>
            
          <div class="clear"></div>
        </div>
  
              </div>
    </div>
  
          <div id="footer">
        <div class="container-12">
                      <div id="footer-region" class="grid-12">
              <div id="block-menu-primary-links" class="block block-menu block-1 block-first clearfix">
      <h2 class="block-subject">Primary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Style/Life</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/just-different">Just Different</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-menu-secondary-links" class="block block-menu block-2 block-last clearfix">
      <h2 class="block-subject">Secondary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="leaf"><a href="/rss">RSS</a></li>
<li class="leaf"><a href="/archive">Archive</a></li>
<li class="leaf"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
<li class="leaf last"><a href="http://www.thesundaily.my/private-policy" title="Private Policy">Private Policy</a></li>
</ul>  </div>
</div>
            </div>
            
                      <div id="footer-message" class="grid-12">
              Copyright &copy; 2017 Sun Media Corporation Sdn. Bhd. All rights reserved.            </div>
            
          <div class="clear"></div>
        </div>
      </div>
      
      </div>

      <div id="ad-placeholders">
      <div id="block-block-4" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <script type="text/javascript">
        $(document).ready(function() {
          $('body').prepend('<div id="ad-skin"></div>');
          $('#ad-skin').css({
            'background':'url(\'/sites/default/files/theSun-ePaper-Skyscrapper_(.gif\') no-repeat center top',
            'display':'block',
            'height':'100%',
            'width':'100%',
            'position':'fixed',
            'left':'0',
            'top':'0',
            'z-index':'0'
          });
        });
      </script>  </div>
</div>
    </div>
  
      <a href="/floating-ad" id="floating-ad-link"></a>  
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

  <!-- Maintained by Gix Solutions (http://gix.my) -->
</body>
</html>
