<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <link rel="shortcut icon" href="/sites/all/themes/sun/favicon.ico" type="image/x-icon" />
<meta name="description" content="MESECOY, Philippines: Tata gives hand signals for his men to drop to the rainforest floor as the searing whine of a chainsaw fades, their mission to save a critically endangered piece of paradise in the Philippines suddenly on hold." />
<link rel="canonical" href="http://www.thesundaily.my/news/2017/12/06/confiscation-crusaders-try-save-philippine-paradise" />
<meta name="revisit-after" content="1 day" />
  <title>Confiscation crusaders try to save Philippine paradise </title>
  <meta name="msvalidate.01" content="7C307CAA7A2D594D42A1AA67ED4D9C03" />
  <meta name="google-site-verification" content="yRAd2G6PJJOLv4ssdl4aKMCWPl9LBzzpcLO5dxpm40s" />
  <meta property="og:title" content="Confiscation crusaders try to save Philippine paradise" />
  <!--<meta property="og:type" content="article" />-->
  <meta property="og:url" content="http://www.thesundaily.my/news/2017/12/06/confiscation-crusaders-try-save-philippine-paradise" />
  <meta property="og:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/20171124-palawan-environmen.jpg" />
  <meta property="fb:pages" content="418407024929742">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@theSundaily">
  <meta name="twitter:title" content="Confiscation crusaders try to save Philippine paradise">
  <meta name="twitter:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/20171124-palawan-environmen.jpg">
    <meta name="twitter:description" content="MESECOY, Philippines: Tata gives hand signals for his men to drop to the rainforest floor as the searing whine of a chainsaw fades, their mission to save a">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_03e0d1a05878dbe3d3bf2029ea529201.css" />
  <!--[if lte IE 8]><style type="text/css">body{behavior:url(/sites/all/themes/sun/js/csshover3.htc);}</style><![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_dabb429b7431a93e305eb0ddbdc94128.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "block_edit": { "hover_links": 1 }, "nid": "509843", "quicktabs": { "qt_today_popular_most_shared": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
  <script type="text/javascript">var switchTo5x=true;</script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?publisher=8e6f0149-cbfc-4e39-bf0b-a95d1331ac67"></script>
  <script type="text/javascript">stLight.options({publisher:'8e6f0149-cbfc-4e39-bf0b-a95d1331ac67'});</script>

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23981916-1']);
    _gaq.push(['_setDomainName', 'thesundaily.my']);
    _gaq.push(['_setAllowHash', false]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1830612597257015',
        cookie     : true,
        xfbml      : true,
        version    : 'v2.8'
      });
      FB.AppEvents.logPageView();  
    };
   
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>

  <!-- Begin comScore Tag -->
  <script>
   var _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "18518498" });
   (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
   })();
  </script>
  <noscript>
   <img src="http://b.scorecardresearch.com/p?c1=2&c2=18518498&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/thesundaily/loader.js');
  </script>

  <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
</head>
<body class="not-front-page not-logged-in not-admin page-node-509843 node-type-article ltr sidebar-right">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWT74N"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WWT74N');</script>
  <!-- End Google Tag Manager -->
  <div id="outer-wrapper" class="container-12">
    <div id="pre-head">
      <div class="container-12">
        <div class="grid-12">
          <div id="secondary">
            <div class="skele-reset">
              <ul id="secondary-links" class="menu"><li class="menu-2062 first"><a href="/" title="">Home</a></li>
<li class="menu-5414"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="menu-2067"><a href="/rss">RSS</a></li>
<li class="menu-18414"><a href="/archive">Archive</a></li>
<li class="menu-7745"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
<li class="menu-25873 last"><a href="http://www.thesundaily.my/private-policy" title="Private Policy">Private Policy</a></li>
</ul>            </div>
          </div>
  
          
          
          <div id="social-share-panel">
            <a href="#" class="link" id="icon-followus">Follow Us</a>
            <div id="social-share-items">
              <ul>
                                <li id="icon-fb"><a href="https://www.facebook.com/pages/Thesundaily/418407024929742" target="_blank">Facebook</a></li>
                <li id="icon-twitter"><a href="https://twitter.com/theSundaily" target="_blank">Twitter</a></li>
                <li id="icon-instagram"><a href="https://instagram.com/thesundaily" target="_blank">Instagram</a></li>
                <li id="icon-email-alert"><a href="/email-alerts" target="_blank">Email Alerts</a></li>
                <li id="icon-sms-alert"><a href="/thesun-smsalert" target="_blank">SMS Alerts</a></li>
                <li id="icon-rss"><a href="/rss" target="_blank">RSS</a></li>
              </ul>
            </div>
          </div>
  
          <div id="search-box">
            <form action="/news/2017/12/06/confiscation-crusaders-try-save-philippine-paradise"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-1btu9vjBPlOAd64bG8CLMyg0ERDD4nv1rMO4tUUw2ug" value="form-1btu9vjBPlOAd64bG8CLMyg0ERDD4nv1rMO4tUUw2ug"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div>
          
          <div id="date-time-clock">
            Thu, Dec 7, 2017          </div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  
    <div id="header">
      <div class="container-12">
        <div id="logo" class="grid-4">
                      <a href="http://www.thesundaily.my/node" title="Home" rel="home">
              <img src="/sites/default/files/sun_logo.png" alt="Home" />
            </a>
                  </div>
  
                  <div id="header-region" class="grid-8">
            <div id="block-ad-130" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-130" id="group-id-tids-130"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=130&amp;u=node%2F509843&amp;l=news%2F2017%2F12%2F06%2Fconfiscation-crusaders-try-save-philippine-paradise'></script></div>
  </div>
</div>
          </div>
          
        <div class="clear"></div>
      </div>
    </div>
  
          <div id="primary">
        <div class="container-12">
          <div class="grid-12">
            <div class="skele-reset">
              <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Style/Life</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/just-different">Just Different</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>            </div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
      
    <div id="main-wrapper">
      <div class="container-12">
                
                
        <div id="featured-wrapper">
                      <div id="featured-left-short-right-long">
                  
                              <div id="featured-right-long" class="grid-12">
                  <div id="block-ad-163" class="block block-ad block-1 block-first block-last remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-163" id="group-id-tids-163"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=163&amp;u=node%2F509843&amp;l=news%2F2017%2F12%2F06%2Fconfiscation-crusaders-try-save-philippine-paradise'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
              
                      <div id="featured">
                  
                              <div id="featured-right" class="grid-12">
                  <div id="block-ad-213" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-213" id="group-id-tids-213"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=213&amp;u=node%2F509843&amp;l=news%2F2017%2F12%2F06%2Fconfiscation-crusaders-try-save-philippine-paradise'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
                    
                  </div>
  
        <div id="main-and-sidebar-right">
          <div id="main" class="grid-8">
                                        
                            
              <div id="content">
                <h1 class="title" id="page-title">Confiscation crusaders try to save Philippine paradise</h1>                                
                
                <div id="content-content">
                  <div id="node-509843" class="node node-1 -page node-article node-article-page node-page clearfix">

  
  <div class="node-header-wrapper">
    <div class="submitted">
      Posted on 6 December 2017 - 07:33pm<br /><em>Last updated on 6 December 2017 - 11:20pm</em>          </div>

    <div class="social-sharing-tools">
      <div class="sharethis">
        <span class="st_email_custom"></span>
        <span class="st_googleplus_custom"></span>
        <span class="st_twitter_custom" st_title="Confiscation crusaders try to save Philippine paradise"></span>
        <span class="st_facebook_custom" st_title="Confiscation crusaders try to save Philippine paradise"></span>
        <span class="st_sharethis_custom"></span>
        <div class="clear"></div>
      </div>

      <div class="print-html">
        <a href="/print/509843" target="_blank" alt="Print this article" title="Print this article">Print</a>
      </div>

          </div>

    <div class="clear"></div>
  </div>

  <div class="content">
          
                    
                          <div style="text-align:center;" class="slideshow-large-single">
              <a href="/sites/default/files/thesun/Catalogue/20171124-palawan-environmen.jpg" class="box" title="Photo taken on Sept 26, 2017 shows environmental para-enforcers from the Palawan NGO Network Inc (PNNI), resting at an illegal logging site on Palawan island in the Philippines. — AFP"><img src="http://www.thesundaily.my/sites/default/files/imagecache/article/thesun/Catalogue/20171124-palawan-environmen.jpg" alt="" title="Photo taken on Sept 26, 2017 shows environmental para-enforcers from the Palawan NGO Network Inc (PNNI), resting at an illegal logging site on Palawan island in the Philippines. — AFP" width="350" height="233" class="imagecache imagecache-article"/></a>                      </div>
                
                
                
        <p><strong>MESECOY, Philippines</strong>: Tata gives hand signals for his men to drop to the rainforest floor as the searing whine of a chainsaw fades, their mission to save a critically endangered piece of paradise in the Philippines suddenly on hold.</p>
<p>Former para-military leader Efren "Tata" Balladares has been leading the other flip flop-wearing environmental crusaders up and down the steep mountains of Palawan island for the past 15 hours in the hunt for illegal loggers.</p>
<p>One of them is nursing a swollen left arm that was broken a few days earlier when he fell during a reconnaissance trip. He has yet to see a doctor and it is just wrapped in a bandage. </p>
<p>Having slept overnight for just 30 minutes on a forest track, they should be exhausted from the hike. </p>
<p>They could also be forgiven for being frozen with fear: team members have been murdered to stop their operations and others bear scars from the razored teeth of the chainsaws they seek to confiscate.</p>
<p>But with their targets so close, just a short sprint through ferns and other scrappy lowland rainforest foliage, the adrenaline of the hunt's imminent climax is surging through them.</p>
<p>The chainsaw starts up again after a few minutes, providing the necessary noise to silence their approach. </p>
<p>Tata whispers final instructions.</p>
<p>The seven para-enforcers descend like a pack of wolves on the two loggers, who are sawing into the cut-down trunk of an Apitong tree, a critically endangered hardwood that is a favourite among developers in the nearby tourism boom town of El Nido.</p>
<p>As the para-enforcers approach, Tata's voice roars for the first time all day: "Stop! Stop! Stop! Face down! Face down."</p>
<p><strong><em>Illegal logging</em></strong></p>
<p>The loggers, young men wearing ragged clothes similar to their new foes that indicate mirrored lives of poverty, are stunned and simply stand in bewilderment or fear. </p>
<p>The para-enforcers do not brandish any weapons themselves.</p>
<p>But within a few seconds Tata and his men disarm the loggers of their machetes, scan the site to ensure there are no hidden rifles or pistols, and seize the chainsaw.</p>
<p>Tata starts asking the loggers questions, using a commanding but non-threatening tone of a well-trained policeman or soldier. </p>
<p>"Do you have a permit for the lumber? Is the chainsaw registered?"</p>
<p>The loggers, squatting on the fallen tree trunk with the para-enforcers holding their shoulders, meekly respond in the negative. </p>
<p>"Ok, this is how it goes. We are the Palawan NGO Network, or PNNI," Tata says.</p>
<p>"We're here in the mountains because according to reports, illegal logging is rampant here."</p>
<p>The para-enforcers give the loggers a receipt documenting the confiscation of the chainsaw and scurry back into the forest, in the remote district of Mesecoy, after an encounter lasting just a few minutes.</p>
<p>Tata appears unflappable during the gruelling mission, showing no fear or hint of fatigue. </p>
<p>The 50-year-old has had a lifetime of conflict to steel him, having led a private militia for a corrupt general before flipping sides two decades ago.</p>
<p>But during a short meal break of rice and dried fish after the confiscation, the stump of a once-giant Apitong behind him, Tata breaks down as he despairs at the corruption that led him to become a civilian para-enforcer.</p>
<p>"This should be the work of the government but they are not doing their job. Who else is going to stop this if we're not here," he says.</p>
<p><strong><em>Losing the last frontier</em></strong></p>
<p>Palawan is often called the Philippines' last ecological frontier, as it is home to most of the nation's remaining forests and its waters are renowned as a global biological hotspot.</p>
<p>With its stunning limestone cliffs, lagoons with turquoise waters and long stretches of untouched beaches, top tourist magazines rate Palawan one of the world's most beautiful islands.</p>
<p>But it is also a magnet for corrupt businessmen, politicians and security forces seeking to plunder the island's natural wealth.</p>
<p>With weak or corrupt authorities often unwilling to take on the fight, the Palawan NGO Network Inc, or PNNI, seeks to fill the void.</p>
<p>The group has a strangely corporate name for an anti-establishment band of cash-strapped environmentalists who believe traditional campaigning to save the island's resources can do little to stop the onslaught of corruption.</p>
<p>Their answer is direct action.</p>
<p>They use a little-known citizen's arrest law, plus the support of local communities, to confiscate chainsaws, mining drills, cyanide fishing gear and any other equipment used to destroy Palawan's environment.</p>
<p>The para-enforcers have confiscated more than 700 chainsaws since PNNI was established nearly two decades ago, according to its founder and leader, environmental lawyer Bobby Chan.</p>
<p>In the small front yard of the group's headquarters in Puerto Princesa, the capital of Palawan, a Christmas tree made up of more than 100 chainsaws stands two storeys high.</p>
<p>The property's fences are made up of other chainsaws, and the back yard is scattered with more.</p>
<p>Also crammed in the front yard is a large boat that had been used to transport illegal logs to Malaysia, and two heavy drills the size of lounge room sofas that were confiscated for mining gold.</p>
<p>Home-made rifles and pistols seized from illegal loggers and fishermen hang on the walls inside the small, four-room headquarters.</p>
<p>Displaying the confiscated equipment in such an audacious manner sends a message to the powerful that the para-enforcers will not be intimidated, according to Chan.</p>
<p>"We want to dispel that idea that nothing can be done for big environmental crimes," Chan says.</p>
<p><strong><em>Shallow grave</em></strong></p>
<p>But they are willing to pay a price that most other environmental campaigners won't: their lives.</p>
<p>Chan recounts how he and his team found the body of para-enforcer Roger Majim buried in a shallow grave on a beach in 2004.</p>
<p>"The loggers put his flip flops on the mound where they buried him. When we unearthed him he had, I think, 16 stab wounds. His eyes were gouged out. His tongue was cut off. His testicles were cut off and placed in his mouth," Chan says.</p>
<p>"So it was a message that this is where we buried your man and that if you keep on doing this kind of work this is what's going to happen to you."</p>
<p>Twelve PNNI para-enforcers have been murdered since 2001, most recently in September when 49-year-old Ruben Arzaga was shot in the head while approaching an illegal logging site.</p>
<p>Chan, who studied in Manila at the Philippines' most prestigious private college, says the deaths make him question whether he should continue the programme.</p>
<p>"Every time we lose someone we get weaker. We get more afraid and we lose some of the idealism that we initially had when we came together," he says about a week after Arzaga's death.</p>
<p>"I can't help but feel I am somehow responsible for pushing not just him, but the others who have died before him, into this."</p>
<p>A perennial lack of funds compounds the problem, with potential donors often deeming their actions too confrontational. </p>
<p>But Chan and his para-enforcers have always emerged from post-death depressions, while somehow finding a way to keep financing their operations.</p>
<p>On the way to Arzaga's funeral they stop in the forest near where he was murdered to try to confiscate another chainsaw.</p>
<p>They come across two sites where trees have been recently cut down.</p>
<p>It is raining heavily and the loggers have not returned to take away their new planks, so the para-enforcers walk out of the forest empty-handed. </p>
<p>But they have proved that, although weakened, they are not yet defeated. — <em>AFP</em></p>

                    
      <div class="clear"></div>
      
      
              <div id="section-related-articles" class="block node-field-item node-field-item">
          <h2 class="block-subject">Related articles</h2>
          <div class="block-content content">
            <div class="item-list">
              <ul>
                                <li class="first"><a href="/news/2017/12/06/philippines-global-hotspot-environmental-murders">Philippines a global hotspot for environmental murders</a></li>
<li><a href="/news/2017/07/31/philippine-militants-behead-seven-loggers">Philippine militants behead seven loggers</a></li>
<li><a href="/news/2017/11/06/amazon-tribe-rainforest-whole-world">For Amazon tribe, rainforest is a whole world</a></li>
<li><a href="/news/2017/11/22/brazil-exports-murder-tainted-illegal-logging">Brazil exports murder-tainted illegal logging</a></li>
<li class="last"><a href="/news/2017/07/25/hunt-swiss-chainsaw-attacker-widens">Hunt for Swiss chainsaw attacker widens</a></li>
              </ul>
            </div>
          </div>

        </div>
            
            </div>

      
<div class="advertisement group-tids-106" id="group-id-tids-106"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=106&amp;u=node%2F509843&amp;l=news%2F2017%2F12%2F06%2Fconfiscation-crusaders-try-save-philippine-paradise'></script></div>
  
      
  </div>
                </div>
              </div>
              
                          <div id="content-bottom">
                <div id="block-block-43" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  </div>
</div>
              </div>
                      </div>
                      <div id="sidebar-right" class="grid-4">
              <div id="block-block-27" class="block block-block block-1 block-first remove-border text-center clearfix">
  
  <div class="block-content content">
    <table style="height: 179px; width: 300px; background-color: #cccccc;" border="0" align="right">
<tbody>
<tr>
<td style="text-align: center;">
<p><a href="http://thesun-epaper.com/wed/06122017/index.html" target="_blank"><img src="/sites/default/files/epaper/Epaper_Small.gif" width="230" height="12" /></a><br /><a href="http://thesun-epaper.com/wed/06122017/index.html" target="_blank"><img src="/sites/default/files/images/00-theSun2017120601_nl_0.jpg" width="100" height="134" /></a>&nbsp;&nbsp; <a href="http://thesun-epaper.com/GearUp/24112017/index.html" target="_blank"><img src="/sites/default/files/theSun2017112415_gu.jpg" width="100" height="134" /></a></p>
<p style="text-align: left;"><strong><span style="color: #ff0000;">EXCLUSIVE STORIES</span></strong></p>
<ul>
<li style="text-align: left;"><a href="http://thesun-epaper.com/wed/06122017/default.html#2" target="_blank"><span style="color: #ff0000;">Set aside differences, Najib tells Umno leaders</span><span style="color: #ff0000;"> </span></a></li>
<li style="text-align: left;"><a href="http://thesun-epaper.com/wed/06122017/default.html#9" target="_blank"><span style="color: #ff0000;">Higher school bus fares likely</span></a></li>
</ul>
</td>
</tr>
</tbody>
</table>
  </div>
</div>
<div id="block-quicktabs-today_popular_most_shared" class="block block-quicktabs block-2 clearfix">
      <h2 class="block-subject">Today's Popular and Most Shared</h2>
  
  <div class="block-content content">
    <div id="quicktabs-today_popular_most_shared" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/news/2017/12/06/confiscation-crusaders-try-save-philippine-paradise?quicktabs_today_popular_most_shared=0#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-0" class="qt_tab active">Most Viewed</a></li><li class="qtab-1 last"><a href="/news/2017/12/06/confiscation-crusaders-try-save-philippine-paradise?quicktabs_today_popular_most_shared=1#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-1" class="qt_tab active">Most Shared</a></li></ul><div id="quicktabs_container_today_popular_most_shared" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_today_popular_most_shared_0" class="quicktabs_tabpage"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-ece85ec30fc95f774d0077c00b21ae78">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/12/06/manager-fined-rm45k-keeping-white-rumped-shama-without-licence">Manager fined RM4.5k for keeping white-rumped shama without licence</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/12/06/umno-youth-has-had-enough-waiting-exco-member-updated">Umno Youth has had enough of waiting: Exco member (Updated)</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/12/06/how-parents-behave-linked-suicide-risk-research">How parents behave is linked to suicide risk: Research</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/12/06/50-detained-under-ops-sarang-hilir-perak">50 detained under &#039;Ops Sarang&#039; in Hilir Perak</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/12/06/14-injured-three-vehicle-plus-accident-video">14 injured in three-vehicle PLUS accident (Video)</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div><div id="quicktabs_tabpage_today_popular_most_shared_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-thesun_sharethis-thesun_sharethis" class="block block-thesun_sharethis block-1 block-first clearfix">
  
  <div class="block-content content">
    <div class="view"><div class="views-field-title"><div class="item-list"><ul><li class="first"><a href="/news/2017/12/06/five-years-jail-one-stroke-duo-who-robbed-antique-shop">Five year&#039;s jail, one stroke for duo who robbed antique shop</a></li>
<li><a href="/news/2017/12/06/suspect-confesses-involvement-moneylenders-murder">Suspect confesses to involvement in moneylender&#039;s murder</a></li>
<li><a href="/news/2017/12/06/anifah-dame-patsy-discuss-regional-issues">Anifah, Dame Patsy, discuss regional issues</a></li>
<li><a href="/news/2017/12/06/tganu-govt-people-contribute-build-surau-coxs-bazar-bangladesh">T&#039;ganu govt, people contribute to build Surau in Cox&#039;s Bazar, Bangladesh</a></li>
<li class="last"><a href="/news/2017/12/06/jailed-thai-woman-daughter-who-collected-donations-without-licence">Jailed: Thai woman, daughter who collected donations without licence</a></li>
</ul></div></div></div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-ad-107" class="block block-ad block-3 remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-107" id="group-id-tids-107"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=107&amp;u=node%2F509843&amp;l=news%2F2017%2F12%2F06%2Fconfiscation-crusaders-try-save-philippine-paradise'></script></div>
  </div>
</div>
<div id="block-ad-180" class="block block-ad block-4 remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-180" id="group-id-tids-180"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=180&amp;u=node%2F509843&amp;l=news%2F2017%2F12%2F06%2Fconfiscation-crusaders-try-save-philippine-paradise'></script></div>
  </div>
</div>
<div id="block-block-51" class="block block-block block-5 remove-border clearfix">
  
  <div class="block-content content">
    <!-- Zone Tag : THESUNDAILY.MY bottom ad -->
<script type="text/javascript">
new innity_adZone("1f9b616faddedc02339603f3b37d196c", "65042", {"origin": "MY", "width": "300", "height": "250"});
</script>  </div>
</div>
<div id="block-block-49" class="block block-block block-6 remove-border text-center clearfix">
  
  <div class="block-content content">
    <div class="sentifi-widget" data-wid="728">
  <a href="https://sentifi.com">sentifi.com</a>
<h3>thesundaily_my Sentifi Top 10 talked about stocks</h3>
</div>
<script type="text/javascript" async src="https://cdn-pub.sentifi.com/custo/widgets.js"></script>  </div>
</div>
<div id="block-views-column-block_3" class="block block-views block-7 clearfix">
      <h2 class="block-subject">Opinion</h2>
  
  <div class="block-content content">
    <div class="view view-column view-id-column view-display-id-block_3 view-dom-id-5b9fd6905dea876d1221737bba7debed">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/freespace"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Freespace.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/12/06/when-all-not-well">When all is not well</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/freespace">Freespace</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/12/06/when-all-not-well">FOR those of us who grew up in the early millennium, chances are that the band Linkin...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/my-view"><img src="http://www.thesundaily.my/sites/default/files/term_fields/my view_widget.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/12/06/happy-100th-birthday-finland">Happy 100th birthday, Finland</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/my-view">My View</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/12/06/happy-100th-birthday-finland">THE Bulan Bahasa Kebangsaan (National Language Month) ended last week. I am saddened by...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/local-counsel"><img src="http://www.thesundaily.my/sites/default/files/term_fields/LocalCounsel_.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/12/05/enforce-parking-rules-sensibly">Enforce parking rules sensibly</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/local-counsel">Local Counsel</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/12/05/enforce-parking-rules-sensibly">RECENTLY in Penang Island, a car was clamped by a local council officer after a woman...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/on-the-other-hand"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Ontheotherhand-Widget_0.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/12/05/not-good-idea-whack-uitm">Not a good idea to whack UiTM</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/12/05/not-good-idea-whack-uitm">A LITTLE disclosure first – I lived in Shah Alam for 30 years. From kindergarten to...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/inside-write"><img src="http://www.thesundaily.my/sites/default/files/term_fields/InsideWrite.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/12/04/has-pogba-cost-devils-title">Has Pogba cost Devils the title?</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/inside-write">Inside Write</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/12/04/has-pogba-cost-devils-title">WHEN Alex Ferguson left the Manchester United hot seat he wondered if another generation...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/policy-matters"><img src="http://www.thesundaily.my/sites/default/files/term_fields/policy matters_thumb_0.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2017/12/03/don%E2%80%99t-wait-trade-deals">Don’t wait for trade deals</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/policy-matters">Policy Matters</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2017/12/03/don%E2%80%99t-wait-trade-deals">The secretary-general of the Ministry of International Trade and Industry (Miti), Datuk...</a></span>  </div><div class="clear"></div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-12" class="block block-block block-8 remove-border text-center clearfix">
      <h2 class="block-subject">Football Fixtures &amp; Results</h2>
  
  <div class="block-content content">
    <object width="300" height="130" data="http://thesun-dpa.s3.amazonaws.com/thesun-soccer-leagues/html/premier-league-widget-SAScoreboard.html#/live-e855178"></object><object width="300" height="130" data="http://thesun-dpa.s3.amazonaws.com/thesun-soccer-leagues/html/primera-division-widget-SAScoreboard.html"></object>  </div>
</div>
<div id="block-block-33" class="block block-block block-9 remove-border clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Top Medium Right Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="9935330980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-block-24" class="block block-block block-10 remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Medium Right Ad 300x50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:50px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="1986132588"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-ad-210" class="block block-ad block-11 remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-210" id="group-id-tids-210"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=210&amp;u=node%2F509843&amp;l=news%2F2017%2F12%2F06%2Fconfiscation-crusaders-try-save-philippine-paradise'></script></div>
  </div>
</div>
<div id="block-block-42" class="block block-block block-12 block-last remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="3502211389"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
            </div>
            
          <div class="clear"></div>
        </div>
  
              </div>
    </div>
  
          <div id="footer">
        <div class="container-12">
                      <div id="footer-region" class="grid-12">
              <div id="block-menu-primary-links" class="block block-menu block-1 block-first clearfix">
      <h2 class="block-subject">Primary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Style/Life</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/just-different">Just Different</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-menu-secondary-links" class="block block-menu block-2 block-last clearfix">
      <h2 class="block-subject">Secondary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="leaf"><a href="/rss">RSS</a></li>
<li class="leaf"><a href="/archive">Archive</a></li>
<li class="leaf"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
<li class="leaf last"><a href="http://www.thesundaily.my/private-policy" title="Private Policy">Private Policy</a></li>
</ul>  </div>
</div>
            </div>
            
                      <div id="footer-message" class="grid-12">
              Copyright &copy; 2017 Sun Media Corporation Sdn. Bhd. All rights reserved.            </div>
            
          <div class="clear"></div>
        </div>
      </div>
      
      </div>

      <div id="ad-placeholders">
      <div id="block-block-4" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <script type="text/javascript">
        $(document).ready(function() {
          $('body').prepend('<div id="ad-skin"></div>');
          $('#ad-skin').css({
            'background':'url(\'/sites/default/files/ePaper-Skyscrapper_Oct17.gif\') no-repeat center top',
            'display':'block',
            'height':'100%',
            'width':'100%',
            'position':'fixed',
            'left':'0',
            'top':'0',
            'z-index':'0'
          });
        });
      </script>  </div>
</div>
    </div>
  
  
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

  <!-- Maintained by Gix Solutions (http://gix.my) -->
</body>
</html>
