<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <link rel="shortcut icon" href="/sites/all/themes/sun/favicon.ico" type="image/x-icon" />
<meta name="description" content="MALABO: The West African state of Equatorial Guinea said Wednesday it had thwarted &quot;a coup&quot; against President Teodoro Obiang Nguema, Africa's longest-serving leader, that had allegedly been mounted by foreign mercenaries recruited by his political opponents." />
<link rel="canonical" href="http://www.thesundaily.my/news/2018/01/03/equatorial-guinea-says-it-thwarted-coup" />
<meta name="revisit-after" content="1 day" />
  <title>Equatorial Guinea says it thwarted &#039;coup&#039; </title>
  <meta name="msvalidate.01" content="7C307CAA7A2D594D42A1AA67ED4D9C03" />
  <meta name="google-site-verification" content="yRAd2G6PJJOLv4ssdl4aKMCWPl9LBzzpcLO5dxpm40s" />
  <meta property="og:title" content="Equatorial Guinea says it thwarted &#039;coup&#039;" />
  <!--<meta property="og:type" content="article" />-->
  <meta property="og:url" content="http://www.thesundaily.my/news/2018/01/03/equatorial-guinea-says-it-thwarted-coup" />
  <meta property="og:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/FILES-US-EGU_c2574673_1813_678.jpg" />
  <meta property="fb:pages" content="418407024929742">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@theSundaily">
  <meta name="twitter:title" content="Equatorial Guinea says it thwarted &#039;coup&#039;">
  <meta name="twitter:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/FILES-US-EGU_c2574673_1813_678.jpg">
    <meta name="twitter:description" content="MALABO: The West African state of Equatorial Guinea said Wednesday it had thwarted "a coup" against President Teodoro Obiang Nguema, Africa's longest-serving">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_4e4d19f0b4c421fbe118276ab18cd1a0.css" />
  <!--[if lte IE 8]><style type="text/css">body{behavior:url(/sites/all/themes/sun/js/csshover3.htc);}</style><![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_023b63570e9cc2e8116dc329e82bb70d.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "block_edit": { "hover_links": 1 }, "nid": "516360", "quicktabs": { "qt_today_popular_most_shared": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
  <script type="text/javascript">var switchTo5x=true;</script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?publisher=8e6f0149-cbfc-4e39-bf0b-a95d1331ac67"></script>
  <script type="text/javascript">stLight.options({publisher:'8e6f0149-cbfc-4e39-bf0b-a95d1331ac67'});</script>

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23981916-1']);
    _gaq.push(['_setDomainName', 'thesundaily.my']);
    _gaq.push(['_setAllowHash', false]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1830612597257015',
        cookie     : true,
        xfbml      : true,
        version    : 'v2.8'
      });
      FB.AppEvents.logPageView();  
    };
   
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>

  <!-- Begin comScore Tag -->
  <script>
   var _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "18518498" });
   (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
   })();
  </script>
  <noscript>
   <img src="http://b.scorecardresearch.com/p?c1=2&c2=18518498&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/thesundaily/loader.js');
  </script>

  <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
</head>
<body class="not-front-page not-logged-in not-admin page-node-516360 node-type-article ltr sidebar-right">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWT74N"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WWT74N');</script>
  <!-- End Google Tag Manager -->
  <div id="outer-wrapper" class="container-12">
    <div id="pre-head">
      <div class="container-12">
        <div class="grid-12">
          <div id="secondary">
            <div class="skele-reset">
              <ul id="secondary-links" class="menu"><li class="menu-2062 first"><a href="/" title="">Home</a></li>
<li class="menu-5414"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="menu-2067"><a href="/rss">RSS</a></li>
<li class="menu-18414"><a href="/archive">Archive</a></li>
<li class="menu-7745"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
<li class="menu-25873 last"><a href="http://www.thesundaily.my/private-policy" title="Private Policy">Private Policy</a></li>
</ul>            </div>
          </div>
  
          
          
          <div id="social-share-panel">
            <a href="#" class="link" id="icon-followus">Follow Us</a>
            <div id="social-share-items">
              <ul>
                                <li id="icon-fb"><a href="https://www.facebook.com/pages/Thesundaily/418407024929742" target="_blank">Facebook</a></li>
                <li id="icon-twitter"><a href="https://twitter.com/theSundaily" target="_blank">Twitter</a></li>
                <li id="icon-instagram"><a href="https://instagram.com/thesundaily" target="_blank">Instagram</a></li>
                <li id="icon-email-alert"><a href="/email-alerts" target="_blank">Email Alerts</a></li>
                <li id="icon-sms-alert"><a href="/thesun-smsalert" target="_blank">SMS Alerts</a></li>
                <li id="icon-rss"><a href="/rss" target="_blank">RSS</a></li>
              </ul>
            </div>
          </div>
  
          <div id="search-box">
            <form action="/news/2018/01/03/equatorial-guinea-says-it-thwarted-coup"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-mju6Oa9GRMumEbkpc-RFJXJgsF6OSmn6lFfpjNYVGE0" value="form-mju6Oa9GRMumEbkpc-RFJXJgsF6OSmn6lFfpjNYVGE0"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div>
          
          <div id="date-time-clock">
            Thu, Jan 4, 2018          </div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  
    <div id="header">
      <div class="container-12">
        <div id="logo" class="grid-4">
                      <a href="http://www.thesundaily.my/node" title="Home" rel="home">
              <img src="/sites/default/files/sun_logo.png" alt="Home" />
            </a>
                  </div>
  
                  <div id="header-region" class="grid-8">
            <div id="block-ad-130" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-130" id="group-id-tids-130"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=130&amp;u=node%2F516360&amp;l=news%2F2018%2F01%2F03%2Fequatorial-guinea-says-it-thwarted-coup'></script></div>
  </div>
</div>
          </div>
          
        <div class="clear"></div>
      </div>
    </div>
  
          <div id="primary">
        <div class="container-12">
          <div class="grid-12">
            <div class="skele-reset">
              <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Style/Life</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/just-different">Just Different</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>            </div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
      
    <div id="main-wrapper">
      <div class="container-12">
                
                
        <div id="featured-wrapper">
                      <div id="featured-left-short-right-long">
                  
                              <div id="featured-right-long" class="grid-12">
                  <div id="block-ad-163" class="block block-ad block-1 block-first block-last remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-163" id="group-id-tids-163"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=163&amp;u=node%2F516360&amp;l=news%2F2018%2F01%2F03%2Fequatorial-guinea-says-it-thwarted-coup'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
              
                      <div id="featured">
                  
                              <div id="featured-right" class="grid-12">
                  <div id="block-ad-213" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-213" id="group-id-tids-213"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=213&amp;u=node%2F516360&amp;l=news%2F2018%2F01%2F03%2Fequatorial-guinea-says-it-thwarted-coup'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
                    
                  </div>
  
        <div id="main-and-sidebar-right">
          <div id="main" class="grid-8">
                                        
                            
              <div id="content">
                <h1 class="title" id="page-title">Equatorial Guinea says it thwarted &#039;coup&#039;</h1>                                
                
                <div id="content-content">
                  <div id="node-516360" class="node node-1 -page node-article node-article-page node-page clearfix">

  
  <div class="node-header-wrapper">
    <div class="submitted">
      Posted on 3 January 2018 - 11:16pm              <div class="article-byline"><strong><p>ASI/AFP-IX59</p>
</strong></div>
          </div>

    <div class="social-sharing-tools">
      <div class="sharethis">
        <span class="st_email_custom"></span>
        <span class="st_googleplus_custom"></span>
        <span class="st_twitter_custom" st_title="Equatorial Guinea says it thwarted &#039;coup&#039;"></span>
        <span class="st_facebook_custom" st_title="Equatorial Guinea says it thwarted &#039;coup&#039;"></span>
        <span class="st_sharethis_custom"></span>
        <div class="clear"></div>
      </div>

      <div class="print-html">
        <a href="/print/516360" target="_blank" alt="Print this article" title="Print this article">Print</a>
      </div>

          </div>

    <div class="clear"></div>
  </div>

  <div class="content">
          
                    
                          <div style="text-align:center;" class="slideshow-large-single">
              <a href="/sites/default/files/thesun/Catalogue/FILES-US-EGU_c2574673_1813_678.jpg" class="box" title="This file photo taken on Sept 21, 2017 shows Equatorial Guinea’s President Teodoro Obiang Nguema Mbasogo addressing the 72nd Session of the United Nations General assembly in New York. — AFP"><img src="http://www.thesundaily.my/sites/default/files/imagecache/article/thesun/Catalogue/FILES-US-EGU_c2574673_1813_678.jpg" alt="" title="This file photo taken on Sept 21, 2017 shows Equatorial Guinea’s President Teodoro Obiang Nguema Mbasogo addressing the 72nd Session of the United Nations General assembly in New York. — AFP" width="350" height="234" class="imagecache imagecache-article"/></a>                      </div>
                
                
                
        <p><strong>MALABO</strong>: The West African state of Equatorial Guinea said Wednesday it had thwarted "a coup" against President Teodoro Obiang Nguema, Africa's longest-serving leader, that had allegedly been mounted by foreign mercenaries recruited by his political opponents.</p>
<p>Sources told <em>AFP</em> that the country's ambassador to Chad had been arrested and was being held in a military camp.</p>
<p>In a statement read on public radio, Security Minister Nicolas Obama Nchama said an attempted coup took place on Dec 24.</p>
<p>"A group of Chadian, Sudanese and Centrafricans [citizens of the Central African Republic] infiltrated Kye Ossi, Ebibeyin, Mongomo, Bata and Malabo to attack the head of state, who was in the Koete Mongomo presidential palace for the year-end holiday," he said.</p>
<p>The "mercenaries ... were recruited by Equatorial Guinean militants from certain radical opposition parties with the support of certain powers," the minister said. </p>
<p>The plot had been prevented thanks to an operation carried out "in collaboration with the Cameroon security services", he said.</p>
<p>Formerly a Spanish colony, Equatorial Guinea is one of sub-Sahara's biggest oil producers but a large proportion of its 1.2 million population lives in poverty. </p>
<p>Obiang, in power for more than 38 years, is accused by critics of brutal repression of opponents, electoral fraud and corruption.</p>
<p><strong><em>Arms</em></strong></p>
<p>Wednesday's announcement came after Cameroon on Dec 27 arrested 38 heavily-armed men on the border with the tiny state.</p>
<p>Two days later, Equatorial Guinea's ambassador to France, Miguel Oyono Ndong Mifumu, referred to the incident as an "invasion and destabilisation attempt".</p>
<p>The suspects, taken into custody in a bus on the border, had rocket launchers, rifles and a stockpile of ammunition, according to his office.</p>
<p>On Saturday, the 75-year-old Obiang said "a war" was being prepared against his regime, "because they say I have spent a lot of time in power".</p>
<p>The same day, the country's ambassador to Chad, Enrique Nsue Anguesom, was arrested in the district of Ebibeyin, on Equatorial Guinea's border with Cameroon, one of his cousins and a senior police officer told <em>AFP</em> on Wednesday, speaking on condition of anonymity.</p>
<p>He is being held in a military camp in Bata, Equatorial Guinea's economic capital, "in connection with the investigation concerning the arrests" on Dec 27, said one of the sources.</p>
<p>Concurring sources said Equatorial Guinea's borders with Gabon and Cameroon were closed on Dec 27. Other sources said military reinforcements had been sent to the frontier with Cameroon. Officials could not be reached to confirm these accounts.</p>
<p><strong><em>Contested regime</em></strong></p>
<p>Obiang took power in a coup on August 3, 1979, ousting his own uncle, Francisco Macias Nguema, who was shot by firing squad. </p>
<p>He was re-elected to a fifth seven-year term in 2016, gaining more than 90% of the vote, according to the official results.</p>
<p>Legislative elections on Nov 12 last year saw the ruling party win 92% of the vote, a result condemned as fraudulent by dissidents.</p>
<p>The Citizens for Innovation (CI) opposition group, which secured one out of the 100 seats in the legislature, later reported that at least 50 of its members were detained after the ballot.</p>
<p>Its leader, Gabriel Nse Obiang, denied Wednesday that the CI had played any part in the attempted coup.</p>
<p>"I have no idea what they're talking about," Nse Obiang said, reached by phone from the capital Malabo. "The authorities are unable to come up with any proof."</p>
<p>"Is the real problem that we are a serious opposition party who does not want to play along with the regime?" he asked.</p>
<p>In 2004, mercenaries attempted to overthrow Obiang in a coup thought to be largely funded by British financiers. </p>
<p>Mark Thatcher, son of former British prime minister Margaret Thatcher, was reportedly involved in the funding and was convicted and fined in South Africa.</p>
<p>In October last year, a French court handed down a three-year suspended jail term to Obiang's son, Teodorin, who is also vice president, after convicting him of siphoning off public money to fund a jet-set lifestyle in Paris.</p>
<p>He was accused of spending more than 1,000 times his official annual salary on a six-storey mansion in a posh part of the French capital, a fleet of fast cars and artworks, among other assets. His lawyers said they would appeal the ruling. — <em>AFP</em></p>

                    
      <div class="clear"></div>
      
      
              <div id="section-related-articles" class="block node-field-item node-field-item">
          <h2 class="block-subject">Related articles</h2>
          <div class="block-content content">
            <div class="item-list">
              <ul>
                                <li class="first"><a href="/news/2017/06/28/soros-wanted-topple-eguinea-leader">Soros wanted to topple E.Guinea leader</a></li>
<li><a href="/news/2017/11/16/rights-watchdogs-sound-alarm-over-e-guinea-cartoonist">Rights watchdogs sound alarm over E. Guinea cartoonist</a></li>
<li><a href="/news/2017/10/27/judgement-day-eguinea-vice-president-paris-trial">Judgement day for E.Guinea vice president in Paris trial</a></li>
<li><a href="/news/2017/10/28/eguinea-leaders-son-gets-suspended-jail-term-paris-graft-trial">E.Guinea leader&#039;s son gets suspended jail term in Paris graft trial</a></li>
<li class="last"><a href="/news/2017/06/25/congo-presidents-daughter-charged-corruption-france">Congo president&#039;s daughter charged with corruption in France</a></li>
              </ul>
            </div>
          </div>

        </div>
            
            </div>

      
<div class="advertisement group-tids-106" id="group-id-tids-106"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=106&amp;u=node%2F516360&amp;l=news%2F2018%2F01%2F03%2Fequatorial-guinea-says-it-thwarted-coup'></script></div>
  
      
  </div>
                </div>
              </div>
              
                          <div id="content-bottom">
                <div id="block-block-43" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  </div>
</div>
              </div>
                      </div>
                      <div id="sidebar-right" class="grid-4">
              <div id="block-block-27" class="block block-block block-1 block-first remove-border text-center clearfix">
  
  <div class="block-content content">
    <table style="height: 179px; width: 300px; background-color: #cccccc;" border="0" align="right">
<tbody>
<tr>
<td style="text-align: center;">
<p><a href="http://thesun-epaper.com/thu/04012018/index.html" target="_blank"><img src="/sites/default/files/epaper/Epaper_Small.gif" width="230" height="12" /></a><br /><a href="http://thesun-epaper.com/thu/04012018/index.html" target="_blank"><img src="/sites/default/files/theSun2018010401_nl.jpg" width="100" height="134" /></a>&nbsp;&nbsp; <a href="http://thesun-epaper.com/GearUp/29122017/index.html" target="_blank"><img src="/sites/default/files/epaper/theSun2017122915_gu.gif" width="100" height="134" /></a></p>
<p style="text-align: left;"><strong><span style="color: #ff0000;">EXCLUSIVE STORIES</span></strong></p>
<ul>
<li style="text-align: left;"><a href="http://thesun-epaper.com/thu/04012018/default.html#1/z" target="_blank"><span style="color: #ff0000;">Bleak outlook</span><span style="color: #ff0000;"> </span></a></li>
<li style="text-align: left;"><a href="http://thesun-epaper.com/thu/04012018/default.html#4/z" target="_blank"><span style="color: #ff0000;">Efforts to contain MERS</span></a></li>
</ul>
</td>
</tr>
</tbody>
</table>
  </div>
</div>
<div id="block-quicktabs-today_popular_most_shared" class="block block-quicktabs block-2 clearfix">
      <h2 class="block-subject">Today's Popular and Most Shared</h2>
  
  <div class="block-content content">
    <div id="quicktabs-today_popular_most_shared" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/news/2018/01/03/equatorial-guinea-says-it-thwarted-coup?quicktabs_today_popular_most_shared=0#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-0" class="qt_tab active">Most Viewed</a></li><li class="qtab-1 last"><a href="/news/2018/01/03/equatorial-guinea-says-it-thwarted-coup?quicktabs_today_popular_most_shared=1#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-1" class="qt_tab active">Most Shared</a></li></ul><div id="quicktabs_container_today_popular_most_shared" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_today_popular_most_shared_0" class="quicktabs_tabpage"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-63c94a8298e05fa99fbfde2eb8d50d64">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/01/03/tahfiz-murder-accused-16-discharged-drug-charge">Tahfiz murder accused, 16, discharged on drug charge</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/01/03/firemen-stop-suicide-attempt-ipoh">Firemen stop suicide attempt in Ipoh</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/01/03/inside-job-not-ruled-out-new-year%E2%80%99s-eve-jewellery-heist">Inside job not ruled out in New Year’s Eve jewellery heist</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/01/03/well-dressed-female-assailant-jailed-and-fined-video">Well-dressed female assailant jailed and fined (Video)</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/01/03/peru-bus-plunge-kills-48-police-updated">Peru bus plunge kills 48: Police (Updated)</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div><div id="quicktabs_tabpage_today_popular_most_shared_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-thesun_sharethis-thesun_sharethis" class="block block-thesun_sharethis block-1 block-first clearfix">
  
  <div class="block-content content">
    <div class="view"><div class="views-field-title"><div class="item-list"><ul><li class="first"><a href="/news/2018/01/02/ah-longs-issue-compound-leaflets-mbpj-logo-updated">Ah Longs issue compound-like leaflets with MBPJ logo (Updated)</a></li>
<li><a href="/news/2017/12/28/traffic-police-car-clamped-illegal-parking">Traffic police car clamped for illegal parking</a></li>
<li><a href="/news/2018/01/03/zambry-advises-against-direct-translation-avoid-lingual-mistakes-updated">Zambry advises against &#039;direct translation&#039; to avoid lingual mistakes (Updated)</a></li>
<li><a href="/news/2018/01/04/israel-launches-plan-expel-thousands-african-migrants">Israel launches plan to expel thousands of African migrants</a></li>
<li class="last"><a href="/news/2018/01/04/bns-ge14-manifesto-will-be-best-ever-najib">BN&#039;S GE14 manifesto will be the best ever: Najib</a></li>
</ul></div></div></div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-ad-107" class="block block-ad block-3 remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-107" id="group-id-tids-107"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=107&amp;u=node%2F516360&amp;l=news%2F2018%2F01%2F03%2Fequatorial-guinea-says-it-thwarted-coup'></script></div>
  </div>
</div>
<div id="block-ad-180" class="block block-ad block-4 remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-180" id="group-id-tids-180"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=180&amp;u=node%2F516360&amp;l=news%2F2018%2F01%2F03%2Fequatorial-guinea-says-it-thwarted-coup'></script></div>
  </div>
</div>
<div id="block-block-51" class="block block-block block-5 remove-border clearfix">
  
  <div class="block-content content">
    <!-- Zone Tag : THESUNDAILY.MY bottom ad -->
<script type="text/javascript">
new innity_adZone("1f9b616faddedc02339603f3b37d196c", "65042", {"origin": "MY", "width": "300", "height": "250"});
</script>  </div>
</div>
<div id="block-block-49" class="block block-block block-6 remove-border text-center clearfix">
  
  <div class="block-content content">
    <div class="sentifi-widget" data-wid="728">
  <a href="https://sentifi.com">sentifi.com</a>
<h3>thesundaily_my Sentifi Top 10 talked about stocks</h3>
</div>
<script type="text/javascript" async src="https://cdn-pub.sentifi.com/custo/widgets.js"></script>  </div>
</div>
<div id="block-views-column-block_3" class="block block-views block-7 clearfix">
      <h2 class="block-subject">Opinion</h2>
  
  <div class="block-content content">
    <div class="view view-column view-id-column view-display-id-block_3 view-dom-id-ced461096637c0da2e88f338c3e866af">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/my-view"><img src="http://www.thesundaily.my/sites/default/files/term_fields/my view_widget.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/01/03/remembering-shahnon-ahmad">Remembering Shahnon Ahmad</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/my-view">My View</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/01/03/remembering-shahnon-ahmad">ONE of our most respected literary figures and poets left us peacefully on Dec 26 at the...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/law-speak"><img src="http://www.thesundaily.my/sites/default/files/term_fields/law speak_opinion.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/01/03/banned-books-poser">Banned books poser</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/law-speak">Law Speak</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/01/03/banned-books-poser">A FRIEND rang me over a strange request. She said a book she bought some time ago has...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/others"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Comment&Analysis.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/01/02/trump-eradicator">Trump the eradicator</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/others">Others</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/01/02/trump-eradicator">THERE is much President Trump does not understand about the outside world. High up on the...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/freespace"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Freespace.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/01/02/give-grace-and-love">Give with grace and love</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/freespace">Freespace</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/01/02/give-grace-and-love">THERE is a tendency nowadays for me to view festivals with some cynicism and misgivings....</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/local-counsel"><img src="http://www.thesundaily.my/sites/default/files/term_fields/LocalCounsel_.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/01/02/put-people-first">Put people first</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/local-counsel">Local Counsel</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/01/02/put-people-first">AS Malaysians look forward to what 2018 will bring, it is a good time to review the past...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/inside-write"><img src="http://www.thesundaily.my/sites/default/files/term_fields/InsideWrite.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/01/01/virg-no-more">On the Virg no more</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/inside-write">Inside Write</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/01/01/virg-no-more">EVEN before it opened, the transfer window resembled a fish market when the trawlers have...</a></span>  </div><div class="clear"></div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-12" class="block block-block block-8 remove-border text-center clearfix">
      <h2 class="block-subject">Football Fixtures &amp; Results</h2>
  
  <div class="block-content content">
    <object width="300" height="130" data="http://thesun-dpa.s3.amazonaws.com/thesun-soccer-leagues/html/premier-league-widget-SAScoreboard.html#/live-e855178"></object><object width="300" height="130" data="http://thesun-dpa.s3.amazonaws.com/thesun-soccer-leagues/html/primera-division-widget-SAScoreboard.html"></object>  </div>
</div>
<div id="block-block-33" class="block block-block block-9 remove-border clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Top Medium Right Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="9935330980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-block-24" class="block block-block block-10 remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Medium Right Ad 300x50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:50px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="1986132588"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-ad-210" class="block block-ad block-11 remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-210" id="group-id-tids-210"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=210&amp;u=node%2F516360&amp;l=news%2F2018%2F01%2F03%2Fequatorial-guinea-says-it-thwarted-coup'></script></div>
  </div>
</div>
<div id="block-block-42" class="block block-block block-12 block-last remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="3502211389"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
            </div>
            
          <div class="clear"></div>
        </div>
  
              </div>
    </div>
  
          <div id="footer">
        <div class="container-12">
                      <div id="footer-region" class="grid-12">
              <div id="block-menu-primary-links" class="block block-menu block-1 block-first clearfix">
      <h2 class="block-subject">Primary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Style/Life</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/just-different">Just Different</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-menu-secondary-links" class="block block-menu block-2 block-last clearfix">
      <h2 class="block-subject">Secondary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="leaf"><a href="/rss">RSS</a></li>
<li class="leaf"><a href="/archive">Archive</a></li>
<li class="leaf"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
<li class="leaf last"><a href="http://www.thesundaily.my/private-policy" title="Private Policy">Private Policy</a></li>
</ul>  </div>
</div>
            </div>
            
                      <div id="footer-message" class="grid-12">
              Copyright &copy; 2017 Sun Media Corporation Sdn. Bhd. All rights reserved.            </div>
            
          <div class="clear"></div>
        </div>
      </div>
      
      </div>

      <div id="ad-placeholders">
      <div id="block-block-4" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <script type="text/javascript">
        $(document).ready(function() {
          $('body').prepend('<div id="ad-skin"></div>');
          $('#ad-skin').css({
            'background':'url(\'/sites/default/files/theSun-ePaper-Skyscrapper_J.gif\') no-repeat center top',
            'display':'block',
            'height':'100%',
            'width':'100%',
            'position':'fixed',
            'left':'0',
            'top':'0',
            'z-index':'0'
          });
        });
      </script>  </div>
</div>
    </div>
  
  
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

  <!-- Maintained by Gix Solutions (http://gix.my) -->
</body>
</html>
