<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <link rel="shortcut icon" href="/sites/all/themes/sun/favicon.ico" type="image/x-icon" />
<meta name="description" content="LONDON: Friends, family and colleagues of British scientist Stephen Hawking will gather Saturday to pay their respects at his private funeral in Cambridge, where he spent most of his extraordinary life." />
<link rel="canonical" href="http://www.thesundaily.my/news/2018/03/31/family-friends-bid-farewell-stephen-hawking" />
<meta name="revisit-after" content="1 day" />
  <title>Family, friends bid farewell to Stephen Hawking </title>
  <meta name="msvalidate.01" content="7C307CAA7A2D594D42A1AA67ED4D9C03" />
  <meta name="google-site-verification" content="yRAd2G6PJJOLv4ssdl4aKMCWPl9LBzzpcLO5dxpm40s" />
  <meta property="og:title" content="Family, friends bid farewell to Stephen Hawking" />
  <!--<meta property="og:type" content="article" />-->
  <meta property="og:url" content="http://www.thesundaily.my/news/2018/03/31/family-friends-bid-farewell-stephen-hawking" />
  <meta property="og:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/5abef26e66c_c2665071_18331_716.jpg" />
  <meta property="fb:pages" content="418407024929742">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@theSundaily">
  <meta name="twitter:title" content="Family, friends bid farewell to Stephen Hawking">
  <meta name="twitter:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/5abef26e66c_c2665071_18331_716.jpg">
    <meta name="twitter:description" content="LONDON: Friends, family and colleagues of British scientist Stephen Hawking will gather Saturday to pay their respects at his private funeral in Cambridge,">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_4e4d19f0b4c421fbe118276ab18cd1a0.css" />
  <!--[if lte IE 8]><style type="text/css">body{behavior:url(/sites/all/themes/sun/js/csshover3.htc);}</style><![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_023b63570e9cc2e8116dc329e82bb70d.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "block_edit": { "hover_links": 1 }, "nid": "536679", "quicktabs": { "qt_today_popular_most_shared": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
  <script type="text/javascript">var switchTo5x=true;</script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?publisher=8e6f0149-cbfc-4e39-bf0b-a95d1331ac67"></script>
  <script type="text/javascript">stLight.options({publisher:'8e6f0149-cbfc-4e39-bf0b-a95d1331ac67'});</script>

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23981916-1']);
    _gaq.push(['_setDomainName', 'thesundaily.my']);
    _gaq.push(['_setAllowHash', false]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1830612597257015',
        cookie     : true,
        xfbml      : true,
        version    : 'v2.8'
      });
      FB.AppEvents.logPageView();  
    };
   
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>

  <!-- Begin comScore Tag -->
  <script>
   var _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "18518498" });
   (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
   })();
  </script>
  <noscript>
   <img src="http://b.scorecardresearch.com/p?c1=2&c2=18518498&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/thesundaily/loader.js');
  </script>

  <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
</head>
<body class="not-front-page not-logged-in not-admin page-node-536679 node-type-article ltr sidebar-right">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWT74N"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WWT74N');</script>
  <!-- End Google Tag Manager -->
  <div id="outer-wrapper" class="container-12">
    <div id="pre-head">
      <div class="container-12">
        <div class="grid-12">
          <div id="secondary">
            <div class="skele-reset">
              <ul id="secondary-links" class="menu"><li class="menu-2062 first"><a href="/" title="">Home</a></li>
<li class="menu-5414"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="menu-2067"><a href="/rss">RSS</a></li>
<li class="menu-18414"><a href="/archive">Archive</a></li>
<li class="menu-7745"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
<li class="menu-25873 last"><a href="http://www.thesundaily.my/private-policy" title="Private Policy">Private Policy</a></li>
</ul>            </div>
          </div>
  
          
          
          <div id="social-share-panel">
            <a href="#" class="link" id="icon-followus">Follow Us</a>
            <div id="social-share-items">
              <ul>
                                <li id="icon-fb"><a href="https://www.facebook.com/pages/Thesundaily/418407024929742" target="_blank">Facebook</a></li>
                <li id="icon-twitter"><a href="https://twitter.com/theSundaily" target="_blank">Twitter</a></li>
                <li id="icon-instagram"><a href="https://instagram.com/thesundaily" target="_blank">Instagram</a></li>
                <li id="icon-email-alert"><a href="/email-alerts" target="_blank">Email Alerts</a></li>
                <li id="icon-sms-alert"><a href="/thesun-smsalert" target="_blank">SMS Alerts</a></li>
                <li id="icon-rss"><a href="/rss" target="_blank">RSS</a></li>
              </ul>
            </div>
          </div>
  
          <div id="search-box">
            <form action="/news/2018/03/31/family-friends-bid-farewell-stephen-hawking"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-PG9fTQoNlVVRjSI8Kbc2N-2iAlfH26OJVJA3M6h14Nw" value="form-PG9fTQoNlVVRjSI8Kbc2N-2iAlfH26OJVJA3M6h14Nw"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div>
          
          <div id="date-time-clock">
            Sat, Mar 31, 2018          </div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  
    <div id="header">
      <div class="container-12">
        <div id="logo" class="grid-4">
                      <a href="http://www.thesundaily.my/node" title="Home" rel="home">
              <img src="/sites/default/files/sun_logo.png" alt="Home" />
            </a>
                  </div>
  
                  <div id="header-region" class="grid-8">
            <div id="block-ad-130" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-130" id="group-id-tids-130"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=130&amp;u=node%2F536679&amp;l=news%2F2018%2F03%2F31%2Ffamily-friends-bid-farewell-stephen-hawking'></script></div>
  </div>
</div>
          </div>
          
        <div class="clear"></div>
      </div>
    </div>
  
          <div id="primary">
        <div class="container-12">
          <div class="grid-12">
            <div class="skele-reset">
              <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Style/Life</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/just-different">Just Different</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>            </div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
      
    <div id="main-wrapper">
      <div class="container-12">
                
                
        <div id="featured-wrapper">
                      <div id="featured-left-short-right-long">
                  
                              <div id="featured-right-long" class="grid-12">
                  <div id="block-ad-163" class="block block-ad block-1 block-first block-last remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-163" id="group-id-tids-163"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=163&amp;u=node%2F536679&amp;l=news%2F2018%2F03%2F31%2Ffamily-friends-bid-farewell-stephen-hawking'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
              
                      <div id="featured">
                  
                              <div id="featured-right" class="grid-12">
                  <div id="block-ad-213" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-213" id="group-id-tids-213"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=213&amp;u=node%2F536679&amp;l=news%2F2018%2F03%2F31%2Ffamily-friends-bid-farewell-stephen-hawking'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
                    
                  </div>
  
        <div id="main-and-sidebar-right">
          <div id="main" class="grid-8">
                                        
                            
              <div id="content">
                <h1 class="title" id="page-title">Family, friends bid farewell to Stephen Hawking</h1>                                
                
                <div id="content-content">
                  <div id="node-536679" class="node node-1 -page node-article node-article-page node-page clearfix">

  
  <div class="node-header-wrapper">
    <div class="submitted">
      Posted on 31 March 2018 - 10:33am          </div>

    <div class="social-sharing-tools">
      <div class="sharethis">
        <span class="st_email_custom"></span>
        <span class="st_googleplus_custom"></span>
        <span class="st_twitter_custom" st_title="Family, friends bid farewell to Stephen Hawking"></span>
        <span class="st_facebook_custom" st_title="Family, friends bid farewell to Stephen Hawking"></span>
        <span class="st_sharethis_custom"></span>
        <div class="clear"></div>
      </div>

      <div class="print-html">
        <a href="/print/536679" target="_blank" alt="Print this article" title="Print this article">Print</a>
      </div>

          </div>

    <div class="clear"></div>
  </div>

  <div class="content">
          
                    
                          <div style="text-align:center;" class="slideshow-large-single">
              <a href="/sites/default/files/thesun/Catalogue/5abef26e66c_c2665071_18331_716.jpg" class="box" title="Family, friends bid farewell to Stephen Hawking. — AFP"><img src="http://www.thesundaily.my/sites/default/files/imagecache/article/thesun/Catalogue/5abef26e66c_c2665071_18331_716.jpg" alt="" title="Family, friends bid farewell to Stephen Hawking. — AFP" width="350" height="247" class="imagecache imagecache-article"/></a>                      </div>
                
                
                
        <p><strong>LONDON</strong>: Friends, family and colleagues of British scientist Stephen Hawking will gather Saturday to pay their respects at his private funeral in Cambridge, where he spent most of his extraordinary life.</p>
<p>Hawking, who died on March 14 at the age of 76, was famously an atheist but his children Lucy, Robert and Tim have chosen the town's university church, St Mary the Great, to say their farewell.</p>
<p>"Our father's life and work meant many things to many people, both religious and non-religious. So, the service will be both inclusive and traditional, reflecting the breadth and diversity of his life," they have said.</p>
<p>Tributes poured in from around the world upon Hawking's death, from Queen Elizabeth II to NASA, reflecting his huge impact as a physicist and an inspiration, in his refusal to give up in the face of physical disability.</p>
<p>But the service at St Mary church — a short distance from Gonville and Caius College where Hawking worked for more than 50 years — will only be open to those who knew him, followed by a private reception at Trinity College.</p>
<p>A wider audience will attend a thanksgiving service at Westminster Abbey in London on June 15, where Hawking's remains will be buried near the grave of another legendary scientist, Isaac Newton.<br />
<strong></strong><br />
<strong><em>New photographs revealed</em></strong></p>
<p>Ahead of the funeral, Gonville and Caius College released new black and white photographs of Hawking taken in 1961 at a summer school for young astrophysicists at a castle in Sussex, southern England, when he was 19.</p>
<p>They showed him playing croquet and in a sailing dinghy, two years before he began experiencing the first symptoms of the motor neurone disease that would later leave him almost completely paralysed.</p>
<p>Fellow students contacted by the college recalled his left-wing views and his mischievous sense of humour, with one describing how he replaced the Royal Navy flag on the castle flagpole with the Communist hammer and sickle.</p>
<p>Hawking defied predictions that he would only live for a few years, although his rare condition — amyotrophic lateral sclerosis (ALS) — gradually robbed him of mobility.</p>
<p>He was confined to a wheelchair, almost completely paralysed and unable to speak except through his trademark voice synthesiser.</p>
<p>But the illness did nothing to dull his mind, and Hawking became one of the world's best-known and most inspiring scientists, known for his brilliance and his wit.</p>
<p>His work focused on bringing together relativity — the nature of space and time — and quantum theory — how the smallest particles behave — to explain the creation of the Universe and how it is governed.</p>
<p>But he was also a global star — his 1988 book "<em>A Brief History of Time</em>" was an unlikely worldwide bestseller, and he appeared as himself in TV shows from "<em>The Simpsons</em>" to "<em>Star Trek: The Next Generation</em>".</p>
<p>Born on January 8, 1942 — 300 years to the day after the death of the father of modern science, Galileo Galilei — Hawking died in his home in Cambridge on the 139th anniversary of the birth of Albert Einstein.</p>
<p>After taking his undergraduate degree at the University of Oxford, he moved to Cambridge for his doctorate and stayed there for the rest of his career.</p>
<p>Hawking's family has asked six college porters, many of whom provided support for Hawking when he visited for dinners and other events, to carry his coffin. — <em>AFP</em></p>

                    
      <div class="clear"></div>
      
      
              <div id="section-related-articles" class="block node-field-item node-field-item">
          <h2 class="block-subject">Related articles</h2>
          <div class="block-content content">
            <div class="item-list">
              <ul>
                                <li class="first"><a href="/news/2018/03/15/physicist-stephen-hawking-dies-aged-76-updated">Physicist Stephen Hawking dies aged 76 (Updated)</a></li>
<li><a href="/news/2018/03/14/stephen-hawking-brief-history-genius">Stephen Hawking: A brief history of genius</a></li>
<li><a href="/news/2018/03/17/gifted-colombia-kids-pay-tribute-hero-hawking">Gifted Colombia kids pay tribute to hero Hawking</a></li>
<li><a href="/news/2018/03/14/als-disease-stephen-hawking-defied-decades">ALS: The disease that Stephen Hawking defied for decades</a></li>
<li class="last"><a href="/news/2017/05/24/good-looking-scientists-perceived-less-able-0">Good-looking scientists perceived as &#039;less able&#039;</a></li>
              </ul>
            </div>
          </div>

        </div>
            
            </div>

      
<div class="advertisement group-tids-106" id="group-id-tids-106"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=106&amp;u=node%2F536679&amp;l=news%2F2018%2F03%2F31%2Ffamily-friends-bid-farewell-stephen-hawking'></script></div>
  
      
  </div>
                </div>
              </div>
              
                          <div id="content-bottom">
                <div id="block-block-43" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  </div>
</div>
              </div>
                      </div>
                      <div id="sidebar-right" class="grid-4">
              <div id="block-block-27" class="block block-block block-1 block-first remove-border text-center clearfix">
  
  <div class="block-content content">
    <table style="height: 179px; width: 300px; background-color: #cccccc;" border="0" align="right">
<tbody>
<tr>
<td style="text-align: center;">
<p><a href="http://thesun-epaper.com/fri/30032018/index.html" target="_blank"><img src="/sites/default/files/epaper/Epaper_Small.gif" width="230" height="12" /></a><br /><a href="http://thesun-epaper.com/fri/30032018/index.html" target="_blank"><img src="/sites/default/files/images/00-theSun2018033001_nl.jpg" width="100" height="134" /></a>&nbsp;&nbsp; <a href="http://thesun-epaper.com/GearUp/30032018/index.html" target="_blank"><img src="/sites/default/files/images/00-theSun2018033015_gu.jpg" width="100" height="134" /></a></p>
<p style="text-align: left;"><strong><span style="color: #ff0000;">EXCLUSIVE STORIES</span></strong></p>
<ul>
<li style="text-align: left;"><a href="http://thesun-epaper.com/fri/30032018/default.html#1/z" target="_blank"><span style="color: #ff0000;">Datin jailed 8 years</span></a><a href="http://thesun-epaper.com/fri/26012018/default.html#3/z" target="_blank"><span style="color: #ff0000;"> </span></a></li>
<li style="text-align: left;"><a href="http://thesun-epaper.com/fri/30032018/default.html#3/z" target="_blank"><span style="color: #ff0000;">Selangor appeal against redelineation dismissed</span></a></li>
</ul>
</td>
</tr>
</tbody>
</table>
  </div>
</div>
<div id="block-ad-107" class="block block-ad block-2 remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-107" id="group-id-tids-107"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=107&amp;u=node%2F536679&amp;l=news%2F2018%2F03%2F31%2Ffamily-friends-bid-farewell-stephen-hawking'></script></div>
  </div>
</div>
<div id="block-quicktabs-today_popular_most_shared" class="block block-quicktabs block-3 clearfix">
      <h2 class="block-subject">Today's Popular and Most Shared</h2>
  
  <div class="block-content content">
    <div id="quicktabs-today_popular_most_shared" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/news/2018/03/31/family-friends-bid-farewell-stephen-hawking?quicktabs_today_popular_most_shared=0#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-0" class="qt_tab active">Most Viewed</a></li><li class="qtab-1 last"><a href="/news/2018/03/31/family-friends-bid-farewell-stephen-hawking?quicktabs_today_popular_most_shared=1#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-1" class="qt_tab active">Most Shared</a></li></ul><div id="quicktabs_container_today_popular_most_shared" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_today_popular_most_shared_0" class="quicktabs_tabpage"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-8314613a62a8ff66ac3b573caf29eea5">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/03/30/empower-syariah-court-says-tengku-abdullah">Empower Syariah Court, says Tengku Abdullah</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/03/31/restaurant-worker-jailed-18-years-setting-fire-ex-colleague">Restaurant worker jailed 18 years for setting fire to ex-colleague</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/03/31/najib-vows-continue-empowering-bumiputera-economy">Najib vows to continue empowering Bumiputera economy</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/03/30/ge14-ahmad-zahid-confident-no-sabotaging-bn-candidates-johor">GE14: Ahmad Zahid confident no sabotaging of BN candidates in Johor</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/03/30/video-street-fight-video-goes-viral">(Video) Street fight video goes viral</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div><div id="quicktabs_tabpage_today_popular_most_shared_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-thesun_sharethis-thesun_sharethis" class="block block-thesun_sharethis block-1 block-first clearfix">
  
  <div class="block-content content">
    <div class="view"><div class="views-field-title"><div class="item-list"><ul><li class="first"><a href="/news/2017/08/02/dengue-fever-most-prevalent-infectious-disease-malaysia">Dengue fever most prevalent infectious disease in Malaysia</a></li>
<li><a href="/news/2018/03/30/abolishing-gst-not-easy-task-world-bank">Abolishing GST, not an easy task: World Bank</a></li>
<li><a href="/news/2018/03/31/lim-s-refusal-debate-undersea-tunnel-issue-ploy-wee">Lim &#039;s refusal to debate on undersea tunnel issue, a ploy: Wee</a></li>
<li><a href="/news/2018/03/31/bursa-msia-trade-higher-next-week">Bursa M&#039;sia to trade higher next week</a></li>
<li class="last"><a href="/news/2018/03/31/ringgit-rally-likely-continue-next-week">Ringgit rally likely to continue next week</a></li>
</ul></div></div></div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-block-51" class="block block-block block-4 remove-border clearfix">
  
  <div class="block-content content">
    <!-- Zone Tag : THESUNDAILY.MY bottom ad -->
<script type="text/javascript">
new innity_adZone("1f9b616faddedc02339603f3b37d196c", "65042", {"origin": "MY", "width": "300", "height": "250"});
</script>  </div>
</div>
<div id="block-block-49" class="block block-block block-5 remove-border text-center clearfix">
  
  <div class="block-content content">
    <div class="sentifi-widget" data-wid="728">
  <a href="https://sentifi.com">sentifi.com</a>
<h3>thesundaily_my Sentifi Top 10 talked about stocks</h3>
</div>
<script type="text/javascript" async src="https://cdn-pub.sentifi.com/custo/widgets.js"></script>  </div>
</div>
<div id="block-views-column-block_3" class="block block-views block-6 clearfix">
      <h2 class="block-subject">Opinion</h2>
  
  <div class="block-content content">
    <div class="view view-column view-id-column view-display-id-block_3 view-dom-id-16765f7935b570568cb0d9639a1f4ffa">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/inside-write"><img src="http://www.thesundaily.my/sites/default/files/term_fields/InsideWrite.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/03/29/nothing-play">Nothing to play for?</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/inside-write">Inside Write</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/03/29/nothing-play">CONTRARY to certain opinions, there&#039;s still an awful lot to play for in what remains of...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/law-speak"><img src="http://www.thesundaily.my/sites/default/files/term_fields/law speak_opinion.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/03/29/not-public-interest">Not in the public interest</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/law-speak">Law Speak</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/03/29/not-public-interest">A CRYPTICALLY-TITLED Anti-Fake News law is about to be enacted shortly if passed by...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/onpointe"><img src="http://www.thesundaily.my/sites/default/files/term_fields/OnPointe.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/03/29/rumour-has-it">Rumour has it that ...</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/onpointe">OnPointe</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/03/29/rumour-has-it">IT&#039;S madness that we don&#039;t know when the elections will be held, don&#039;t you think? Rumour...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/egalitaria"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Egalitaria.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/03/29/government-knows-best">Government knows best</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/egalitaria">Egalitaria</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/03/29/government-knows-best">IN April 2009, Prime Minister Najib Abdul Razak famously pronounced that &quot;the era where...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/my-view"><img src="http://www.thesundaily.my/sites/default/files/term_fields/my view_widget.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/03/29/productivity-beyond-workplace">Productivity beyond the workplace</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/my-view">My View</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/03/29/productivity-beyond-workplace">THE assumption that &quot;productivity&quot; is a technical concept relevant only to workplaces is...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/others"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Comment&Analysis.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/03/27/politics-personalities">The politics of personalities</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/others">Others</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/03/27/politics-personalities">MALAYSIAN politics has become overly personal. It is increasingly dominated by personal...</a></span>  </div><div class="clear"></div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-12" class="block block-block block-7 remove-border text-center clearfix">
      <h2 class="block-subject">Football Fixtures &amp; Results</h2>
  
  <div class="block-content content">
    <object width="300" height="130" data="http://thesun-dpa.s3.amazonaws.com/thesun-soccer-leagues/html/premier-league-widget-SAScoreboard.html#/live-e855178"></object><object width="300" height="130" data="http://thesun-dpa.s3.amazonaws.com/thesun-soccer-leagues/html/primera-division-widget-SAScoreboard.html"></object>  </div>
</div>
<div id="block-block-33" class="block block-block block-8 remove-border clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Top Medium Right Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="9935330980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-block-24" class="block block-block block-9 remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Medium Right Ad 300x50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:50px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="1986132588"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-ad-210" class="block block-ad block-10 remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-210" id="group-id-tids-210"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=210&amp;u=node%2F536679&amp;l=news%2F2018%2F03%2F31%2Ffamily-friends-bid-farewell-stephen-hawking'></script></div>
  </div>
</div>
<div id="block-block-42" class="block block-block block-11 block-last remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="3502211389"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
            </div>
            
          <div class="clear"></div>
        </div>
  
              </div>
    </div>
  
          <div id="footer">
        <div class="container-12">
                      <div id="footer-region" class="grid-12">
              <div id="block-menu-primary-links" class="block block-menu block-1 block-first clearfix">
      <h2 class="block-subject">Primary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Style/Life</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/just-different">Just Different</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-menu-secondary-links" class="block block-menu block-2 block-last clearfix">
      <h2 class="block-subject">Secondary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="leaf"><a href="/rss">RSS</a></li>
<li class="leaf"><a href="/archive">Archive</a></li>
<li class="leaf"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
<li class="leaf last"><a href="http://www.thesundaily.my/private-policy" title="Private Policy">Private Policy</a></li>
</ul>  </div>
</div>
            </div>
            
                      <div id="footer-message" class="grid-12">
              Copyright &copy; 2018 Sun Media Corporation Sdn. Bhd. All rights reserved.            </div>
            
          <div class="clear"></div>
        </div>
      </div>
      
      </div>

      <div id="ad-placeholders">
      <div id="block-block-4" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <script type="text/javascript">
        $(document).ready(function() {
          $('body').prepend('<div id="ad-skin"><a href=\"http://www.thesundaily.my/ad/redirect/533938\" id=\"ad-skin-link\" target=\"_blank\"></a></div>');
          $('#ad-skin-link').css({
            'background':'url(\'/sites/default/files/RHBxx.jpg\') no-repeat center top',
            'display':'block',
            'height':'100%',
            'width':'100%',
            'position':'fixed',
            'left':'0',
            'top':'0',
            'z-index':'0'
          });
        });
      </script>  </div>
</div>
    </div>
  
  
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

  <!-- Maintained by Gix Solutions (http://gix.my) -->
</body>
</html>
