<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <link rel="shortcut icon" href="/sites/all/themes/sun/favicon.ico" type="image/x-icon" />
<meta name="description" content="BINTULU: Police detained four women including a Malaysian for allegedly offering sex services online in a raid at a hotel in Jalan Tanjung Batu here yesterday. Bintulu police chief Supt Zulkipli Suhaili said one of the suspects was injured after jumping off the first floor of the hotel building in the three-hour raid from 8pm." />
<link rel="canonical" href="http://www.thesundaily.my/news/2018/08/19/cops-nab-four-women-offering-sex-services-online" />
<meta name="revisit-after" content="1 day" />
  <title>Cops nab four women for offering sex services online </title>
  <meta name="msvalidate.01" content="7C307CAA7A2D594D42A1AA67ED4D9C03" />
  <meta name="google-site-verification" content="yRAd2G6PJJOLv4ssdl4aKMCWPl9LBzzpcLO5dxpm40s" />
  <meta property="og:title" content="Cops nab four women for offering sex services online" />
  <!--<meta property="og:type" content="article" />-->
  <meta property="og:url" content="http://www.thesundaily.my/news/2018/08/19/cops-nab-four-women-offering-sex-services-online" />
  <meta property="og:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/PK02_260518_c2815899_18819_193.jpg" />
  <meta property="fb:pages" content="418407024929742">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@theSundaily">
  <meta name="twitter:title" content="Cops nab four women for offering sex services online">
  <meta name="twitter:image" content="http://www.thesundaily.my/sites/default/files/thesun/Catalogue/PK02_260518_c2815899_18819_193.jpg">
    <meta name="twitter:description" content="BINTULU: Police detained four women including a Malaysian for allegedly offering sex services online in a raid at a hotel in Jalan Tanjung Batu here yesterday">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_9421147b122139e75d6f6e28733f15f4.css" />
  <!--[if lte IE 8]><style type="text/css">body{behavior:url(/sites/all/themes/sun/js/csshover3.htc);}</style><![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_d17724f08e53df7847581d32310d8ca7.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "block_edit": { "hover_links": 1 }, "nid": "572753", "quicktabs": { "qt_today_popular_most_shared": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {
  if (typeof Cookies.get('showFloatingAd') == 'undefined') {
    $('#floating-ad-link').fancybox({
      'type': 'iframe',
      'showNavArrows': false,
      'width': 800,
      'height': 450,
      'padding': 0,
      'margin': 0,
      'scrolling': 'no',
      'hideOnOverlayClick': false,
      'centerOnScroll': true,
      'onClosed': function() {
        Cookies.set('showFloatingAd', 1);
      },
      'onStart': function () {
        $("#fancybox-outer").addClass("floating-ad-wrapper");
      }
    }).trigger('click');
  }
});
//--><!]]>
</script>
  <script type="text/javascript">var switchTo5x=true;</script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?publisher=8e6f0149-cbfc-4e39-bf0b-a95d1331ac67"></script>
  <script type="text/javascript">stLight.options({publisher:'8e6f0149-cbfc-4e39-bf0b-a95d1331ac67'});</script>

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23981916-1']);
    _gaq.push(['_setDomainName', 'thesundaily.my']);
    _gaq.push(['_setAllowHash', false]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1830612597257015',
        cookie     : true,
        xfbml      : true,
        version    : 'v2.8'
      });
      FB.AppEvents.logPageView();  
    };
   
    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>

  <!-- Begin comScore Tag -->
  <script>
   var _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "18518498" });
   (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
   })();
  </script>
  <noscript>
   <img src="http://b.scorecardresearch.com/p?c1=2&c2=18518498&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/thesundaily/loader.js');
  </script>

  <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
</head>
<body class="not-front-page not-logged-in not-admin page-node-572753 node-type-article ltr sidebar-right">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWT74N"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WWT74N');</script>
  <!-- End Google Tag Manager -->
  <div id="outer-wrapper" class="container-12">
    <div id="pre-head">
      <div class="container-12">
        <div class="grid-12">
          <div id="secondary">
            <div class="skele-reset">
              <ul id="secondary-links" class="menu"><li class="menu-2062 first"><a href="/" title="">Home</a></li>
<li class="menu-5414"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="menu-2067"><a href="/rss">RSS</a></li>
<li class="menu-18414"><a href="/archive">Archive</a></li>
<li class="menu-7745"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
<li class="menu-25873 last"><a href="http://www.thesundaily.my/private-policy" title="Private Policy">Private Policy</a></li>
</ul>            </div>
          </div>
  
          
          
          <div id="social-share-panel">
            <a href="#" class="link" id="icon-followus">Follow Us</a>
            <div id="social-share-items">
              <ul>
                                <li id="icon-fb"><a href="https://www.facebook.com/pages/Thesundaily/418407024929742" target="_blank">Facebook</a></li>
                <li id="icon-twitter"><a href="https://twitter.com/theSundaily" target="_blank">Twitter</a></li>
                <li id="icon-instagram"><a href="https://instagram.com/thesundaily" target="_blank">Instagram</a></li>
                <li id="icon-email-alert"><a href="/email-alerts" target="_blank">Email Alerts</a></li>
                <li id="icon-sms-alert"><a href="/thesun-smsalert" target="_blank">SMS Alerts</a></li>
                <li id="icon-rss"><a href="/rss" target="_blank">RSS</a></li>
              </ul>
            </div>
          </div>
  
          <div id="search-box">
            <form action="/news/2018/08/19/cops-nab-four-women-offering-sex-services-online"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-NAScoLqe0NNgKxXuHiSE6J75Ziur8CTI_haabsYO0u0" value="form-NAScoLqe0NNgKxXuHiSE6J75Ziur8CTI_haabsYO0u0"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div>
          
          <div id="date-time-clock">
            Sun, Aug 19, 2018          </div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  
    <div id="header">
      <div class="container-12">
        <div id="logo" class="grid-4">
                      <a href="http://www.thesundaily.my/node" title="Home" rel="home">
              <img src="/sites/default/files/sun_logo.jpg" alt="Home" />
            </a>
                  </div>
  
                  <div id="header-region" class="grid-8">
            <div id="block-ad-130" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-130" id="group-id-tids-130"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=130&amp;u=node%2F572753&amp;l=news%2F2018%2F08%2F19%2Fcops-nab-four-women-offering-sex-services-online'></script></div>
  </div>
</div>
          </div>
          
        <div class="clear"></div>
      </div>
    </div>
  
          <div id="primary">
        <div class="container-12">
          <div class="grid-12">
            <div class="skele-reset">
              <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Style/Life</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/just-different">Just Different</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/lifestyle/gearup">Gear Up!</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>            </div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
      
    <div id="main-wrapper">
      <div class="container-12">
                
                
        <div id="featured-wrapper">
                      <div id="featured-left-short-right-long">
                  
                              <div id="featured-right-long" class="grid-12">
                  <div id="block-ad-163" class="block block-ad block-1 block-first block-last remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-163" id="group-id-tids-163"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=163&amp;u=node%2F572753&amp;l=news%2F2018%2F08%2F19%2Fcops-nab-four-women-offering-sex-services-online'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
              
                      <div id="featured">
                  
                              <div id="featured-right" class="grid-12">
                  <div id="block-ad-213" class="block block-ad block-1 block-first clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-213" id="group-id-tids-213"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=213&amp;u=node%2F572753&amp;l=news%2F2018%2F08%2F19%2Fcops-nab-four-women-offering-sex-services-online'></script></div>
  </div>
</div>
<div id="block-ad-170" class="block block-ad block-2 block-last remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-170" id="group-id-tids-170"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=170&amp;u=node%2F572753&amp;l=news%2F2018%2F08%2F19%2Fcops-nab-four-women-offering-sex-services-online'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
                    
                  </div>
  
        <div id="main-and-sidebar-right">
          <div id="main" class="grid-8">
                                        
                            
              <div id="content">
                <h1 class="title" id="page-title">Cops nab four women for offering sex services online</h1>                                
                
                <div id="content-content">
                  <div id="node-572753" class="node node-1 -page node-article node-article-page node-page clearfix">

  
  <div class="node-header-wrapper">
    <div class="submitted">
      Posted on 19 August 2018 - 09:13am          </div>

    <div class="social-sharing-tools">
      <div class="sharethis">
        <span class="st_email_custom"></span>
        <span class="st_googleplus_custom"></span>
        <span class="st_twitter_custom" st_title="Cops nab four women for offering sex services online"></span>
        <span class="st_facebook_custom" st_title="Cops nab four women for offering sex services online"></span>
        <span class="st_sharethis_custom"></span>
        <div class="clear"></div>
      </div>

      <div class="print-html">
        <a href="/print/572753" target="_blank" alt="Print this article" title="Print this article">Print</a>
      </div>

          </div>

    <div class="clear"></div>
  </div>

  <div class="content">
          
                    
                          <div style="text-align:center;" class="slideshow-large-single">
              <a href="/sites/default/files/thesun/Catalogue/PK02_260518_c2815899_18819_193.jpg" class="box" title="Pix for representational purpose only."><img src="http://www.thesundaily.my/sites/default/files/imagecache/article/thesun/Catalogue/PK02_260518_c2815899_18819_193.jpg" alt="" title="Pix for representational purpose only." width="350" height="234" class="imagecache imagecache-article"/></a>                      </div>
                
                
                
        <p><strong>BINTULU</strong>: Police detained four women including a Malaysian for allegedly offering sex services online in a raid at a hotel in Jalan Tanjung Batu here yesterday.</p>
<p>Bintulu police chief Supt Zulkipli Suhaili said one of the suspects was injured after jumping off the first floor of the hotel building in the three-hour raid from 8pm.</p>
<p>"The woman is being treated at the Bintulu Hospital," he said in a statement here today.</p>
<p>Zulkipli said initial investigation revealed that all the suspects, in their mid-20s, were believed to have solicited customers via the internet and charged RM230 for a 45-minute session of sex.</p>
<p>Police had seized RM4,083 in cash, 14 condom packets, four mobile phones, three international passports and personal lubricant, he said.</p>
<p>Zulkipli said all the suspects were being detained to facilitate investigations under Section 372B of the Penal Code, while the three foreign women were also being investigated under Rule 39(b) of the Immigration Regulations 1963. — <em>Bernama</em></p>

                    
      <div class="clear"></div>
      
      
              <div id="section-related-articles" class="block node-field-item node-field-item">
          <h2 class="block-subject">Related articles</h2>
          <div class="block-content content">
            <div class="item-list">
              <ul>
                                <li class="first"><a href="/news/2018/03/16/three-men-nabbed-bintulu-over-lorry-theft-house-break-ins">Three men nabbed in Bintulu over lorry theft, house break-ins</a></li>
<li><a href="/news/2018/01/07/man-suffers-major-burns-minor-explosion">Man suffers major burns in minor explosion</a></li>
<li><a href="/news/2018/01/25/bintulu-police-nab-3-office-break-suspects">Bintulu police nab 3 office break-in suspects</a></li>
<li><a href="/news/2018/02/02/police-bust-burglary-gang-bintulu">Police bust burglary gang in Bintulu</a></li>
<li class="last"><a href="/news/2017/11/17/eight-suspects-kajang-robbery-detained">Eight suspects in Kajang robbery detained</a></li>
              </ul>
            </div>
          </div>

        </div>
            
            </div>

      
<div class="advertisement group-tids-106" id="group-id-tids-106"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=106&amp;u=node%2F572753&amp;l=news%2F2018%2F08%2F19%2Fcops-nab-four-women-offering-sex-services-online'></script></div>
  
      
  </div>
                </div>
              </div>
              
                          <div id="content-bottom">
                <div id="block-block-43" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  </div>
</div>
              </div>
                      </div>
                      <div id="sidebar-right" class="grid-4">
              <div id="block-block-27" class="block block-block block-1 block-first remove-border text-center clearfix">
  
  <div class="block-content content">
    <table style="height: 179px; width: 300px; background-color: #cccccc;" border="0" align="right">
<tbody>
<tr>
<td style="text-align: center;">
<p><a href="https://thesun-epaper.cld.bz/publication" target="_blank"><img src="/sites/default/files/epaper/Epaper_Small.gif" width="230" height="12" /></a><br />&nbsp;&nbsp;<a href="https://thesun-epaper.cld.bz/publication" target="_blank"><img src="/sites/default/files/theSun2018081701_nl.jpg" width="100" height="134" /></a> <a href="https://thesun-epaper.cld.bz/Gear-Up" target="_blank"><img src="/sites/default/files/theSun2018081715_gu.jpg" width="100" height="134" /></a></p>
<p style="text-align: left;"><strong><span style="color: #ff0000;">EXCLUSIVE STORIES</span></strong></p>
<ul>
<li style="text-align: left;"><strong><a href="https://thesun-epaper.cld.bz/publication/17082018/1/" target="_blank"><span style="color: #ff0000;">Defence CALLED</span></a></strong></li>
<li style="text-align: left;"><strong><a href="https://thesun-epaper.cld.bz/publication/17082018/2/" target="_blank"><span style="color: #ff0000;">Electoral reform panel formed</span></a></strong></li>
</ul>
</td>
</tr>
</tbody>
</table>
  </div>
</div>
<div id="block-ad-107" class="block block-ad block-2 remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-107" id="group-id-tids-107"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=107&amp;u=node%2F572753&amp;l=news%2F2018%2F08%2F19%2Fcops-nab-four-women-offering-sex-services-online'></script></div>
  </div>
</div>
<div id="block-ad-204" class="block block-ad block-3 remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-204" id="group-id-tids-204"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=204&amp;u=node%2F572753&amp;l=news%2F2018%2F08%2F19%2Fcops-nab-four-women-offering-sex-services-online'></script></div>
  </div>
</div>
<div id="block-quicktabs-today_popular_most_shared" class="block block-quicktabs block-4 clearfix">
      <h2 class="block-subject">Today's Popular and Most Shared</h2>
  
  <div class="block-content content">
    <div id="quicktabs-today_popular_most_shared" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/news/2018/08/19/cops-nab-four-women-offering-sex-services-online?quicktabs_today_popular_most_shared=0#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-0" class="qt_tab active">Most Viewed</a></li><li class="qtab-1 last"><a href="/news/2018/08/19/cops-nab-four-women-offering-sex-services-online?quicktabs_today_popular_most_shared=1#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-1" class="qt_tab active">Most Shared</a></li></ul><div id="quicktabs_container_today_popular_most_shared" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_today_popular_most_shared_0" class="quicktabs_tabpage"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-98bef54a0067ab3cbb7302e42d7f316d">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/08/18/jokes-aside-pafa-serious-about-acquiring-ronaldinho">Jokes aside, PAFA is serious about acquiring Ronaldinho</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/08/18/india-star-chopra-become-mrs-jonas">India star Chopra to become &#039;Mrs Jonas&#039;</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/08/18/malaysia-keen-tap-alibabas-technology-mahathir-updated">Malaysia keen to tap Alibaba&#039;s technology: Mahathir (Updated)</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/08/18/balakong-election-ph-candidate-says-voters-get-21-days-assess-phs-100-day-performanc">Balakong by-election: PH candidate says voters get 21 days to assess PH&#039;s 100-day performance</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/08/18/slow-moving-traffic-reported-several-major-highways">Slow moving traffic reported on several major highways</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div><div id="quicktabs_tabpage_today_popular_most_shared_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-thesun_sharethis-thesun_sharethis" class="block block-thesun_sharethis block-1 block-first clearfix">
  
  <div class="block-content content">
    <div class="view"><div class="views-field-title"><div class="item-list"><ul><li class="first"><a href="/news/2018/08/14/mas-offers-exclusive-travel-deals-matta-fair">MAS offers exclusive travel deals for Matta Fair</a></li>
<li><a href="/news/2018/08/19/companies-migrating-sst-urged-seek-further-assistance-customs-dg">Companies migrating to SST urged to seek further assistance: Customs DG</a></li>
<li><a href="/news/2018/07/27/tortured-his-craft">Tortured for his craft</a></li>
<li><a href="/news/2017/06/21/hiv-rampant-among-local-fishermen-study-reveals">HIV rampant among local fishermen, study reveals</a></li>
<li class="last"><a href="/news/2018/08/18/allahu-akbar-prayers-muslim-victims-genoa-tragedy">&#039;Allahu akbar&#039; prayers for Muslim victims of Genoa tragedy</a></li>
</ul></div></div></div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-block-51" class="block block-block block-5 remove-border clearfix">
  
  <div class="block-content content">
    <!-- Zone Tag : THESUNDAILY.MY bottom ad -->
<script type="text/javascript">
new innity_adZone("1f9b616faddedc02339603f3b37d196c", "65042", {"origin": "MY", "width": "300", "height": "250"});
</script>  </div>
</div>
<div id="block-block-49" class="block block-block block-6 remove-border text-center clearfix">
  
  <div class="block-content content">
    <div class="sentifi-widget" data-wid="728">
  <a href="https://sentifi.com">sentifi.com</a>
<h3>thesundaily_my Sentifi Top 10 talked about stocks</h3>
</div>
<script type="text/javascript" async src="https://cdn-pub.sentifi.com/custo/widgets.js"></script>  </div>
</div>
<div id="block-views-column-block_3" class="block block-views block-7 clearfix">
      <h2 class="block-subject">Opinion</h2>
  
  <div class="block-content content">
    <div class="view view-column view-id-column view-display-id-block_3 view-dom-id-b696e7c13891f077ac1bcdc11b8d7f9e">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/off-the-cuff"><img src="http://www.thesundaily.my/sites/default/files/term_fields/AzmanUjang_Off the Cuff.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/08/17/reach-out-caregivers">Reach out to the caregivers</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/off-the-cuff">Off The Cuff</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/08/17/reach-out-caregivers">TWO videos that went viral this week showing extreme cases of child abuse reportedly in a...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/others"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Comment&Analysis.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/08/16/hell-us-jobs-lets-get-iran">To hell with US jobs, let&#039;s get Iran</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/others">Others</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/08/16/hell-us-jobs-lets-get-iran">PRESIDENT Trump keeps vowing to create more jobs in America. But his actions often speak...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/inside-write"><img src="http://www.thesundaily.my/sites/default/files/term_fields/InsideWrite.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/08/16/troubled-trio-unholy-trinity">Troubled trio an unholy trinity</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/inside-write">Inside Write</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/08/16/troubled-trio-unholy-trinity">AS the Manchester United pantomime threatens to endanger their season, the three...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/others"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Comment&Analysis.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/08/15/long-way-real-reforms-updated">Long way to real reforms (Updated)</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/others">Others</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/08/15/long-way-real-reforms-updated">IN the first 100 days of the Pakatan Harapan government, we find that their report card...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/my-view"><img src="http://www.thesundaily.my/sites/default/files/term_fields/my view_widget.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/08/15/defence-kampung-baru">In defence of Kampung Baru</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/my-view">My View</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/08/15/defence-kampung-baru"> THE loss of Kampung Kerinchi and Abdullah Hukum to Bangsar South will always remain a &quot;...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/local-counsel"><img src="http://www.thesundaily.my/sites/default/files/term_fields/LocalCounsel_.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/news/2018/08/14/clean-city-or-not-your-call">Clean city or not, your call</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/local-counsel">Local Counsel</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/news/2018/08/14/clean-city-or-not-your-call">IT is fair to believe that most Malaysians want to live in clean towns and cities. But...</a></span>  </div><div class="clear"></div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-ad-159" class="block block-ad block-8 remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-159" id="group-id-tids-159"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=159&amp;u=node%2F572753&amp;l=news%2F2018%2F08%2F19%2Fcops-nab-four-women-offering-sex-services-online'></script></div>
  </div>
</div>
<div id="block-block-33" class="block block-block block-9 remove-border clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Top Medium Right Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="9935330980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-block-24" class="block block-block block-10 remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Medium Right Ad 300x50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:50px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="1986132588"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-ad-210" class="block block-ad block-11 remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-210" id="group-id-tids-210"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=210&amp;u=node%2F572753&amp;l=news%2F2018%2F08%2F19%2Fcops-nab-four-women-offering-sex-services-online'></script></div>
  </div>
</div>
<div id="block-block-42" class="block block-block block-12 block-last remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Skyscraper Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="3502211389"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
            </div>
            
          <div class="clear"></div>
        </div>
  
              </div>
    </div>
  
          <div id="footer">
        <div class="container-12">
                      <div id="footer-region" class="grid-12">
              <div id="block-menu-primary-links" class="block block-menu block-1 block-first clearfix">
      <h2 class="block-subject">Primary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Style/Life</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/just-different">Just Different</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/lifestyle/gearup">Gear Up!</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-menu-secondary-links" class="block block-menu block-2 block-last clearfix">
      <h2 class="block-subject">Secondary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="leaf"><a href="/rss">RSS</a></li>
<li class="leaf"><a href="/archive">Archive</a></li>
<li class="leaf"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
<li class="leaf last"><a href="http://www.thesundaily.my/private-policy" title="Private Policy">Private Policy</a></li>
</ul>  </div>
</div>
            </div>
            
                      <div id="footer-message" class="grid-12">
              Copyright &copy; 2018 Sun Media Corporation Sdn. Bhd. All rights reserved.            </div>
            
          <div class="clear"></div>
        </div>
      </div>
      
      </div>

      <div id="ad-placeholders">
      <div id="block-block-4" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <script type="text/javascript">
        $(document).ready(function() {
          $('body').prepend('<div id="ad-skin"></div>');
          $('#ad-skin').css({
            'background':'url(\'/sites/default/files/theSun-ePaper-Web-Ad-(SKYSCRAPER)-Blue-110718.jpg\') no-repeat center top',
            'display':'block',
            'height':'100%',
            'width':'100%',
            'position':'fixed',
            'left':'0',
            'top':'0',
            'z-index':'0'
          });
        });
      </script>  </div>
</div>
    </div>
  
      <a href="/floating-ad" id="floating-ad-link"></a>  
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

  <!-- Maintained by Gix Solutions (http://gix.my) -->
</body>
</html>
