<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <link rel="shortcut icon" href="/sites/all/themes/sun/favicon.ico" type="image/x-icon" />
<meta name="description" content="KUALA LUMPUR: UEM Sunrise Bhd, which yesterday launched the third phase of the Southern Industrial and Logistics Clusters (SILC 3), is looking to spend RM200 million to RM350 million on infrastructure within its Johor industrial park project in the next five years." />
<link rel="canonical" href="http://www.thesundaily.my/news/2154609" />
<meta name="revisit-after" content="1 day" />
  <title>UEM Sunrise launches phase 3 of industrial park </title>
  <meta property="og:title" content="UEM Sunrise launches phase 3 of industrial park" />
  <!--<meta property="og:type" content="article" />-->
  <meta property="og:url" content="http://www.thesundaily.my/news/2154609" />
  <meta property="og:image" content="http://www.thesundaily.my/sites/default/files/sun_logo_ogfb.jpg" />
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@theSundaily">
  <meta name="twitter:title" content="UEM Sunrise launches phase 3 of industrial park">
  <meta name="twitter:image" content="http://www.thesundaily.my/sites/default/files/sun_logo_ogfb.jpg">
    <meta name="twitter:description" content="KUALA LUMPUR: UEM Sunrise Bhd, which yesterday launched the third phase of the Southern Industrial and Logistics Clusters (SILC 3), is looking to spend RM200">
    <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/css/css_37aff936ac506a6d196930414a2fad49.css" />
  <!--[if lte IE 8]><style type="text/css">body{behavior:url(/sites/all/themes/sun/js/csshover3.htc);}</style><![endif]-->
  <script type="text/javascript" src="/sites/default/files/js/js_404897dfed50d4a2ae4860c966e79fd3.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "block_edit": { "hover_links": 1 }, "nid": "426238", "quicktabs": { "qt_today_popular_most_shared": { "tabs": [ 0, 0 ] } } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$(document).ready(function() {
  if (typeof Cookies.get('showFloatingAd') == 'undefined') {
    $('#floating-ad-link').fancybox({
      'type': 'iframe',
      'showNavArrows': false,
      'width': 800,
      'height': 450,
      'padding': 0,
      'margin': 0,
      'scrolling': 'no',
      'hideOnOverlayClick': false,
      'centerOnScroll': true,
      'onClosed': function() {
        Cookies.set('showFloatingAd', 1);
      },
      'onStart': function () {
        $("#fancybox-outer").addClass("floating-ad-wrapper");
      }
    }).trigger('click');
  }
});
//--><!]]>
</script>
  <script type="text/javascript">var switchTo5x=true;</script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js?publisher=8e6f0149-cbfc-4e39-bf0b-a95d1331ac67"></script>
  <script type="text/javascript">stLight.options({publisher:'8e6f0149-cbfc-4e39-bf0b-a95d1331ac67'});</script>

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23981916-1']);
    _gaq.push(['_setDomainName', 'thesundaily.my']);
    _gaq.push(['_setAllowHash', false]);
    _gaq.push(['_trackPageview']);

    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

  <!-- Begin comScore Tag -->
  <script>
   var _comscore = _comscore || [];
   _comscore.push({ c1: "2", c2: "18518498" });
   (function() {
     var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
     s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
     el.parentNode.insertBefore(s, el);
   })();
  </script>
  <noscript>
   <img src="http://b.scorecardresearch.com/p?c1=2&c2=18518498&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->

  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u) {
      e.async = 1;
      e.src = u;
      f.parentNode.insertBefore(e, f);
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/thesundaily/loader.js');
  </script>
</head>
<body class="not-front-page not-logged-in not-admin page-node-426238 node-type-article ltr sidebar-right">
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WWT74N"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WWT74N');</script>
  <!-- End Google Tag Manager -->
  <div id="outer-wrapper" class="container-12">
    <div id="pre-head">
      <div class="container-12">
        <div class="grid-12">
          <div id="secondary">
            <div class="skele-reset">
              <ul id="secondary-links" class="menu"><li class="menu-2062 first"><a href="/" title="">Home</a></li>
<li class="menu-5414"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="menu-2067"><a href="/rss">RSS</a></li>
<li class="menu-18414"><a href="/archive">Archive</a></li>
<li class="menu-7745 last"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
</ul>            </div>
          </div>
  
          
          
          <div id="social-share-panel">
            <a href="#" class="link" id="icon-followus">Follow Us</a>
            <div id="social-share-items">
              <ul>
                                <li id="icon-fb"><a href="https://www.facebook.com/pages/Thesundaily/418407024929742" target="_blank">Facebook</a></li>
                <li id="icon-twitter"><a href="https://twitter.com/theSundaily" target="_blank">Twitter</a></li>
                <li id="icon-instagram"><a href="https://instagram.com/thesundaily" target="_blank">Instagram</a></li>
                <li id="icon-email-alert"><a href="/email-alerts" target="_blank">Email Alerts</a></li>
                <li id="icon-sms-alert"><a href="/thesun-smsalert" target="_blank">SMS Alerts</a></li>
                <li id="icon-rss"><a href="/rss" target="_blank">RSS</a></li>
              </ul>
            </div>
          </div>
  
          <div id="search-box">
            <form action="/news/2154609"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-i05nxq5ew1KDJsczhUQfyDzORwdU_0LLwC8Ewga2Org" value="form-i05nxq5ew1KDJsczhUQfyDzORwdU_0LLwC8Ewga2Org"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div>
          
          <div id="date-time-clock">
            Wed, Feb 8, 2017          </div>
        </div>
        <div class="clear"></div>
      </div>
    </div>
  
    <div id="header">
      <div class="container-12">
        <div id="logo" class="grid-4">
                      <a href="http://www.thesundaily.my/node" title="Home" rel="home">
              <img src="/sites/default/files/sun_logo.png" alt="Home" />
            </a>
                  </div>
  
                  <div id="header-region" class="grid-8">
            <div id="block-ad-130" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-130" id="group-id-tids-130"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=130&amp;u=node%2F426238&amp;l=news%2F2154609'></script></div>
  </div>
</div>
          </div>
          
        <div class="clear"></div>
      </div>
    </div>
  
          <div id="primary">
        <div class="container-12">
          <div class="grid-12">
            <div class="skele-reset">
              <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Lifestyle</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>            </div>
          </div>
          <div class="clear"></div>
        </div>
      </div>
      
    <div id="main-wrapper">
      <div class="container-12">
                
                
        <div id="featured-wrapper">
                      <div id="featured-left-short-right-long">
                  
                              <div id="featured-right-long" class="grid-12">
                  <div id="block-ad-163" class="block block-ad block-1 block-first block-last remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-163" id="group-id-tids-163"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=163&amp;u=node%2F426238&amp;l=news%2F2154609'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
              
                      <div id="featured">
                  
                              <div id="featured-right" class="grid-12">
                  <div id="block-ad-213" class="block block-ad block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-213" id="group-id-tids-213"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=213&amp;u=node%2F426238&amp;l=news%2F2154609'></script></div>
  </div>
</div>
                </div>
                  
              <div class="clear"></div>
            </div>
                    
                  </div>
  
        <div id="main-and-sidebar-right">
          <div id="main" class="grid-8">
                                        
                            
              <div id="content">
                <h1 class="title" id="page-title">UEM Sunrise launches phase 3 of industrial park</h1>                                
                
                <div id="content-content">
                  <div id="node-426238" class="node node-1 -page node-article node-article-page node-page clearfix">

  
  <div class="node-header-wrapper">
    <div class="submitted">
      Posted on 8 February 2017 - 05:36am              <div class="article-byline"><strong><p>V.Ragananthini<br />
<a href="mailto:sunbiz@thesundaily.com">sunbiz@thesundaily.com</a></p>
</strong></div>
          </div>

    <div class="social-sharing-tools">
      <div class="sharethis">
        <span class="st_email_custom"></span>
        <span class="st_googleplus_custom"></span>
        <span class="st_twitter_custom" st_title="UEM Sunrise launches phase 3 of industrial park"></span>
        <span class="st_facebook_custom" st_title="UEM Sunrise launches phase 3 of industrial park"></span>
        <span class="st_sharethis_custom"></span>
        <div class="clear"></div>
      </div>

      <div class="print-html">
        <a href="/print/426238" target="_blank" alt="Print this article" title="Print this article">Print</a>
      </div>

          </div>

    <div class="clear"></div>
  </div>

  <div class="content">
          
                      
                
                
        <p><strong>KUALA LUMPUR:</strong> UEM Sunrise Bhd, which yesterday launched the third phase of the Southern Industrial and Logistics Clusters (SILC 3), is looking to spend RM200 million to RM350 million on infrastructure within its Johor industrial park project in the next five years.</p>
<p>“There is a lot of commitment on our side to ensure that all these infrastructures are in place, so that when investors come in they can just build their factories and facilities,” said UEM Sunrise CEO Anwar Shahrim Abdul Ajib (pix) at the SILC launch and signing ceremony between UEM Sunrise and Crown Worldwide Group Malaysia yesterday.</p>
<p>He added that the company has spent about RM350 million so far on infrastructure in Iskandar Puteri, Johor.</p>
<p>SILC 3 is a fully integrated 196ha of sustainable industrial park, offering 86 plots of infrastructure ready land targeted at light to medium industries. It has a gross development value (GDV) of RM800 million. The industrial park spans 1,300ha. Phase 1 was launched about 10 years ago, and Phase 2 a few years later.</p>
<p>Plots of 1,104-ha of industrial land in the first two phases of SILC, which have a combined GDV of RM1.6 billion, have been sold out, with the last plot being purchased by Korean cosmetics company Amorepacific last year.</p>
<p>“There has been an exponential increase in demand for the industrial lots in SILC and the first two phases of the development have been sold to global businesses from 12 countries,” said Anwar.</p>
<p>Earthworks, roadworks and infrastructure are in progress and will be completed by the fourth quarter of 2017 while the entire project is slated for completion by 2021.</p>
<p>SILC 3 is at a strategic location, and is well connected to some of Iskandar’s important infrastructure, such as freight railway, the Malaysia-Singapore Second Link and Customs, Immigration and Quarantine and Port Clearance Complex.</p>
<p>Anwar said the company is in talks with multiple foreign investors to tap in sales for the remaining 85 plots of land. It is also targeting creation of at least 3,500 jobs in SILC 3 alone. </p>
<p>Information management, world mobility, relocation and fine arts logistics group, Crown was the first to purchase a plot in SILC 3, with an investment value of RM37 million, which leaves about 85 more plots of close to 90ha each available for sale in the industrial park.</p>

                    
      <div class="clear"></div>
      
      
              <div id="section-related-articles" class="block node-field-item node-field-item">
          <h2 class="block-subject">Related articles</h2>
          <div class="block-content content">
            <div class="item-list">
              <ul>
                                <li class="first"><a href="/news/2153670">UEM launches Phase 3 of industrial park project with RM800 million GDV</a></li>
<li><a href="/news/1812365">UEM Sunrise to focus on strengthening fundamentals</a></li>
<li><a href="/node/362629">Commercial property development project</a></li>
<li><a href="/news/1818448">UEM, Telekom in high-rise mixed development project in KL</a></li>
<li class="last"><a href="/news/2051069">UEM Sunrise units served with C$15.14m claims</a></li>
              </ul>
            </div>
          </div>

        </div>
            
            </div>

      
<div class="advertisement group-tids-106" id="group-id-tids-106"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=106&amp;u=node%2F426238&amp;l=news%2F2154609'></script></div>
  
      
  </div>
                </div>
              </div>
              
                          <div id="content-bottom">
                <div id="block-block-43" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>  </div>
</div>
              </div>
                      </div>
                      <div id="sidebar-right" class="grid-4">
              <div id="block-quicktabs-today_popular_most_shared" class="block block-quicktabs block-1 block-first clearfix">
      <h2 class="block-subject">Today's Popular and Most Shared</h2>
  
  <div class="block-content content">
    <div id="quicktabs-today_popular_most_shared" class="quicktabs_wrapper quicktabs-style-nostyle"><ul class="quicktabs_tabs quicktabs-style-nostyle"><li class="qtab-0 active first"><a href="/news/2154609?quicktabs_today_popular_most_shared=0#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-0" class="qt_tab active">Most Viewed</a></li><li class="qtab-1 last"><a href="/news/2154609?quicktabs_today_popular_most_shared=1#quicktabs-today_popular_most_shared" id="quicktabs-tab-today_popular_most_shared-1" class="qt_tab active">Most Shared</a></li></ul><div id="quicktabs_container_today_popular_most_shared" class="quicktabs_main quicktabs-style-nostyle"><div id="quicktabs_tabpage_today_popular_most_shared_0" class="quicktabs_tabpage"><div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-5d14265b1d6a9145f53c8c08e876a0cc">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2154148">Thai junta chief says king has chosen new Buddhist leader</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2153098">Israel parliament legalises settler outposts on Palestinian land</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2153472">Selva Kumar back, evades media</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2153447">Female genital cutting has &#039;evolutionary&#039; drive</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/2154398">Residents shaken up after deadly USJ fire</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div><div id="quicktabs_tabpage_today_popular_most_shared_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-thesun_sharethis-thesun_sharethis" class="block block-thesun_sharethis block-1 block-first clearfix">
  
  <div class="block-content content">
    <div class="view"><div class="views-field-title"><div class="item-list"><ul><li class="first"><a href="/news/2154567">Hindu devotees begin pilgrimage to Batu Caves</a></li>
<li><a href="/news/2154483">National Space Policy 2030 to drive development in space sector</a></li>
<li><a href="/news/1263400">Pakistan&#039;s Malala, global icon of girls&#039; education</a></li>
<li><a href="/news/2152179">Malaysia is sixth best country to retire to in 2017</a></li>
<li class="last"><a href="/news/2150430">Malaysia will become failed state if race, religious respect disregarded: Najib</a></li>
</ul></div></div></div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-block-27" class="block block-block block-2 remove-border text-center clearfix">
  
  <div class="block-content content">
    <table style="height: 179px; width: 300px; background-color: #cccccc;" border="0" align="right">
<tbody>
<tr>
<td style="text-align: center;"><a href="http://thesun-epaper.com/wed/08022017/index.html" target="_blank"><img src="/sites/default/files/epaper/Epaper_Small.gif" width="230" height="12" /></a><br /><a href="http://thesun-epaper.com/wed/08022017/index.html" target="_blank"><img src="/sites/default/files/theSun2017020801_jkt1.jpg" width="100" height="134" /></a>&nbsp;&nbsp; <a href="http://thesun-epaper.com/GearUp/03022017/index.html" target="_blank"><img src="/sites/default/files/theSun2017020315_gu.jpg" width="100" height="134" /></a><br /></td>
</tr>
</tbody>
</table>
  </div>
</div>
<div id="block-ad-178" class="block block-ad block-3 remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-178" id="group-id-tids-178"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=178&amp;u=node%2F426238&amp;l=news%2F2154609'></script></div>
  </div>
</div>
<div id="block-ad-204" class="block block-ad block-4 remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-204" id="group-id-tids-204"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=204&amp;u=node%2F426238&amp;l=news%2F2154609'></script></div>
  </div>
</div>
<div id="block-ad-107" class="block block-ad block-5 remove-border clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-107" id="group-id-tids-107"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=107&amp;u=node%2F426238&amp;l=news%2F2154609'></script></div>
  </div>
</div>
<div id="block-block-12" class="block block-block block-6 remove-border text-center clearfix">
      <h2 class="block-subject">Football Fixtures &amp; Results</h2>
  
  <div class="block-content content">
    <object width="300" height="130" data="http://www.thesundaily.my/sites/default/files/thesun/rio2016/thesun-soccer-leagues/html/premier-league-widget-SAScoreboard.html#/live-e855178"></object><object width="300" height="130" data="http://www.thesundaily.my/sites/default/files/thesun/rio2016/thesun-soccer-leagues/html/primera-division-widget-SAScoreboard.html"></object>  </div>
</div>
<div id="block-views-column-block_3" class="block block-views block-7 clearfix">
      <h2 class="block-subject">Opinion</h2>
  
  <div class="block-content content">
    <div class="view view-column view-id-column view-display-id-block_3 view-dom-id-0722cbb850a00238ec8980be188d6e1f">
    
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/freespace"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Freespace.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/426172">Column - A moving lesson</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/freespace">Freespace</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/426172">THE New Year has once again brought winds of change. I recently moved house, and suddenly...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/inside-write"><img src="http://www.thesundaily.my/sites/default/files/term_fields/InsideWrite.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/425891">Column - Foxes flirt with disaster after triumph</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/inside-write">Inside Write</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/425891">LAST season Leicester were THE story, last season and any season. We&#039;ll never forget...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/others"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Comment&Analysis.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/425868">Comment - The secret of Trump’s tactics</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/others">Others</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/425868">WHEN I was suffering through advanced infantry training in the US Army many, many moons...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/the-a-to-z-of-english"><img src="http://www.thesundaily.my/sites/default/files/term_fields/a-to-z.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/425867">Column - Killing the beauty of  language</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/the-a-to-z-of-english">The A to Z of English</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/425867">THERE are several things that differentiate humans from animals and topping the list is...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/others"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Comment&Analysis.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/425864">Comment - Declassified British documents throw more light on Pulau Batu Puteh</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/others">Others</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/425864">ON Feb 2, Malaysia filed an application to revise the 2008 judgment of the International...</a></span>  </div><div class="clear"></div></li>
          <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-image-fid">        <span class="field-content">  
  <div class="columnist-thumbnail"><a href="/news/columns/on-the-other-hand"><img src="http://www.thesundaily.my/sites/default/files/term_fields/Ontheotherhand-Widget_0.jpg" /></a></div>
</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/node/425659">Column - Lost in translation</a></span>  </div>  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></span>  </div>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="/node/425659">STATE and federal governments have been receiving brickbats for various reasons....</a></span>  </div><div class="clear"></div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-2" class="block block-block block-8 remove-border text-center clearfix">
  
  <div class="block-content content">
    <table style="background-color: #cccccc;" width="1134" border="0" height="96">
<tbody>
<tr>
<td style="text-align: center;">
<p><a href="http://thesun-epaper.com/wed/08022017/index.html" target="_blank"><img src="/sites/default/files/epaper/Epaper%20GIF.gif" width="280" height="14" /></a><br /><a href="http://thesun-epaper.com/fri/15072016/index.html" target="_blank"><br /></a><a href="http://thesun-epaper.com/wed/08022017/index.html" target="_blank"><img src="/sites/default/files/theSun2017020801_jkt1.jpg" width="210" height="282" /></a></p>
</td>
</tr>
</tbody>
</table>
<table width="1134" border="0" height="72">
<tbody>
<tr style="background-color: #cccccc;">
<td style="text-align: center;">
<p><a href="http://thesun-epaper.com/GearUp/03022017/index.html" target="_blank"><img src="/sites/default/files/epaper/Epaper%20GIF.gif" style="font-size: 12px;" width="280" height="14" /></a><br /><br /><a href="http://thesun-epaper.com/GearUp/03022017/index.html" target="_blank"><img src="/sites/default/files/theSun2017020315_gu.jpg" width="210" height="282" /></a></p>
</td>
</tr>
</tbody>
</table>
  </div>
</div>
<div id="block-ad-210" class="block block-ad block-9 remove-border text-center clearfix">
  
  <div class="block-content content">
    
<div class="advertisement group-tids-210" id="group-id-tids-210"><script type='text/javascript' src='http://www.thesundaily.my/sites/all/modules/ad/serve.php?q=1&amp;c=file&amp;f=15&amp;p=sites%2Fdefault%2Ffiles&amp;t=210&amp;u=node%2F426238&amp;l=news%2F2154609'></script></div>
  </div>
</div>
<div id="block-block-33" class="block block-block block-10 remove-border clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Top Medium Right Ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="9935330980"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-block-3" class="block block-block block-11 remove-border text-center clearfix">
  
  <div class="block-content content">
      <a href="/news/community/red-means-stop"><img src="/sites/default/files/images/community-campaign/Dont-Gamble-(RedMS).jpg"></a>
  </div>
</div>
<div id="block-block-24" class="block block-block block-12 block-last remove-border text-center clearfix">
  
  <div class="block-content content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Medium Right Ad 300x50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:50px"
     data-ad-client="ca-pub-6999968698827395"
     data-ad-slot="1986132588"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
            </div>
            
          <div class="clear"></div>
        </div>
  
              </div>
    </div>
  
          <div id="footer">
        <div class="container-12">
                      <div id="footer-region" class="grid-12">
              <div id="block-menu-primary-links" class="block block-menu block-1 block-first clearfix">
      <h2 class="block-subject">Primary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/news/local">Local</a></li>
<li class="leaf"><a href="/news/world">World</a></li>
<li class="leaf"><a href="/news/business">Business</a></li>
<li class="leaf"><a href="/news/sports">Sports</a></li>
<li class="expanded"><a href="/news/lifestyle">Lifestyle</a><ul class="menu"><li class="leaf first"><a href="/news/style">Style</a></li>
<li class="leaf"><a href="/news/lifestyle/entertainment">Showbiz</a></li>
<li class="leaf"><a href="/news/lifestyle/reviews">Reviews</a></li>
<li class="leaf"><a href="/news/lifestyle/health">Health</a></li>
<li class="leaf"><a href="/news/lifestyle/food">Food</a></li>
<li class="leaf"><a href="/news/lifestyle/parenting">Parenting</a></li>
<li class="leaf"><a href="/news/lifestyle/tech">Tech</a></li>
<li class="leaf"><a href="/news/lifestyle/travel">Travel</a></li>
<li class="leaf"><a href="/news/lifestyle/next-gen">Next Gen</a></li>
<li class="leaf last"><a href="/news/going-viral-main">Going Viral: Is It True?</a></li>
</ul></li>
<li class="expanded"><a href="/news/columns">Opinion</a><ul class="menu"><li class="expanded first"><a href="/news/columns/archive">Archive</a><ul class="menu"><li class="leaf first"><a href="/news/columns/balan-ced-views">Balan-ced Views</a></li>
<li class="leaf"><a href="/news/columns/just-johor">Just Johor</a></li>
<li class="leaf"><a href="/news/columns/lets-get-real">Let&#039;s Get Real</a></li>
<li class="leaf"><a href="/news/columns/this-n-that">This N That</a></li>
<li class="leaf last"><a href="/news/columns/on-my-mark">On My Mark</a></li>
</ul></li>
<li class="leaf"><a href="/news/columns/beyond-the-wall">Beyond The Wall</a></li>
<li class="leaf"><a href="/news/columns/citizen-nades">Citizen Nades</a></li>
<li class="leaf"><a href="/news/columns/down2earth">Down2Earth</a></li>
<li class="leaf"><a href="/news/columns/cr-talk">CR Talk</a></li>
<li class="leaf"><a href="/news/columns/egalitaria">Egalitaria</a></li>
<li class="leaf"><a href="/news/columns/freespace">Freespace</a></li>
<li class="leaf"><a href="/news/columns/inside-write">Inside Write</a></li>
<li class="leaf"><a href="/news/columns/know-your-rights">Know Your Rights</a></li>
<li class="leaf"><a href="/news/columns/lawspeak">Law Speak</a></li>
<li class="leaf"><a href="/news/letters">Letters</a></li>
<li class="leaf"><a href="/news/columns/local-counsel">Local Counsel</a></li>
<li class="leaf"><a href="/news/columns/making-sens">Making Sens</a></li>
<li class="leaf"><a href="/news/columns/myview">My View</a></li>
<li class="leaf"><a href="/news/columns/off-the-cuff">Off The Cuff</a></li>
<li class="leaf"><a href="/news/columns/onpointe">OnPointe</a></li>
<li class="leaf"><a href="/news/columns/on-the-other-hand">On The Other Hand</a></li>
<li class="leaf"><a href="/news/columns/policy-matters">Policy Matters</a></li>
<li class="leaf"><a href="/news/columns/a-to-z">The A to Z of English</a></li>
<li class="leaf"><a href="/news/columns/thesun-says">TheSun Says</a></li>
<li class="leaf"><a href="/news/columns/wildlife-matters">Wildlife Matters</a></li>
<li class="leaf last"><a href="/news/columns/others">Others</a></li>
</ul></li>
<li class="expanded"><a href="/news/media-marketing/property">Property</a><ul class="menu"><li class="leaf first last"><a href="http://www.thesundaily.my/property-features-archive">Property Archive</a></li>
</ul></li>
<li class="expanded"><a href="/news/education">Education</a><ul class="menu"><li class="leaf first"><a href="/news/education/education">Education</a></li>
<li class="leaf last"><a href="/news/education/postgrade">Post Grad</a></li>
</ul></li>
<li class="leaf"><a href="/news/media-marketing">Media &amp; Marketing</a></li>
<li class="leaf"><a href="/news/community">Community</a></li>
<li class="expanded last"><a href="/photo-gallery" title="Photo Gallery">Photos</a><ul class="menu"><li class="leaf first"><a href="/photo-gallery" title="">Photo Gallery</a></li>
<li class="leaf last"><a href="/photo-gallery/wall" target="_blank">Photo Wall</a></li>
</ul></li>
</ul>  </div>
</div>
<div id="block-menu-secondary-links" class="block block-menu block-2 block-last clearfix">
      <h2 class="block-subject">Secondary links</h2>
  
  <div class="block-content content">
    <ul class="menu"><li class="leaf first"><a href="/" title="">Home</a></li>
<li class="leaf"><a href="/about-us" title="About theSundaily">Contact Us</a></li>
<li class="leaf"><a href="/rss">RSS</a></li>
<li class="leaf"><a href="/archive">Archive</a></li>
<li class="leaf last"><a href="/advertise-thesun" title="Advertise with theSun">Advertise with Us</a></li>
</ul>  </div>
</div>
            </div>
            
                      <div id="footer-message" class="grid-12">
              Copyright &copy; 2016 Sun Media Corporation Sdn. Bhd. All rights reserved.            </div>
            
          <div class="clear"></div>
        </div>
      </div>
      
      </div>

      <div id="ad-placeholders">
      <div id="block-block-4" class="block block-block block-1 block-first block-last clearfix">
  
  <div class="block-content content">
    <script type="text/javascript">
        $(document).ready(function() {
          $('body').prepend('<div id="ad-skin"></div>');
          $('#ad-skin').css({
            'background':'url(\'/sites/default/files/theSun_APPLE_ANDROIDpp_WEBBANNER-150313_0.jpg\') no-repeat center top',
            'display':'block',
            'height':'100%',
            'width':'100%',
            'position':'fixed',
            'left':'0',
            'top':'0',
            'z-index':'0'
          });
        });
      </script>  </div>
</div>
    </div>
  
      <a href="/floating-ad" id="floating-ad-link"></a>  
  <script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
  </script>

  <!-- Maintained by Gix Solutions (http://gix.my) -->
</body>
</html>
