 <!doctype html>  <html class="ltr" dir="ltr" lang="en-MY"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>MSCI upgrades GTJAI’s ESG rating to reflect excellent ESG management performance</title> <link rel="shortcut icon" href="https://www.thesundaily.my/base-portlet/webrsrc/ctxvar/8d59900f-08ec-4018-8768-dc251cb30624.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="description" content="KUALA LUMPUR: Morgan Stanley Capital International (MSCI) has upgraded the environmental, social and governance (ESG) rating of Guotai Junan Internati..."> <meta property="og:type" content="Article"> <meta property="og:title" content="MSCI upgrades GTJAI’s ESG rating to reflect excellent ESG management performance"> <meta property="og:description" content="KUALA LUMPUR: Morgan Stanley Capital International (MSCI) has upgraded the environmental, social and governance (ESG) rating of Guotai Junan Internati..."> <meta property="og:image" content="https://www.thesundaily.my/binrepository/936x250/228c0/480d250/none/11808/OYML/msci-logo_2784180_20221129124339.png"> <meta property="og:url" content="https://www.thesundaily.my/business/msci-upgrades-gtjais-esg-rating-to-reflect-excellent-esg-management-performance-PK10290096"> <meta property="og:site_name" content="www.thesundaily.my"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.thesundaily.my/business/msci-upgrades-gtjais-esg-rating-to-reflect-excellent-esg-management-performance-PK10290096"> <meta name="viewport" content="width=device-width"> <link href="https://www.thesundaily.my/base-portlet/webrsrc/theme/4cdfc6e3426d1a8323f07646113dc71c.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-3e55fce2ab6ab25a9f027031344aab1c"},{sectid:"sect-697ac4cc43c54cfa7a5adb0cd7f1a41d"},{sectid:"sect-be3d778249708d3feaf4132287a2d20d"},{sectid:"sect-68cae61178557b5d0c8128a8d8c62a12"},{sectid:"sect-8be0522fe1b810dfcf7b2cf4f1bcceea"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="10290096";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-3e55fce2ab6ab25a9f027031344aab1c"},{sectid:"sect-697ac4cc43c54cfa7a5adb0cd7f1a41d"},{sectid:"sect-be3d778249708d3feaf4132287a2d20d"},{sectid:"sect-68cae61178557b5d0c8128a8d8c62a12"},{sectid:"sect-8be0522fe1b810dfcf7b2cf4f1bcceea"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"10290096"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18518498"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Start GPT Tag --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var d=googletag.sizeMapping().addSize([1024,0],[[1170,240],[970,250],[970,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[468,100],[363,75],[320,100],[320,50]]).build();var c=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[320,50]]).build();var b=googletag.sizeMapping().addSize([1024,0],[[728,90]]).addSize([800,0],[[728,90],[600,70]]).addSize([0,0],[[468,60],[363,42],[320,100],[320,50]]).build();var a=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,250],[336,280],[300,250]]).addSize([800,0],[[728,90],[336,280],[300,250]]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/56509919/Thesundaily",[[970,250],[970,90]],"div-gpt-ad-billboard").setTargeting("pos",["Billboard"]).defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,90]],"div-gpt-ad-leaderboard").setTargeting("pos",["Leaderboard"]).defineSizeMapping(b).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[336,280],[300,250]],"div-gpt-ad-multibanner1").setTargeting("pos",["InArticle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,250],[728,90],[336,280],[300,250]],"div-gpt-ad-multibanner2").setTargeting("pos",["Middlebanner1"]).defineSizeMapping(a).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle1").setTargeting("pos",["Rectangle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle2").setTargeting("pos",["Rectangle2"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,600],[300,250]],"div-gpt-ad-rectangle3").setTargeting("pos",["Rectangle3"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[320,50]],"div-gpt-ad-sticky").setTargeting("pos",["Sticky"]).defineSizeMapping(c).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices()});/*]]>*/</script> <!-- End GPT Tag --> <!-- Tambahan Javascript untuk close sticky --> <script type="text/javascript">/*<![CDATA[*/function closeAds(){document.getElementById("footer_sticky").style.display="none"};/*]]>*/</script> <!-- End --> <!-- Tambahan Style untuk sticky --> <style type="text/css">.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:white;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{position:relative;width:970px;background:gray;height:90px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2E64FE;font-size:12pt;padding:3px 6px 3px 6px;bottom:90px;right:0;font-family:'Poppins';z-index:9999;}@media only screen and (max-width:728px){.footer_sticky{position:fixed;bottom:0;width:100%;background:none;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{margin:0 auto;position:relative;width:320px;background:none;height:50px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2943EB;font-size:10pt;padding:3px 6px 3px 6px;bottom:50px;right:0;z-index:9999;}</style> <!-- END --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/Classifieds",[[300,250],[250,208]],"div-gpt-ad-1649659639160-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var d=googletag.sizeMapping().addSize([1280,0],[[1107,227],[970,250]]).addSize([1024,0],[[1107,227],[970,199],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[363,75],[468,100],[468,120],[320,100],[320,66]]).build();var c=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[320,50]]).build();var b=googletag.sizeMapping().addSize([1280,0],[[728,90]]).addSize([1024,0],[[728,90],[600,70],[468,60]]).addSize([800,0],[[728,90]]).addSize([0,0],[[363,42],[468,60],[320,100],[320,50]]).build();var a=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,250],[336,280],[300,250]]).addSize([800,0],[[728,90],[336,280],[300,250]]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/56509919/Thesundaily",[[970,250],[970,90]],"div-gpt-ad-billboard").setTargeting("pos",["Billboard"]).defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,90]],"div-gpt-ad-leaderboard").setTargeting("pos",["Leaderboard"]).defineSizeMapping(b).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[336,280],[300,250]],"div-gpt-ad-multibanner1").setTargeting("pos",["InArticle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,250],[728,90],[336,280],[300,250]],"div-gpt-ad-multibanner2").setTargeting("pos",["Middlebanner1"]).defineSizeMapping(a).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle1").setTargeting("pos",["Rectangle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[250,208]],"div-gpt-ad-rectangle2").setTargeting("pos",["Rectangle2"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,600],[300,250]],"div-gpt-ad-rectangle3").setTargeting("pos",["Rectangle3"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[320,50]],"div-gpt-ad-sticky").setTargeting("pos",["Sticky"]).defineSizeMapping(c).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices()});/*]]>*/</script> <!-- End GPT Tag --> <!-- Tambahan Javascript untuk close sticky --> <script type="text/javascript">/*<![CDATA[*/function closeAds(){document.getElementById("footer_sticky").style.display="none"};/*]]>*/</script> <!-- End --> <!-- Tambahan Style untuk sticky --> <style type="text/css">.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:white;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{position:relative;width:970px;background:gray;height:90px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2E64FE;font-size:12pt;padding:3px 6px 3px 6px;bottom:90px;right:0;font-family:'Poppins';z-index:9999;}@media only screen and (max-width:728px){.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:none;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{margin:0 auto;position:relative;width:320px;background:none;height:50px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2943EB;font-size:10pt;padding:3px 6px 3px 6px;bottom:50px;right:0;z-index:9999;}</style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/300x250_F",[[300,168],[300,250],[250,148],[300,404]],"div-gpt-ad-1667227378728-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <!-- Begin Dable Script / For inquiries, visit http://dable.io --> <script>/*<![CDATA[*/(function(j,g,c,f,i,h){j[c]=j[c]||function(){(j[c].q=j[c].q||[]).push(arguments)};i=g.createElement(f);i.async=1;i.charset="utf-8";i.src="//static.dable.io/dist/plugin.min.js";h=g.getElementsByTagName(f)[0];h.parentNode.insertBefore(i,h)})(window,document,"dable","script");dable("setService","thesundaily.my");dable("sendLogOnce");/*]]>*/</script> <!-- End Dable Script / For inquiries, visit http://dable.io --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/thesundaily/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/MedRec4",[[300,250],[250,208]],"div-gpt-ad-1650981015349-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23981916-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-23981916-1")}else{gtag("config","UA-23981916-1",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets header_theSun"> <div id="col-33-33-33" class="col-33-33-33 container row top"> <div class="layout col-33-33-33-top-one-col col-xs-12 col-md-4 portlet-column nopadding" id="col-33-33-33-top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet header_mainLogo"> <div> <a href="/"> <div class="mobile-menu"></div></a> </div> </div> </div> <div class="layout col-33-33-33-top-two-col col-xs-12 col-md-4 portlet-column nopadding" id="col-33-33-33-top-two-col"> </div> <div class="layout col-33-33-33-top-three-col col-xs-12 col-md-4 portlet-column nopadding" id="col-33-33-33-top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header_date" id="headerDate"></div> <script>/*<![CDATA[*/var options={weekday:"short",year:"numeric",month:"short",day:"numeric"};var date=new Date().toLocaleDateString("en-EN",options);console.log(date);document.getElementById("headerDate").innerHTML=date;/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet header_socialNetworks"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.instagram.com/thesundaily/','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> <div class="telegram-icon" onclick="window.open('https://t.me/thesuntelegram','_blank')"></div> <div class="epaper-icon" onclick="window.open('https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily','_blank')"></div> </div> </div> </div> </div> </div> <div id="col-60-40" class="col-60-40 container row top"> <div class="layout col-60-40-top-one-col col-xs-12 col-md-8 portlet-column nopadding" id="col-60-40-top-one-col"> <div id="1406765282" class="portlet-boundary portlet-static-end menu-portlet menu_burguerTheSun"> <div id="menu_1406765282" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-6165 sect-772e169743084e199f64067cea83fb9e"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6202 sect-9f89e3e73fdb073bc1e97c828c39cebc"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6195 sect-b415475d7e397afe651feb7037e1e63e"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6203 sect-697ac4cc43c54cfa7a5adb0cd7f1a41d"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6197 sect-c4a1cb5ce62d9466c202f19573290506"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6745 sect-c9190e5511383a5848c9a8c416c9564a"> <div class="tab-grp"> <a href="/sport/world-cup-2022" class="tab-item lnk" title="World Cup 2022"> <span class="iconBefore"></span> <strong class="sectionName">World Cup 2022</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6746 sect-56fd73f5bd1c71902f33c7003fccd4a4"> <a href="/sport/world-cup-2022" class=" lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6747 sect-5926569ec31c4180283dfc0068560831"> <a href="/sport/world-cup-2022/venue" class=" lnk" title="Venue"> <span class="iconBefore"></span> <span class="sectionName">Venue</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6748 sect-2cc6897097bd457ea5cc11b6ddb0c55f"> <a href="/sport/world-cup-2022/groups" class=" lnk" title="Groups"> <span class="iconBefore"></span> <span class="sectionName">Groups</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6749 sect-153237de0502508f812050e51de61e95"> <a href="/sport/world-cup-2022/results-and-standings" class=" lnk" title="Results &amp; Standings"> <span class="iconBefore"></span> <span class="sectionName">Results &amp; Standings</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6750 sect-c4a72f662103221772891ee945b4005c"> <a href="/sport/world-cup-2022/gallery" class=" lnk" title="Gallery"> <span class="iconBefore"></span> <span class="sectionName">Gallery</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-6588 sect-9749419c8b5ef8d7f2ba008d51ce9c63"> <div class="tab-grp"> <a href="/gear-up" class="tab-item lnk" title="Motoring"> <span class="iconBefore"></span> <strong class="sectionName">Motoring</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6589 sect-92926eee5eec283a1f53186fe470ffdc"> <a href="/gear-up" class=" lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-6207 sect-42a1e05436b5ad359428b1b5629c20cc"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6199 sect-239d41d4ee837a33303a9b9f41a3b535"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6208 sect-40a7211cfe58c31c0d944d3eedaa8e45"> <a href="/cerita/berita" class="tab-item lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6227 sect-8404a1dbe2c50cb767dcf36f5586f440"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6258 sect-69b0ade5a50741928682a480ce444ad3"> <a href="/classified" class="tab-item lnk" title="Classified"> <span class="iconBefore"></span> <span class="sectionName">Classified</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6219 sect-dc133dae1e7012c420fe0f5a0746bbf5"> <div class="tab-grp"> <a href="/more" class="tab-item lnk" title="More"> <span class="iconBefore"></span> <strong class="sectionName">More</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6220 sect-0d05fb30c1ef00b850965b06c035802e"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6228 sect-83843a673ea28a81e2fb81bae1e450c8"> <a href="/buzz" class=" lnk" title="BUZZ"> <span class="iconBefore"></span> <span class="sectionName">BUZZ</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6231 sect-4ebb7ca798389447b0dcbdc4dadd0578"> <a href="/supplement" class=" lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6233 sect-3a4321ec2a8d4a0cb4534f74ef46f053"> <a href="/services/advertise-with-us" class=" lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6451 sect-39279efd46a3532676c0b41a99026b79"> <a href="/services/forms/digital-marketing" class=" lnk" title="Jobs"> <span class="iconBefore"></span> <span class="sectionName">Jobs</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("1406765282");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet logoMiniDinHeader visibilityHidden dynamicElementOnScroll"> <div> <a href="https://www.thesundaily.my/" rel="noopener noreferrer"><img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/bf86ea7c0359ec6d446773120b517741.png" alt="theSunMiniLogo"></a> </div> </div> <div id="2574305690" class="portlet-boundary portlet-static-end menu-portlet header_sectionMenu"> <div id="menu_2574305690" class="menu_secc_unfolded mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-6165 sect-772e169743084e199f64067cea83fb9e"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6202 sect-9f89e3e73fdb073bc1e97c828c39cebc"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6195 sect-b415475d7e397afe651feb7037e1e63e"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6203 sect-697ac4cc43c54cfa7a5adb0cd7f1a41d"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6197 sect-c4a1cb5ce62d9466c202f19573290506"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6745 sect-c9190e5511383a5848c9a8c416c9564a"> <div class="tab-grp"> <a href="/sport/world-cup-2022" class="tab-item lnk" title="World Cup 2022"> <span class="iconBefore"></span> <strong class="sectionName">World Cup 2022</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6746 sect-56fd73f5bd1c71902f33c7003fccd4a4"> <a href="/sport/world-cup-2022" class=" lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6747 sect-5926569ec31c4180283dfc0068560831"> <a href="/sport/world-cup-2022/venue" class=" lnk" title="Venue"> <span class="iconBefore"></span> <span class="sectionName">Venue</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6748 sect-2cc6897097bd457ea5cc11b6ddb0c55f"> <a href="/sport/world-cup-2022/groups" class=" lnk" title="Groups"> <span class="iconBefore"></span> <span class="sectionName">Groups</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6749 sect-153237de0502508f812050e51de61e95"> <a href="/sport/world-cup-2022/results-and-standings" class=" lnk" title="Results &amp; Standings"> <span class="iconBefore"></span> <span class="sectionName">Results &amp; Standings</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6750 sect-c4a72f662103221772891ee945b4005c"> <a href="/sport/world-cup-2022/gallery" class=" lnk" title="Gallery"> <span class="iconBefore"></span> <span class="sectionName">Gallery</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-6588 sect-9749419c8b5ef8d7f2ba008d51ce9c63"> <div class="tab-grp"> <a href="/gear-up" class="tab-item lnk" title="Motoring"> <span class="iconBefore"></span> <strong class="sectionName">Motoring</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6589 sect-92926eee5eec283a1f53186fe470ffdc"> <a href="/gear-up" class=" lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-6207 sect-42a1e05436b5ad359428b1b5629c20cc"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6199 sect-239d41d4ee837a33303a9b9f41a3b535"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6208 sect-40a7211cfe58c31c0d944d3eedaa8e45"> <a href="/cerita/berita" class="tab-item lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6227 sect-8404a1dbe2c50cb767dcf36f5586f440"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6258 sect-69b0ade5a50741928682a480ce444ad3"> <a href="/classified" class="tab-item lnk" title="Classified"> <span class="iconBefore"></span> <span class="sectionName">Classified</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6219 sect-dc133dae1e7012c420fe0f5a0746bbf5"> <div class="tab-grp"> <a href="/more" class="tab-item lnk" title="More"> <span class="iconBefore"></span> <strong class="sectionName">More</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6220 sect-0d05fb30c1ef00b850965b06c035802e"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6228 sect-83843a673ea28a81e2fb81bae1e450c8"> <a href="/buzz" class=" lnk" title="BUZZ"> <span class="iconBefore"></span> <span class="sectionName">BUZZ</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6231 sect-4ebb7ca798389447b0dcbdc4dadd0578"> <a href="/supplement" class=" lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6233 sect-3a4321ec2a8d4a0cb4534f74ef46f053"> <a href="/services/advertise-with-us" class=" lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6451 sect-39279efd46a3532676c0b41a99026b79"> <a href="/services/forms/digital-marketing" class=" lnk" title="Jobs"> <span class="iconBefore"></span> <span class="sectionName">Jobs</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div>  </div> <div class="layout col-60-40-top-two-col col-xs-12 col-md-4 portlet-column nopadding" id="col-60-40-top-two-col"> <div id="2271899812" class="portlet-boundary portlet-static-end advanced-search-portlet header_search underHeaderSearch hidden"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2271899812_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2271899812_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2271899812_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2271899812_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2271899812_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2271899812_onClickSearch(){var e=_2271899812_cleanKeywords(jQryIter("#_2271899812_keywords").val());if(e.length>0){var d="/search-result/-/search/";var f="/false/false/19801129/20221129/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2271899812_onKeyEnterSearch(b){if(b.keyCode==13){_2271899812_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet header_searchIcon"> <div> <div class="search-icon-wrapper"> <div class="search-icon" onclick="showSearchBar()"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="dynamicElementOnScroll epaper-icon visibilityHidden" onclick="window.open('https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily','_blank')"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet button_logIn"> <div> <a href="https://www.thesundaily.my/services/e-mail-alerts"><button class="buttonLogin" type="submit">Log In</button></a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet hamburgerDesktopMenu"> <div> <div class="hamburImage height100" onclick="hamburDinHeaderShow()" style="
"> <img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/6a3c83769a5542d0e8d718945472e1fd.png" alt="hamburguerDisplay" style="
 height: 100%;
"> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets dinMobileHeader"> <div id="col-100-fluid" class="col-100-fluid"> <div class="container-fluid"> <div class="row top"> <div class="col-100-top-one-col-fluid col-xs-12 portlet-column nopadding" id="col-100-top-one-col-fluid"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets upperRowDinMobileHeader"> <div id="col-100" class="col-100 container row top"> <div class="layout col-100-top-one-col col-xs-12 portlet-column nopadding" id="col-100-top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet iconUpperRowDinMobileHeader"> <div> <a href="https://www.thesundaily.my/" rel="noopener noreferrer"><img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/bf86ea7c0359ec6d446773120b517741.png" alt="theSunMiniLogo"></a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet utilsUpperRowDinMobileHeader"> <div> <div class="lupeIcon" onclick="searchDinHeaderShow()"> <img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/1356918d4f0b1a1dc442556ee21ba521.png" alt="lensIcon"> </div> <a href="https://www.thesundaily.my/services/e-mail-alerts"><button class="buttonLogin" type="submit">Log In</button></a> <div class="hamburImage" onclick="hamburDinHeaderShow()"> <img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/6a3c83769a5542d0e8d718945472e1fd.png" alt="hamburguerDisplay"> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets lowerRowDinMobileHeader"> <div id="col-100" class="col-100 container row top"> <div class="layout col-100-top-one-col col-xs-12 portlet-column nopadding" id="col-100-top-one-col"> <div id="2312092747" class="portlet-boundary portlet-static-end advanced-search-portlet searchDinMobileHeader hidden"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2312092747_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2312092747_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2312092747_search" type="submit" name="search" value="Search" class="iter-button-input iter-button-input-submit" onclick="javascript:_2312092747_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2312092747_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2312092747_onClickSearch(){var e=_2312092747_cleanKeywords(jQryIter("#_2312092747_keywords").val());if(e.length>0){var d="/search-result/-/search/";var f="/false/true/19801129/20221129/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2312092747_onKeyEnterSearch(b){if(b.keyCode==13){_2312092747_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet socialNetworksContainer hidden"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.instagram.com/thesundaily/','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> <div class="telegram-icon" onclick="window.open('https://t.me/thesuntelegram','_blank')"></div> <div class="epaper-icon" onclick="window.open('https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily','_blank')"></div> </div> </div> </div> <div id="3789563836" class="portlet-boundary portlet-static-end menu-portlet menuDinMobileHeader hidden"> <div id="menu_3789563836" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-6165 sect-772e169743084e199f64067cea83fb9e"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6202 sect-9f89e3e73fdb073bc1e97c828c39cebc"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6195 sect-b415475d7e397afe651feb7037e1e63e"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6203 sect-697ac4cc43c54cfa7a5adb0cd7f1a41d"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6197 sect-c4a1cb5ce62d9466c202f19573290506"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6745 sect-c9190e5511383a5848c9a8c416c9564a"> <div class="tab-grp"> <a href="/sport/world-cup-2022" class="tab-item lnk" title="World Cup 2022"> <span class="iconBefore"></span> <strong class="sectionName">World Cup 2022</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6746 sect-56fd73f5bd1c71902f33c7003fccd4a4"> <a href="/sport/world-cup-2022" class=" lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6747 sect-5926569ec31c4180283dfc0068560831"> <a href="/sport/world-cup-2022/venue" class=" lnk" title="Venue"> <span class="iconBefore"></span> <span class="sectionName">Venue</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6748 sect-2cc6897097bd457ea5cc11b6ddb0c55f"> <a href="/sport/world-cup-2022/groups" class=" lnk" title="Groups"> <span class="iconBefore"></span> <span class="sectionName">Groups</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6749 sect-153237de0502508f812050e51de61e95"> <a href="/sport/world-cup-2022/results-and-standings" class=" lnk" title="Results &amp; Standings"> <span class="iconBefore"></span> <span class="sectionName">Results &amp; Standings</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6750 sect-c4a72f662103221772891ee945b4005c"> <a href="/sport/world-cup-2022/gallery" class=" lnk" title="Gallery"> <span class="iconBefore"></span> <span class="sectionName">Gallery</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-6588 sect-9749419c8b5ef8d7f2ba008d51ce9c63"> <div class="tab-grp"> <a href="/gear-up" class="tab-item lnk" title="Motoring"> <span class="iconBefore"></span> <strong class="sectionName">Motoring</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6589 sect-92926eee5eec283a1f53186fe470ffdc"> <a href="/gear-up" class=" lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-6207 sect-42a1e05436b5ad359428b1b5629c20cc"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6199 sect-239d41d4ee837a33303a9b9f41a3b535"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6208 sect-40a7211cfe58c31c0d944d3eedaa8e45"> <a href="/cerita/berita" class="tab-item lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6227 sect-8404a1dbe2c50cb767dcf36f5586f440"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6258 sect-69b0ade5a50741928682a480ce444ad3"> <a href="/classified" class="tab-item lnk" title="Classified"> <span class="iconBefore"></span> <span class="sectionName">Classified</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6219 sect-dc133dae1e7012c420fe0f5a0746bbf5"> <div class="tab-grp"> <a href="/more" class="tab-item lnk" title="More"> <span class="iconBefore"></span> <strong class="sectionName">More</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6220 sect-0d05fb30c1ef00b850965b06c035802e"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6228 sect-83843a673ea28a81e2fb81bae1e450c8"> <a href="/buzz" class=" lnk" title="BUZZ"> <span class="iconBefore"></span> <span class="sectionName">BUZZ</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6231 sect-4ebb7ca798389447b0dcbdc4dadd0578"> <a href="/supplement" class=" lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6233 sect-3a4321ec2a8d4a0cb4534f74ef46f053"> <a href="/services/advertise-with-us" class=" lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6451 sect-39279efd46a3532676c0b41a99026b79"> <a href="/services/forms/digital-marketing" class=" lnk" title="Jobs"> <span class="iconBefore"></span> <span class="sectionName">Jobs</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3789563836");/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-home homePage articleDetail" role="main"> <div class="container"> <div class="row"> <div class="col-sm-12 col-md-12 portlet-column row00" id="row00"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-billboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-billboard")});/*]]>*/</script> </div> </div> </div> </div> <div class="row01"> <div class="
                      col-sm-12 col-md-9
                      order-md-last
                      portlet-column
                      row01col02
                    " id="row01col02"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-leaderboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-leaderboard")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet sectionBreadCrumb"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.thesundaily.my/business"><span itemprop="name">Business</span></a> <meta itemprop="position" content="1"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet content_detail last full-access norestricted"> <div class="TIT_SUB_INF2_IMG_TXT odd n1 "> <div class="text_block "> <div class="headline"> <a href="/business/msci-upgrades-gtjais-esg-rating-to-reflect-excellent-esg-management-performance-PK10290096"><h1>MSCI upgrades GTJAI’s ESG rating to reflect excellent ESG management performance</h1></a> </div> <div class="subheadline"> <h3 style="color:"></h3> </div> <div class="author_date"> <div class="author_box"> <div class="byline author"> <a href="/tag/-/meta/$hmAutor.friendlyname"></a> </div> </div> <div class="inf2"> <span> <ul> <li class="date" itemprop="datePublished"> 29-11- 2022 12:43 PM </li> </ul></span> </div> </div> <div class="social_networks"> <div class="sharethis-inline-share-buttons"></div> </div> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/business/msci-upgrades-gtjais-esg-rating-to-reflect-excellent-esg-management-performance-PK10290096" class="cutlineShow"><img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="https://www.thesundaily.my/binrepository/msci-logo_2784180_20221129124339.png" itemprop="image" alt="MSCI upgrades GTJAI’s ESG rating to reflect excellent ESG management performance" title="MSCI upgrades GTJAI’s ESG rating to reflect excellent ESG management performance" width="1000" height="267" iterimgid="2784180"><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> <!-- media-block --> <div class="text"> <div class="paragraph"> <p><b>KUALA LUMPUR</b>: Morgan Stanley Capital International (MSCI) has upgraded the environmental, social and governance (ESG) rating of Guotai Junan International Holdings Ltd (GTJAI) to “BBB”, a leading rating for securities firms in Hong Kong, referring to its excellent ESG management performance.</p> <p>MSCI, an international authoritative indexing organisation in its latest annual ESG rating stated that GTJAI’s improved responsible investment practices and strengthened ethics policies are the primary drivers of the upgrade.</p> <p>In the assessment of the overall strengths of GTJAI, MSCI said the company leads global peers in corporate governance and in business ethics framework.</p> <p>GTJAI’s fully independent audit committee helps provide financial and risk control oversight. In addition, the company has a disclosure of its anti-corruption policies and a whistleblowing mechanism.</p> <p>According to a statement, GTJAI has expanded its involvement in underwriting green/sustainable bonds, which amounted to US$10.9 billion (RM49.05 billion) as of 2021.</p> <p>ESG performance of listed companies around the world is increasingly valued by financial regulations and international investors. High ESG ratings reflect stronger business management and corporate governance.</p> <p>With ESG-oriented investments becoming an important investment strategy in global financial markets, ESG ratings have become an important basis for measuring the value of investments in listed companies in the international market.</p> <p>The upgraded rating is a high recognition and full acknowledgment of GTJAl’s ESG management achievements by international authorities and the international capital market.</p> <p>In the future, GTJAI will continue to strengthen the implementation of its sustainable development strategy, and increase investment in environmental protection (including the impact of climate change), corporate governance, employee care, and social contribution. - Bernama</p> </div> </div> <!-- Fin div text --> </div> <!-- text-block --> </div> </div> </div> <div class="col-sm-12 col-md-3 portlet-column row01col01" id="row01col01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <div class="homePageEPaperContainer"> <p><a href="https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily" target="_blank" rel="noopener"><img src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/ePaper+Images/ipaper.png" alt="" width="300" height="403"></a></p> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- /56509919/Classifieds --> <div id="div-gpt-ad-1649659639160-0" style="min-width: 250px; min-height: 208px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1649659639160-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- /56509919/300x250_F --> <div id="div-gpt-ad-1667227378728-0" style="min-width: 250px; min-height: 148px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1667227378728-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- /56509919/MedRec4 --> <div id="div-gpt-ad-1650981015349-0" style="min-width: 250px; min-height: 208px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1650981015349-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="3425346731" class="portlet-boundary portlet-static-end ranking-viewer-portlet sectionRanking"> <div class="stats-viewer" id="_3425346731_markupTabs"> <ul class="" id="_3425346731_tabsList"> <div id="_3425346731_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="BK10292641"> <div class="IMGTIT odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/only-victory-will-do-for-wounded-germany-against-costa-rica-BK10292641" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.32%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x512/0c0/767d432/none/11808/URNS/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg" srcset="//www.thesundaily.my/binrepository/768x512/0c0/767d432/none/11808/URNS/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg 767w,//www.thesundaily.my/binrepository/640x427/0c0/639d360/none/11808/URDB/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg 639w,//www.thesundaily.my/binrepository/512x341/0c0/511d288/none/11808/URMY/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg 511w,//www.thesundaily.my/binrepository/384x256/0c0/384d216/none/11808/UROA/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg 384w,//www.thesundaily.my/binrepository/300x200/0c0/300d169/none/11808/URBW/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg 300w" width="767" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2785454" sizes="100vw" alt="Germany’s players celebrate after Germany’s forward #09 Niclas Fullkrug scored their team’s first goal during the Qatar 2022 World Cup Group E football match between Spain and Germany at the Al-Bayt Stadium in Al Khor, north of Doha on November 27, 2022/AFPPix" title="Germany’s players celebrate after Germany’s forward #09 Niclas Fullkrug scored their team’s first goal during the Qatar 2022 World Cup Group E football match between Spain and Germany at the Al-Bayt Stadium in Al Khor, north of Doha on November 27, 2022/AFPPix"> </div> <span class="   "></span></a> </div> </div> <!-- multimedia --> <div class="text_block"> <div class="headline"> <a href="/home/only-victory-will-do-for-wounded-germany-against-costa-rica-BK10292641"><h2>Only victory will do for wounded Germany against Costa Rica</h2></a> </div> <div class="related-here"></div> </div> <!-- text_block--> </div> <!-- media_block--> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="GK10292598"> <div class="IMGTIT even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/juventus-owner-proposes-gianluca-ferrero-as-new-chairman-GK10292598" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x517/0c0/768d432/none/11808/TALJ/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg" srcset="//www.thesundaily.my/binrepository/768x517/0c0/768d432/none/11808/TALJ/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg 768w,//www.thesundaily.my/binrepository/640x431/0c0/640d360/none/11808/TALM/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg 640w,//www.thesundaily.my/binrepository/512x345/0c0/512d288/none/11808/TALL/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg 512w,//www.thesundaily.my/binrepository/384x259/0c0/384d216/none/11808/TALE/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg 384w,//www.thesundaily.my/binrepository/300x202/0c0/300d169/none/11808/TALB/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2785431" sizes="100vw" alt="REUTERSPix" title="REUTERSPix"> </div> <span class="   "></span></a> </div> </div> <!-- multimedia --> <div class="text_block"> <div class="headline"> <a href="/home/juventus-owner-proposes-gianluca-ferrero-as-new-chairman-GK10292598"><h2>Juventus owner proposes Gianluca Ferrero as new chairman</h2></a> </div> <div class="related-here"></div> </div> <!-- text_block--> </div> <!-- media_block--> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="LK10291497"> <div class="IMGTIT odd n3 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/myeg-s-net-profit-nearly-doubles-to-rm1507m-in-q3-LK10291497" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x480/0c24/768d432/none/11808/NJPQ/eggy-2226918-20220310225923_2784794_20221129153216.jpg" srcset="//www.thesundaily.my/binrepository/768x480/0c24/768d432/none/11808/NJPQ/eggy-2226918-20220310225923_2784794_20221129153216.jpg 768w,//www.thesundaily.my/binrepository/640x400/0c20/640d360/none/11808/NJKN/eggy-2226918-20220310225923_2784794_20221129153216.jpg 640w,//www.thesundaily.my/binrepository/512x320/0c16/512d288/none/11808/NJFP/eggy-2226918-20220310225923_2784794_20221129153216.jpg 512w,//www.thesundaily.my/binrepository/384x240/0c12/384d216/none/11808/NJPJ/eggy-2226918-20220310225923_2784794_20221129153216.jpg 384w,//www.thesundaily.my/binrepository/300x188/0c9/300d169/none/11808/NJLP/eggy-2226918-20220310225923_2784794_20221129153216.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2784794" sizes="100vw" alt="MyEG’s net profit nearly doubles to RM150.7m in Q3" title="MyEG’s net profit nearly doubles to RM150.7m in Q3"> </div> <span class="   "></span></a> </div> </div> <!-- multimedia --> <div class="text_block"> <div class="headline"> <a href="/home/myeg-s-net-profit-nearly-doubles-to-rm1507m-in-q3-LK10291497"><h2>MyEG’s net profit nearly doubles to RM150.7m in Q3</h2></a> </div> <div class="related-here"></div> </div> <!-- text_block--> </div> <!-- media_block--> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="HK10292577"> <div class="IMGTIT even n4 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/padang-serai-pn-candidate-gives-statement-to-police-on-kerajaan-zina-remarks-HK10292577" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/769x549/0c0/768d432/none/11808/EYHX/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg" srcset="//www.thesundaily.my/binrepository/769x549/0c0/768d432/none/11808/EYHX/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg 768w,//www.thesundaily.my/binrepository/641x458/0c0/640d360/none/11808/EYPH/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg 640w,//www.thesundaily.my/binrepository/513x366/0c0/512d288/none/11808/EYUY/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg 512w,//www.thesundaily.my/binrepository/385x275/0c0/384d216/none/11808/EYTC/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg 384w,//www.thesundaily.my/binrepository/300x214/0c0/300d169/none/11808/EYKE/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2785425" sizes="100vw" alt="Pix credit: Azman Nasrudin FB" title="Pix credit: Azman Nasrudin FB"> </div> <span class="   "></span></a> </div> </div> <!-- multimedia --> <div class="text_block"> <div class="headline"> <a href="/home/padang-serai-pn-candidate-gives-statement-to-police-on-kerajaan-zina-remarks-HK10292577"><h2>Padang Serai PN candidate gives statement to police on ‘kerajaan zina’ remarks</h2></a> </div> <div class="related-here"></div> </div> <!-- text_block--> </div> <!-- media_block--> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="BK10292553"> <div class="IMGTIT odd n5 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/amk-putrajaya-minta-polis-siasat-tuduhan-kaitkan-anwar-ejen-israel-BK10292553" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x513/0c0/768d432/none/11808/LTVO/kl22-17082020-parlimen_2785401_20221129175453.jpg" srcset="//www.thesundaily.my/binrepository/768x513/0c0/768d432/none/11808/LTVO/kl22-17082020-parlimen_2785401_20221129175453.jpg 768w,//www.thesundaily.my/binrepository/640x428/0c0/640d360/none/11808/LTBQ/kl22-17082020-parlimen_2785401_20221129175453.jpg 640w,//www.thesundaily.my/binrepository/512x342/0c0/512d288/none/11808/LTEJ/kl22-17082020-parlimen_2785401_20221129175453.jpg 512w,//www.thesundaily.my/binrepository/384x257/0c0/384d216/none/11808/LTPN/kl22-17082020-parlimen_2785401_20221129175453.jpg 384w,//www.thesundaily.my/binrepository/300x200/0c0/300d169/none/11808/LTUL/kl22-17082020-parlimen_2785401_20221129175453.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2785401" sizes="100vw" alt="BERNAMAPix" title="BERNAMAPix"> </div> <span class="   "></span></a> </div> </div> <!-- multimedia --> <div class="text_block"> <div class="headline"> <a href="/home/amk-putrajaya-minta-polis-siasat-tuduhan-kaitkan-anwar-ejen-israel-BK10292553"><h2>AMK Putrajaya minta polis siasat tuduhan kaitkan Anwar ejen Israel</h2></a> </div> <div class="related-here"></div> </div> <!-- text_block--> </div> <!-- media_block--> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">Recommended stories</a> </li> </ul> <div class="iter-tabview-content" id="_3425346731_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _3425346731_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_3425346731_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_3425346731__aui_div";jQryIter("#_3425346731_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_3425346731_tabsList").appendTo("#"+aui_id);jQryIter("#_3425346731_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_3425346731_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_3425346731_tabsList"),jQryIter("#_3425346731_tabsContent"),index)})});jQryIter.each(jQryIter("#_3425346731_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_3425346731_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#3425346731");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _3425346731_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_205a78cbf1774f60aa820b1984865049",portletId:"",scopeGroupId:"11808",companyId:"10132",languageId:"es_ES",plid:"450268173",sectionPlid:"12364",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.thesundaily.my",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.thesundaily.my",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_3425346731_recentTabHTML").html();jQryIter("#_3425346731_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_3425346731_tabsContent:first").html(c);_3425346731_htmltabsReady()},error:function(c,a,b){}})};var recentTabHTML=jQryIter("#_3425346731_recentTabHTML").html();jQryIter("#_3425346731_recentTabHTML").remove();jQryIter("#_3425346731_tabsContent:first").html(recentTabHTML);_3425346731_htmltabsReady();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- /56509919/Classifieds --> <div id="div-gpt-ad-1649659639160-0" style="min-width: 250px; min-height: 208px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1649659639160-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300x50 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6999968698827395" data-ad-slot="1011090614"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-rectangle3"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle3")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- Zone Tag : THESUNDAILY.MY skyscraper--> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/new innity_adZone("1f9b616faddedc02339603f3b37d196c","65046",{origin:"MY",width:"160",height:"600",innity_pcu:"%%CLICK_URL_UNESC%%"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- Zone Tag : THESUNDAILY.MY Mobile Ad--> <script async type="text/javascript" src="https://cdn.innity.net/admanager-async.js"></script> <script type="text/javascript">/*<![CDATA[*/var innity_adZoneAsync=innity_adZoneAsync||{};innity_adZoneAsync.q=innity_adZoneAsync.q||[];/*]]>*/</script> <div id="div-ad-innity-65665/0"> <script type="text/javascript">/*<![CDATA[*/innity_adZoneAsync.q.push(function(){innity_adZoneAsync.display("1f9b616faddedc02339603f3b37d196c","65665",{target:"div-ad-innity-65665/0",origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%",channel:"NEWS,BUSINESS_FINANCE,LIFESTYLE"})});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="col-md-9 d-none d-md-block portlet-column" id="row04"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="col-100" class="col-100 container row top"> <div class="layout col-100-top-one-col col-xs-12 portlet-column nopadding" id="col-100-top-one-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="1986330348" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <div class="teaser-viewer-title"> <span>SUGGESTED STORIES</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BK10292641"> <div class="IMG_TIT_INF2_cropSmall odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/only-victory-will-do-for-wounded-germany-against-costa-rica-BK10292641" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.32%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x512/0c0/767d432/none/11808/URNS/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg" srcset="//www.thesundaily.my/binrepository/768x512/0c0/767d432/none/11808/URNS/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg 767w,//www.thesundaily.my/binrepository/640x427/0c0/639d360/none/11808/URDB/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg 639w,//www.thesundaily.my/binrepository/512x341/0c0/511d288/none/11808/URMY/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg 511w,//www.thesundaily.my/binrepository/384x256/0c0/384d216/none/11808/UROA/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg 384w,//www.thesundaily.my/binrepository/300x200/0c0/300d169/none/11808/URBW/fbl-wc-2022-match28-esp-ger-205237_2785454_20221129180533.jpg 300w" width="767" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2785454" sizes="100vw" alt="Germany’s players celebrate after Germany’s forward #09 Niclas Fullkrug scored their team’s first goal during the Qatar 2022 World Cup Group E football match between Spain and Germany at the Al-Bayt Stadium in Al Khor, north of Doha on November 27, 2022/AFPPix" title="Germany’s players celebrate after Germany’s forward #09 Niclas Fullkrug scored their team’s first goal during the Qatar 2022 World Cup Group E football match between Spain and Germany at the Al-Bayt Stadium in Al Khor, north of Doha on November 27, 2022/AFPPix"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/only-victory-will-do-for-wounded-germany-against-costa-rica-BK10292641"><h2>Only victory will do for wounded Germany against Costa Rica</h2></a> </div> <div class="inf2"> 1 minute 
                </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GK10292598"> <div class="IMG_TIT_INF2_cropSmall even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/juventus-owner-proposes-gianluca-ferrero-as-new-chairman-GK10292598" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x517/0c0/768d432/none/11808/TALJ/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg" srcset="//www.thesundaily.my/binrepository/768x517/0c0/768d432/none/11808/TALJ/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg 768w,//www.thesundaily.my/binrepository/640x431/0c0/640d360/none/11808/TALM/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg 640w,//www.thesundaily.my/binrepository/512x345/0c0/512d288/none/11808/TALL/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg 512w,//www.thesundaily.my/binrepository/384x259/0c0/384d216/none/11808/TALE/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg 384w,//www.thesundaily.my/binrepository/300x202/0c0/300d169/none/11808/TALB/2022-09-24t091054z-1106696062-rc2knw91e0j2-rtrmadp-3-juventus-results-2644852-20220924211327_2785431_20221129180122.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2785431" sizes="100vw" alt="REUTERSPix" title="REUTERSPix"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/juventus-owner-proposes-gianluca-ferrero-as-new-chairman-GK10292598"><h2>Juventus owner proposes Gianluca Ferrero as new chairman</h2></a> </div> <div class="inf2"> 5 minutes 
                </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="LK10291497"> <div class="IMG_TIT_INF2_cropSmall odd n3 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/myeg-s-net-profit-nearly-doubles-to-rm1507m-in-q3-LK10291497" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x480/0c24/768d432/none/11808/NJPQ/eggy-2226918-20220310225923_2784794_20221129153216.jpg" srcset="//www.thesundaily.my/binrepository/768x480/0c24/768d432/none/11808/NJPQ/eggy-2226918-20220310225923_2784794_20221129153216.jpg 768w,//www.thesundaily.my/binrepository/640x400/0c20/640d360/none/11808/NJKN/eggy-2226918-20220310225923_2784794_20221129153216.jpg 640w,//www.thesundaily.my/binrepository/512x320/0c16/512d288/none/11808/NJFP/eggy-2226918-20220310225923_2784794_20221129153216.jpg 512w,//www.thesundaily.my/binrepository/384x240/0c12/384d216/none/11808/NJPJ/eggy-2226918-20220310225923_2784794_20221129153216.jpg 384w,//www.thesundaily.my/binrepository/300x188/0c9/300d169/none/11808/NJLP/eggy-2226918-20220310225923_2784794_20221129153216.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2784794" sizes="100vw" alt="MyEG’s net profit nearly doubles to RM150.7m in Q3" title="MyEG’s net profit nearly doubles to RM150.7m in Q3"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/myeg-s-net-profit-nearly-doubles-to-rm1507m-in-q3-LK10291497"><h2>MyEG’s net profit nearly doubles to RM150.7m in Q3</h2></a> </div> <div class="inf2"> 6 minutes 
                </div> </div> </div> </article> </section> </div> <div id="2209094763" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="HK10292577"> <div class="IMG_TIT_INF2_cropSmall odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/padang-serai-pn-candidate-gives-statement-to-police-on-kerajaan-zina-remarks-HK10292577" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/769x549/0c0/768d432/none/11808/EYHX/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg" srcset="//www.thesundaily.my/binrepository/769x549/0c0/768d432/none/11808/EYHX/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg 768w,//www.thesundaily.my/binrepository/641x458/0c0/640d360/none/11808/EYPH/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg 640w,//www.thesundaily.my/binrepository/513x366/0c0/512d288/none/11808/EYUY/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg 512w,//www.thesundaily.my/binrepository/385x275/0c0/384d216/none/11808/EYTC/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg 384w,//www.thesundaily.my/binrepository/300x214/0c0/300d169/none/11808/EYKE/whatsapp-image-2022-11-29-at-17-39-20_2785425_20221129175739.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2785425" sizes="100vw" alt="Pix credit: Azman Nasrudin FB" title="Pix credit: Azman Nasrudin FB"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/padang-serai-pn-candidate-gives-statement-to-police-on-kerajaan-zina-remarks-HK10292577"><h2>Padang Serai PN candidate gives statement to police on ‘kerajaan zina’ remarks</h2></a> </div> <div class="inf2"> 9 minutes 
                </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="BK10292553"> <div class="IMG_TIT_INF2_cropSmall even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/amk-putrajaya-minta-polis-siasat-tuduhan-kaitkan-anwar-ejen-israel-BK10292553" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x513/0c0/768d432/none/11808/LTVO/kl22-17082020-parlimen_2785401_20221129175453.jpg" srcset="//www.thesundaily.my/binrepository/768x513/0c0/768d432/none/11808/LTVO/kl22-17082020-parlimen_2785401_20221129175453.jpg 768w,//www.thesundaily.my/binrepository/640x428/0c0/640d360/none/11808/LTBQ/kl22-17082020-parlimen_2785401_20221129175453.jpg 640w,//www.thesundaily.my/binrepository/512x342/0c0/512d288/none/11808/LTEJ/kl22-17082020-parlimen_2785401_20221129175453.jpg 512w,//www.thesundaily.my/binrepository/384x257/0c0/384d216/none/11808/LTPN/kl22-17082020-parlimen_2785401_20221129175453.jpg 384w,//www.thesundaily.my/binrepository/300x200/0c0/300d169/none/11808/LTUL/kl22-17082020-parlimen_2785401_20221129175453.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2785401" sizes="100vw" alt="BERNAMAPix" title="BERNAMAPix"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/amk-putrajaya-minta-polis-siasat-tuduhan-kaitkan-anwar-ejen-israel-BK10292553"><h2>AMK Putrajaya minta polis siasat tuduhan kaitkan Anwar ejen Israel</h2></a> </div> <div class="inf2"> 12 minutes 
                </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DK10292526"> <div class="IMG_TIT_INF2_cropSmall odd n3 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/syarikat-penerbangan-digesa-tawar-tambang-berpatutan-ke-sarawak-menjelang-sambutan-perayaan-DK10292526" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x432/0c0/0d0/none/11808/DGTV/airplane-afp-1543830-20210324135051-1816455-20210802130353-1_2785397_20221129175211.jpg" srcset="//www.thesundaily.my/binrepository/768x432/0c0/0d0/none/11808/DGTV/airplane-afp-1543830-20210324135051-1816455-20210802130353-1_2785397_20221129175211.jpg 768w,//www.thesundaily.my/binrepository/640x360/0c0/0d0/none/11808/DGTF/airplane-afp-1543830-20210324135051-1816455-20210802130353-1_2785397_20221129175211.jpg 640w,//www.thesundaily.my/binrepository/512x288/0c0/0d0/none/11808/DGTE/airplane-afp-1543830-20210324135051-1816455-20210802130353-1_2785397_20221129175211.jpg 512w,//www.thesundaily.my/binrepository/384x216/0c0/0d0/none/11808/DGTT/airplane-afp-1543830-20210324135051-1816455-20210802130353-1_2785397_20221129175211.jpg 384w,//www.thesundaily.my/binrepository/300x169/0c0/0d0/none/11808/DGTU/airplane-afp-1543830-20210324135051-1816455-20210802130353-1_2785397_20221129175211.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2785397" sizes="100vw" alt="Gambar hiasan" title="Gambar hiasan"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/syarikat-penerbangan-digesa-tawar-tambang-berpatutan-ke-sarawak-menjelang-sambutan-perayaan-DK10292526"><h2>Syarikat penerbangan digesa tawar tambang berpatutan ke Sarawak menjelang sambutan perayaan</h2></a> </div> <div class="inf2"> 14 minutes 
                </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="myModal" class="modal"> <span class="close">×</span> <img class="modal-content" id="img01"> <div class="caption"> </div> </div> </div> </div>  </div> </div> </div> </div> <div class="col-md-3 d-none d-md-block portlet-column" id="row05"> <div id="584141672" class="portlet-boundary portlet-static-end teaser-viewer-portlet today_news"> <div class="teaser-viewer-title"> <span>TODAY NEWS</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BK10292641"> <div class="TIT odd n1 "> <div class="text_block "> <div class="headline"> <a href="/home/only-victory-will-do-for-wounded-germany-against-costa-rica-BK10292641"> <h2><span class="number">1.<span>Only victory will do for wounded Germany against Costa Rica</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GK10292598"> <div class="TIT even n2 "> <div class="text_block "> <div class="headline"> <a href="/home/juventus-owner-proposes-gianluca-ferrero-as-new-chairman-GK10292598"> <h2><span class="number">2.<span>Juventus owner proposes Gianluca Ferrero as new chairman</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="LK10291497"> <div class="TIT odd n3 "> <div class="text_block "> <div class="headline"> <a href="/home/myeg-s-net-profit-nearly-doubles-to-rm1507m-in-q3-LK10291497"> <h2><span class="number">3.<span>MyEG’s net profit nearly doubles to RM150.7m in Q3</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="HK10292577"> <div class="TIT even n4 "> <div class="text_block "> <div class="headline"> <a href="/home/padang-serai-pn-candidate-gives-statement-to-police-on-kerajaan-zina-remarks-HK10292577"> <h2><span class="number">4.<span>Padang Serai PN candidate gives statement to police on ‘kerajaan zina’ remarks</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="BK10292553"> <div class="TIT odd n5 last"> <div class="text_block "> <div class="headline"> <a href="/home/amk-putrajaya-minta-polis-siasat-tuduhan-kaitkan-anwar-ejen-israel-BK10292553"> <h2><span class="number">5.<span>AMK Putrajaya minta polis siasat tuduhan kaitkan Anwar ejen Israel</span></span></h2> </a> </div> </div> </div> </article> </section> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="col-sm-12 col-md-12 portlet-column row04" id="row04">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails-widget"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"alternating-thumbnails-widget",container:"taboola-below-article-thumbnails-widget",placement:"Below Article Thumbnails Widget",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-4-footer" class="ly-theme-4-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-4 portlet-column nopadding" id="top-one-col"> </div> <div class="top-two-col col-sm-4 portlet-column nopadding" id="top-two-col"> </div> <div class="top-three-col col-sm-4 portlet-column nopadding" id="top-three-col"> </div> </div> <div class="row medium"> <div class="medium-one-col portlet-column nopadding" id="medium-one-col"> <div id="1034275193" class="portlet-boundary portlet-static-end menu-portlet footer-navigation"> <div id="menu_1034275193" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-5384 sect-933e672d3ef5eca630e78283e773ef31"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5385 sect-06eeda12c6ff74d8f8092d903b9a2067"> <a href="/services/contact-us" class="tab-item lnk" title="Contact us"> <span class="iconBefore"></span> <span class="sectionName">Contact us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5386 sect-309ed306a1be874ad63ff4310a347995"> <a href="/services/rss-the-sun" class="tab-item lnk" title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5387 sect-cbae89ad2f96873fece0e19290056e1d"> <a href="/archive" class="tab-item lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5388 sect-a782dc112dca0eea209fa81f07bc1e18"> <a href="/services/advertise-with-us" class="tab-item lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5389 sect-4fe07e200f73baaa0a325c49d934e845"> <a href="/services/privacy-policy" class="tab-item lnk" title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="col-60-40" class="col-60-40 container row top"> <div class="layout col-60-40-top-one-col col-xs-12 col-md-8 portlet-column nopadding" id="col-60-40-top-one-col"> </div> <div class="layout col-60-40-top-two-col col-xs-12 col-md-4 portlet-column nopadding" id="col-60-40-top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer_socialNetworks"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.instagram.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> <div class="telegram-icon" onclick="window.open('https://t.me/thesuntelegram','_blank')"></div> <div class="epaper-icon" onclick="window.open('https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily','_blank')"></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col portlet-column nopadding" id="services-one-col"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="col-50-50" class="col-50-50 container row top"> <div class="layout col-50-50-top-one-col col-xs-12 col-md-6 portlet-column nopadding" id="col-50-50-top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"> </a> <div class="office-address"> <div class="office-label"> SUN MEDIA CORPORATION SDN BHD (221220-K) 
               </div> <div class="office-location"> Level 4, Lot 6 Jalan 51/217,46050 Petaling Jaya, Selangor,Malaysia 
                <p>Tel: +603-7784 6688 &nbsp;&nbsp;&nbsp;&nbsp; Fax: +603-7785 2624 / +603-7785 2625</p> <div class="copyright-info"> Copyright © 2022 Sun Media Corporation Sdn. Bhd. All rights reserved. 
                </div> </div> </div> </div> </div> </div> <div class="layout col-50-50-top-two-col col-xs-12 col-md-6 portlet-column nopadding" id="col-50-50-top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="AppDownloadsContainer"> <div class="app-info"> <div class="app-info-label"> Download the free APP 
                </div> <a href="https://itunes.apple.com/my/app/the-sun-daily-epaper/id1440139272" target="_blank"> <div class="app-ios"></div> </a> <a href="https://play.google.com/store/apps/details?id=my.thesundaily.android" target="_blank"> <div class="app-android"> </div> </a> <a href="https://appgallery7.huawei.com/#/app/C101189379" _blank"> <div class="app-huawei"> </div> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js"></script> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/1a11a2ac236b55de947f7631f637ab08.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"076C0FICOSYDT",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"076C0FICOSYDT",senderid:"75961446457",workerpath:"/firebase-messaging-sw/75961446457",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(11808,"articleId","10290096");ITER.STATISTICS.addStatisticData(11808,"plid","12364");ITER.STATISTICS.addStatisticData(11808,"urlType","detail");ITER.STATISTICS.addStatisticData(11808,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(11808,"variant",a);ITER.STATISTICS.addStatisticData(11808,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(11808,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("11808","10290096",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("10290096")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("10290096")||ITER.FAVORITE.TOPICS.isReadLater("10290096")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("10290096")}})});/*]]>*/</script> </body> </html> 