<!doctype html>  <html class="ltr" dir="ltr" lang="en"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Brazil indigenous protesters camp on Bolsonaro’s doorstep</title> <link rel="shortcut icon" href="https://www.thesundaily.my/base-portlet/webrsrc/ctxvar/8d59900f-08ec-4018-8768-dc251cb30624.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="description" content="BRASÍLIA: With feather headdresses, grass skirts and body paint, thousands of indigenous demonstrators camped out in Brazil’s capital Monday to protes..."> <meta property="og:type" content="Article"> <meta property="og:title" content="Brazil indigenous protesters camp on Bolsonaro’s doorstep"> <meta property="og:description" content="BRASÍLIA: With feather headdresses, grass skirts and body paint, thousands of indigenous demonstrators camped out in Brazil’s capital Monday to protes..."> <meta property="og:image" content="https://www.thesundaily.my/binrepository/480x327/0c39/480d250/none/11808/RFWQ/138739_1858149_20210824184745.jpg"> <meta property="og:url" content="https://www.thesundaily.my/home/brazil-indigenous-protesters-camp-on-bolsonaro-s-doorstep-XY8247189"> <meta property="og:site_name" content="www.thesundaily.my"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.thesundaily.my/home/brazil-indigenous-protesters-camp-on-bolsonaro-s-doorstep-XY8247189"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@theSundaily"> <!-- Fin fichero: twittersite --> <link href="https://www.thesundaily.my/base-portlet/webrsrc/theme/a5def8cc752218ec672a5b0284e26091.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-4858dab5b4ac16ad2b7d274698c2532a"},{sectid:"sect-54e918fe7e1c8c632c1f508445e477cf"},{sectid:"sect-d80ef24884f6fb40a56cb98df5c7829c"},{sectid:"sect-5e76cdd393dae27b9b42be9603e7bc0b"},{sectid:"sect-8d10e3f5fbf45d7033bf050f23b7a6ed"},{sectid:"sect-8bc2a961ff5dbaafa6393e414bbedb01"},{sectid:"sect-e548b4a2314ca3e3770c4f130b88d157"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="8247189";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-4858dab5b4ac16ad2b7d274698c2532a"},{sectid:"sect-54e918fe7e1c8c632c1f508445e477cf"},{sectid:"sect-d80ef24884f6fb40a56cb98df5c7829c"},{sectid:"sect-5e76cdd393dae27b9b42be9603e7bc0b"},{sectid:"sect-8d10e3f5fbf45d7033bf050f23b7a6ed"},{sectid:"sect-8bc2a961ff5dbaafa6393e414bbedb01"},{sectid:"sect-e548b4a2314ca3e3770c4f130b88d157"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"8247189"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"//anymind360.com/js/4542/ats.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/2149d9eac7427e6ec28d8caf83f1eab4.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.thesundaily.my/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18518498"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();(function(j,h,k,l,a,i){j.hj=j.hj||function(){(j.hj.q=j.hj.q||[]).push(arguments)};j._hjSettings={hjid:1730601,hjsv:6};a=h.getElementsByTagName("head")[0];i=h.createElement("script");i.async=1;i.src=k+j._hjSettings.hjid+l+j._hjSettings.hjsv;a.appendChild(i)})(window,document,"https://static.hotjar.com/c/hotjar-",".js?sv=");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.innity.net/admanager.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/10082020",[[300,95],[300,250]],"div-gpt-ad-1620319229845-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var d=googletag.sizeMapping().addSize([1280,0],[[1170,240],[970,250]]).addSize([1024,0],[[970,199],[970,250]]).addSize([800,0],[[970,199],[728,149]]).addSize([0,0],[[363,75],[468,100],[320,100],[320,66]]).build();var c=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[320,50]]).build();var b=googletag.sizeMapping().addSize([1280,0],[[728,90]]).addSize([1024,0],[[600,70]]).addSize([800,0],[[600,70]]).addSize([0,0],[[363,42],[468,60],[320,100],[320,50]]).build();var a=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,250],[336,280],[300,250]]).addSize([800,0],[[728,90],[336,280],[300,250]]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/56509919/Thesundaily",[[970,250],[970,90]],"div-gpt-ad-billboard").setTargeting("pos",["Billboard"]).defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,90]],"div-gpt-ad-leaderboard").setTargeting("pos",["Leaderboard"]).defineSizeMapping(b).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[336,280],[300,250]],"div-gpt-ad-multibanner1").setTargeting("pos",["InArticle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,250],[728,90],[336,280],[300,250]],"div-gpt-ad-multibanner2").setTargeting("pos",["Middlebanner1"]).defineSizeMapping(a).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle1").setTargeting("pos",["Rectangle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle2").setTargeting("pos",["Rectangle2"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,600],[300,250]],"div-gpt-ad-rectangle3").setTargeting("pos",["Rectangle3"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[320,50]],"div-gpt-ad-sticky").setTargeting("pos",["Sticky"]).defineSizeMapping(c).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices()});/*]]>*/</script> <!-- End GPT Tag --> <!-- Tambahan Javascript untuk close sticky --> <script type="text/javascript">/*<![CDATA[*/function closeAds(){document.getElementById("footer_sticky").style.display="none"};/*]]>*/</script> <!-- End --> <!-- Tambahan Style untuk sticky --> <style type="text/css">.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:white;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{position:relative;width:970px;background:gray;height:90px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2E64FE;font-size:12pt;padding:3px 6px 3px 6px;bottom:90px;right:0;font-family:'Poppins';z-index:9999;}@media only screen and (max-width:728px){.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:none;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{margin:0 auto;position:relative;width:320px;background:none;height:50px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2943EB;font-size:10pt;padding:3px 6px 3px 6px;bottom:50px;right:0;z-index:9999;}</style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/Ent_Page",[300,250],"div-gpt-ad-1586356437100-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/Classifieds",[300,250],"div-gpt-ad-1594997702053-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/Slider",[300,250],"div-gpt-ad-1620299611899-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/In_House_Ent_Page",[[300,450],[300,250]],"div-gpt-ad-1586346219871-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/Innity01",[[728,90],[363,42],[468,60]],"div-gpt-ad-1611045438772-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(c,b,a){c.async=1;c.src=a;b.parentNode.insertBefore(c,b)}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/thesundaily/loader.js");/*]]>*/</script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23981916-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-23981916-1")}else{gtag("config","UA-23981916-1",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10 center-table mB10"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-4-header" class="ly-theme-4-header"> <div class="container"> <div class="row pre"> <div class="pre-one-col col-xs-1 hidden-xs hidden-sm portlet-column nopadding" id="pre-one-col"> </div> <div class="pre-two-col col-md-11 portlet-column nopadding" id="pre-two-col"> <div class="row"> <div class="pre-two-one-col hidden-xs hidden-sm portlet-column nopadding" id="pre-two-one-col"> <div id="2609985919" class="portlet-boundary portlet-static-end menu-portlet secondary-navigation"> <div id="menu_2609985919" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-68 sect-d80ef24884f6fb40a56cb98df5c7829c"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-69 sect-a9bc76502c36ac84c8b4bd59f9083e84"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-70 sect-bafaaa97faa30a82cc8ca4cac29ae95e"> <a href="/services/rss-the-sun" class="tab-item lnk" title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-71 sect-1317c737fa79803bcdcc7469b028651d"> <a href="/archive" class="tab-item lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-72 sect-879ef6d43a30a9c53cbf907dc850f50c"> <a href="/services/advertise-with-us" class="tab-item lnk" title="Advertise with Us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-73 sect-b5c2e28833d96baff042505a91f893e6"> <a href="/services/privacy-policy" class="tab-item lnk" title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row"> <div class="pre-two-two-col portlet-column nopadding" id="pre-two-two-col"> </div> </div> </div> </div> <div class="container-header"> <div class="floating-header"> <div class="row top"> <div class="top-one-col col-xs-3  portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="mobile-menu"></div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div class="top-two-col col-xs-6 col-sm-7  portlet-column nopadding" id="top-two-col"> <div id="561562764" class="portlet-boundary portlet-static-end advanced-search-portlet fr"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_561562764_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_561562764_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_561562764_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_561562764_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _561562764_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _561562764_onClickSearch(){var e=_561562764_cleanKeywords(jQryIter("#_561562764_keywords").val());if(e.length>0){var d="/search-result/-/search/";var f="/false/false/19790825/20210825/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _561562764_onKeyEnterSearch(b){if(b.keyCode==13){_561562764_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="search-icon-wrapper"> <div class="search-icon"></div> <div class="search-label"> SEARCH 
              </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="login-icon-wrapper"> <div class="login-icon"></div> <div class="login-label"> LOGIN 
              </div> </div> </div> </div> </div> <div class="top-three-col col-xs-3 col-sm-2 portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT30"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.instagram.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="3470198348" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_3470198348" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-60 sect-c710df31e090c7a13d4dbbf43347db70"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-61 sect-d3ed2efcf5f8c3287ae78d89e551b513"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-62 sect-8be0522fe1b810dfcf7b2cf4f1bcceea"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-63 sect-d62b850071f46c15703b2b33d6919531"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-76 sect-2d60c49226817132fda380c102b0da75"> <div class="tab-grp"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <strong class="sectionName">Lifestyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-79 sect-3c16f9718356efddae67ce21a287556d"> <a href="/style-life/entertainment" class=" lnk" title="Entertainment"> <span class="iconBefore"></span> <span class="sectionName">Entertainment</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1176 sect-679eba7597988ef715499112e06e1e54"> <a href="/style-life/lifestyle" class=" lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1159 sect-84c6de049bc8b01918f8f5888d4ea339"> <a href="/style-life/feature" class=" lnk" title="Feature"> <span class="iconBefore"></span> <span class="sectionName">Feature</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-78 sect-08d2d86f11326bca41490a7a8a07c0da"> <a href="/style-life/fashion-beauty" class=" lnk" title="Fashion &amp; Beauty"> <span class="iconBefore"></span> <span class="sectionName">Fashion &amp; Beauty</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4863 sect-457e6db81b8d4ac795567daaebc4ed4a"> <a href="/media-marketing" class=" lnk" title="Media &amp; Marketing"> <span class="iconBefore"></span> <span class="sectionName">Media &amp; Marketing</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4864 sect-c764dd74a12db01ceede25e524f74717"> <a href="/supplement/education" class=" lnk" title="Education News"> <span class="iconBefore"></span> <span class="sectionName">Education News</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-77 sect-e9cb7690325a1ae13cc18db82678381c"> <div class="tab-grp"> <a href="https://www.thesundaily.my/tag/-/meta/opinion" rel="nofollow" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <strong class="sectionName">Opinion</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2083 sect-56af41650e3398a8befe4911325977cd"> <a href="/tag/-/meta/another-take" rel="nofollow" class=" lnk" title="Another Take"> <span class="iconBefore"></span> <span class="sectionName">Another Take</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3833 sect-96f3764a5e3ce0853f8a18b0a8d95b07"> <a href="https://www.thesundaily.my/tag/-/meta/connecting-faiths" rel="nofollow" class=" lnk" title="Connecting Faiths"> <span class="iconBefore"></span> <span class="sectionName">Connecting Faiths</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-93 sect-d53094eb4258ad92060f0157ac9027eb"> <a href="/tag/-/meta/freespace" rel="nofollow" class=" lnk" title="Freespace"> <span class="iconBefore"></span> <span class="sectionName">Freespace</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3860 sect-e8641cc50ce8856f4dc0277deec7dcb5"> <a href="/tag/-/meta/inside-higher-ed" rel="nofollow" class=" lnk" title="Inside Higher Ed"> <span class="iconBefore"></span> <span class="sectionName">Inside Higher Ed</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-99 sect-03afdab237aa6aa96aa187f600daba20"> <a href="/tag/-/meta/just-different" rel="nofollow" class=" lnk" title="Just Different"> <span class="iconBefore"></span> <span class="sectionName">Just Different</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-96 sect-089c732a363afd31f325cb5c4ebf66ee"> <a href="/tag/-/meta/law-speak" rel="nofollow" class=" lnk" title="Law Speak"> <span class="iconBefore"></span> <span class="sectionName">Law Speak</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-97 sect-bf39966ea251f814d7f528dede299d4a"> <a href="/tag/-/meta/letters" rel="nofollow" class=" lnk" title="Letters"> <span class="iconBefore"></span> <span class="sectionName">Letters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-98 sect-536b7b944c0785914e39e2d54077f9d6"> <a href="/tag/-/meta/local-counsel" rel="nofollow" class=" lnk" title="Local Counsel"> <span class="iconBefore"></span> <span class="sectionName">Local Counsel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-100 sect-6797cdb14e13e85137a62a0d2bb1c1c9"> <a href="/tag/-/meta/making-sens" rel="nofollow" class=" lnk" title="Making Sens"> <span class="iconBefore"></span> <span class="sectionName">Making Sens</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-101 sect-02bedbe4f3a0aa0b4283e790f72405b9"> <a href="/tag/-/meta/my-view" rel="nofollow" class=" lnk" title="My View"> <span class="iconBefore"></span> <span class="sectionName">My View</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3861 sect-39396b19de454d6d31bce72fbc0c5cd9"> <a href="/tag/-/meta/nutmeg-verses" rel="nofollow" class=" lnk" title="Nutmeg Verses"> <span class="iconBefore"></span> <span class="sectionName">Nutmeg Verses</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-ae13c489e6154403726f3422aa367f9b"> <a href="/tag/-/meta/off-the-cuff" rel="nofollow" class=" lnk" title="Off The Cuff"> <span class="iconBefore"></span> <span class="sectionName">Off The Cuff</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-103 sect-5799d91e2566b6665ac3fc958f755254"> <a href="/tag/-/meta/onpointe" rel="nofollow" class=" lnk" title="OnPointe"> <span class="iconBefore"></span> <span class="sectionName">OnPointe</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-2eef3994edea4d6807a1a7a52b0eeec1"> <a href="/tag/-/meta/on-the-other-hand" rel="nofollow" class=" lnk" title="On The Other Hand"> <span class="iconBefore"></span> <span class="sectionName">On The Other Hand</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-50b2ee56ddc3b110da86b9801e671399"> <a href="/tag/-/meta/policy-matters" rel="nofollow" class=" lnk" title="Policy Matters"> <span class="iconBefore"></span> <span class="sectionName">Policy Matters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-222 sect-7e51b3c115374dbbdd1405604ca21ffb"> <a href="/tag/-/meta/speaking-from-the-heart" rel="nofollow" class=" lnk" title="Speaking From The Heart"> <span class="iconBefore"></span> <span class="sectionName">Speaking From The Heart</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-108 sect-0c7314706f12a8d31d4ae3e9c8f92ed6"> <a href="/tag/-/meta/wildlife-matters" rel="nofollow" class=" lnk" title="Wildlife Matters"> <span class="iconBefore"></span> <span class="sectionName">Wildlife Matters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3909 sect-23f05bcd2a74cc30f2c519882ee8be46"> <a href="/tag/-/meta/dignity-for-all" rel="nofollow" class=" lnk" title="Dignity For All"> <span class="iconBefore"></span> <span class="sectionName">Dignity For All</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-5156 sect-1e157b9ade0ab306108358273b34a4af"> <a href="https://www.thesundaily.my/tag/-/meta/voices-of-reason" rel="nofollow" class=" lnk" title="Voices of Reason"> <span class="iconBefore"></span> <span class="sectionName">Voices of Reason</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-5284 sect-433fc3bef0d148a88713dc6d6865e4a5"> <a href="https://www.thesundaily.my/tag/-/meta/in-my-own-write" rel="nofollow" class=" lnk" title="In My Own Write"> <span class="iconBefore"></span> <span class="sectionName">In My Own Write</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-67 sect-2c7078bf568f299572b3e891fc714e84"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4838 sect-38c9243ca01b9bd609105fa38fc276db"> <div class="tab-grp"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <strong class="sectionName">Supplement</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-4839 sect-2ce4e2392bc71a3d34de35c8ba1a0503"> <a href="/supplement/edu" class=" lnk" title="Education Focus"> <span class="iconBefore"></span> <span class="sectionName">Education Focus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4840 sect-fea249e0dc92473474d1a1054178b6f8"> <a href="/supplement/postgrad" class=" lnk" title="Postgrad"> <span class="iconBefore"></span> <span class="sectionName">Postgrad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4841 sect-87af3c1a9c0cc9d66c25c7e30502e72e"> <a href="/supplement/career" class=" lnk" title="Careers"> <span class="iconBefore"></span> <span class="sectionName">Careers</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4842 sect-33e9de8a2c415040bfc5c6f473373b6f"> <a href="/supplement/urban" class=" lnk" title="Urban"> <span class="iconBefore"></span> <span class="sectionName">Urban</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4843 sect-c5e1f1e2c4de91e57ed037efed4eb3db"> <a href="/supplement/special-supplement" class=" lnk" title="Special Supplement"> <span class="iconBefore"></span> <span class="sectionName">Special Supplement</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2397 sect-35c204b24110f4052cfa8003ba0278c4"> <div class="tab-grp"> <a href="/cerita" class="tab-item lnk" title="Cerita"> <span class="iconBefore"></span> <strong class="sectionName">Cerita</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2507 sect-f8757604d4d2a5c4d2f3ce5c40fbe014"> <a href="/cerita/berita" class=" lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2963 sect-bd22248cb3b797e0105b1d2311f0b03e"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4816 sect-de7e2ac5a537a5f8cce7a26a605353da"> <div class="tab-grp"> <a href="/spotlight" class="tab-item lnk" title="More"> <span class="iconBefore"></span> <strong class="sectionName">More</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-4778 sect-ba9501a180c7cffd799be5696687462f"> <a href="/spotlight" class=" lnk" title="Spotlight"> <span class="iconBefore"></span> <span class="sectionName">Spotlight</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4865 sect-fe310ad16c58b3618f84316c926d907f"> <a href="/buzz" class=" lnk" title="Buzz"> <span class="iconBefore"></span> <span class="sectionName">Buzz</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4866 sect-9d241e64a7fb1749a5ad30ce5159dc75"> <a href="/true-crimes" class=" lnk" title="True Crimes"> <span class="iconBefore"></span> <span class="sectionName">True Crimes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4904 sect-510df8000dd50f3bce342686e4a35c4c"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3470198348");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","2418678745093464");fbq("track","PageView");/*]]>*/</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=2418678745093464&amp;ev=PageView
&amp;noscript=1"> </noscript> <!-- End Facebook Pixel Code --> </div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col">  </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- Zone Tag : THESUNDAILY.MY Mobile Ad--> <script async type="text/javascript" src="https://cdn.innity.net/admanager-async.js"></script> <script type="text/javascript">/*<![CDATA[*/var innity_adZoneAsync=innity_adZoneAsync||{};innity_adZoneAsync.q=innity_adZoneAsync.q||[];/*]]>*/</script> <div id="div-ad-innity-65665/0"> <script type="text/javascript">/*<![CDATA[*/innity_adZoneAsync.q.push(function(){innity_adZoneAsync.display("1f9b616faddedc02339603f3b37d196c","65665",{target:"div-ad-innity-65665/0",origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%",channel:"NEWS,BUSINESS_FINANCE,LIFESTYLE"})});/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <div id="div-gpt-ad-leaderboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-leaderboard")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-31 mT20"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.thesundaily.my"><span itemprop="name">The Sun Daily</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.thesundaily.my/home"><span itemprop="name">Home</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 mB10 last full-access norestricted"> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 medium bold"> <span class="priority-content" mlnid="idcon=1858154;order=1.0">Brazil indigenous protesters camp on Bolsonaro’s doorstep</span> </h1> <div class="datefrom small"> 24 Aug 2021 / 18:47 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 detail w66 m66"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia8247189"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.thesundaily.my/binrepository/633x432/0c0/0d0/none/11808/TYHK/138739_1858149_20210824184745.jpg" srcset="//www.thesundaily.my/binrepository/633x432/0c0/0d0/none/11808/TYHK/138739_1858149_20210824184745.jpg 633w,//www.thesundaily.my/binrepository/528x360/0c0/0d0/none/11808/TYFB/138739_1858149_20210824184745.jpg 528w,//www.thesundaily.my/binrepository/422x288/0c0/0d0/none/11808/TYNF/138739_1858149_20210824184745.jpg 422w,//www.thesundaily.my/binrepository/317x216/0c0/0d0/none/11808/TYDN/138739_1858149_20210824184745.jpg 317w" width="633" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1858149" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Brazil indigenous protesters camp on Bolsonaro’s doorstep" title="Brazil indigenous protesters camp on Bolsonaro’s doorstep"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1858151;order=6.0">A member of the Huni Kuin tribe takes part in a ceremony at a protest camp in Brasilia, Brazil, Aug. 22, 2021. — AFP</span> </div> </figure> </div> </ul> </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-two col-sm-7 col-md-8 col-sm-push-5 col-md-push-4 portlet-column nopadding" id="middle-left-col-two"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text medium resizable"> <div class="paragraph" mlnid="idcon=1858152;order=3.0"> <p><b>BRASÍLIA</b>: With feather headdresses, grass skirts and body paint, thousands of indigenous demonstrators camped out in Brazil’s capital Monday to protest far-right President Jair Bolsonaro’s policies and an initiative that could take away their ancestral lands.</p> <p>Pounding wooden tent poles into the ground, the protesters set up the “Fight for Life” camp outside the seat of power in Brasilia, near the trio of modernist buildings housing the presidency, Congress and the Supreme Court.</p> <p>The protest camp, which opened Sunday, will hold a week of demos and other activities against what the organizers, the Association of Indigenous Peoples of Brazil (APIB), call Bolsonaro’s “anti-indigenous agenda,“ seeking to exert pressure ahead of a crucial Supreme Court ruling on native lands.</p> <p>“We’re living in a time of much oppression, of setbacks on the protections and laws the indigenous movement has fought so hard for all these years,“ APIB representative Kleber Karipuna told <i>AFP</i>.</p> <p>Indigenous groups in Brazil accuse Bolsonaro of systematically attacking their rights and trying to open their lands to agribusiness and mining.</p> <p>A similar protest in June erupted into clashes, with three indigenous demonstrators injured and three police wounded by arrows.</p> <p>The latest camp opened peacefully. Organizers said there were 4,000 indigenous protesters from 117 ethnic groups.</p> <p><i><b>- ‘Case of the century’ -</b></i></p> <p>The tension has peaked with a Supreme Court case opening Wednesday on the issue of how indigenous lands are protected.</p> <p>The agribusiness lobby argues Brazil’s constitutional protection of indigenous lands should only apply to those whose inhabitants were present in 1988, when the current constitution was adopted.</p> <p>However, indigenous rights activists say native inhabitants were often forced off their ancestral lands, including under Brazil’s 1964-1985 military dictatorship, which wanted to develop the Amazon rainforest.</p> <p>Having now returned, they should have the right to benefit from the protected status of official reservations, their lawyers argue.</p> <p>The case centers on a reservation in the southern state of Santa Catarina, but will set legal precedent for dozens of similar cases throughout Brazil.</p> <p>Protest organizers called it “the most important court case of the century.”</p> <p>“If the Supreme Court accepts the so-called... ‘time frame’ argument in its ruling on land demarcation later this month, it could legitimize violence against indigenous peoples and inflame conflicts in the Amazon rainforest and other areas,“ the United Nations special rapporteur on the rights of indigenous peoples, Francisco Cali Tzay, said in a statement.</p> <p>On the other hand, if the ruling goes in the indigenous groups’ favor, it could also deflate a bill before Congress that would enshrine the 1988 “time-frame argument” in law.</p> <p>That bill, which passed a lower house committee vote in June, is one of several that indigenous activists and environmentalists say Bolsonaro and his allies are trying to use to further the advance of agriculture and industry into Brazil’s rapidly disappearing forests.</p> <p>“It’s a very important case at a time when we are seeing numerous setbacks in terms of indigenous rights,“ Juliana de Paula Batista, a lawyer with the Socio-Environmental Institute (ISA), told <i>AFP</i>.</p> <p><i><b>- Surging deforestation -</b></i></p> <p>Brazil is home to around 900,000 indigenous people. They make up less than 0.5% of the population of 212 million, but their reservations cover some 13% of the country.</p> <p>Environmentalists say protecting indigenous reservations is one of the best ways to stop the destruction of the Amazon, a critical resource in the race to curb climate change.</p> <p>Deforestation in the Brazilian Amazon has surged since Bolsonaro took office in 2019. In the 12 months through July, a total of 8,712 km² — an area nearly the size of Puerto Rico — of forest cover was destroyed, according to official figures. — <i>AFP</i></p> </div> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end"> <div class="iter-user-feedback-wrapper"> <div class="iter-user-feedback-title"> Did you like this article? 
            </div> <div class="iter-user-feedback-description"> </div> <div class="iter-user-feedback-rating-blocks first n1"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="d6485fb9fd784560941f738ea94bf298"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I love it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks  n2"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="09955e9ed3bd486f8979d27f01eaff0c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I like it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks last n3"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="6f93ea1efcd04fb29bb98093156fe18c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I dont like it</span> </div> </a> </div> </div> <script>/*<![CDATA[*/jQryIter.registerOnLoadFunction(function(){jQryIter.getFeedback("/kintra-portlet/feedback/","11808","8247189","ITR_COOKIE_USRID","ITR_COOKIE_")});jQryIter.registerOnLoadFunction(function(){jQryIter.setMessages("Thank you for your vote","Please, active your cookies for voting","You have voted ")});/*]]>*/</script> </div>  </div> <div class="middle-left-col-three col-sm-5 col-md-4 col-sm-pull-7 col-md-pull-8 portlet-column nopadding" id="middle-left-col-three"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-24"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bcedaf9dfef730e" async></script> <!--[if (gt IE 8)|!(IE)]><!--> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <a class="addthis_button_twitter"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_whatsapp"></a> </div> <!--<![endif]--> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Brazil indigenous protesters camp on Bolsonaro’s doorstep&quot;&amp;body=Brazil indigenous protesters camp on Bolsonaro’s doorstep. http://modify-template-25.com//home/brazil-indigenous-protesters-camp-on-bolsonaro-s-doorstep-XY8247189"> <span class="icoMail"></span> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-77"> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <!-- Zone Tag : THESUNDAILY.MY middle homepage--> <script async type="text/javascript" src="https://cdn.innity.net/admanager-async.js"></script> <script type="text/javascript">/*<![CDATA[*/var innity_adZoneAsync=innity_adZoneAsync||{};innity_adZoneAsync.q=innity_adZoneAsync.q||[];/*]]>*/</script> <div id="div-ad-innity-65639/0"> <script type="text/javascript">/*<![CDATA[*/innity_adZoneAsync.q.push(function(){innity_adZoneAsync.display("1f9b616faddedc02339603f3b37d196c","65639",{target:"div-ad-innity-65639/0",origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%",channel:"BUSINESS_FINANCE,CAREERS_LEARNING,HEALTH_FITNESS"})});/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="2863871556" class="portlet-boundary portlet-static-end catalog-portlet">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="catalog_1_column" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet center-table mT20"> <div> <p><a href="http://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily" target="_blank" rel="noopener"><img src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/ePaper+Images/ipaper.png" alt="" width="300" height="403"></a></p> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- /56509919/10082020 --> <div id="div-gpt-ad-1620319229845-0"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1620319229845-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- /56509919/Classifieds --> <div id="div-gpt-ad-1594997702053-0" style="width: 300px; height: 250px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1594997702053-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <div id="div-gpt-ad-rectangle2"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle2")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- /56509919/Slider --> <div id="div-gpt-ad-1620299611899-0" style="width: 300px; height: 250px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1620299611899-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- /56509919/In_House_Ent_Page --> <div id="div-gpt-ad-1586346219871-0"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1586346219871-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- /56509919/Ent_Page --> <div id="div-gpt-ad-1586356437100-0" style="width: 300px; height: 250px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1586356437100-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div> <div id="420556102" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-140 mT20 mB20 _rc"> <div class="stats-viewer" id="_420556102_markupTabs"> <ul class="" id="_420556102_tabsList"> <div id="_420556102_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="JY8247931"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/business/ioi-corp-s-q4-net-profit-improves-508-on-higher-contributions-from-all-business-segments-JY8247931"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1858935;order=1.0">IOI Corp’s Q4 net profit improves 50.8% on higher contributions from all business segments</span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="KY8247914"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/business/mpc-hopes-to-get-5000-smes-to-join-myreskill-iot-programme-KY8247914"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1858919;order=1.0"> MPC hopes to get 5,000 SMEs to join MyReskill IoT Programme </span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="EY8247897"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/business/tnb-divests-investment-in-indian-power-company-EY8247897"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1858914;order=1.0">TNB divests investment in Indian power company</span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="XY8247880"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/business/foreign-exit-from-malaysian-government-debt-accelerates-XY8247880"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1858909;order=1.0">Foreign exit from Malaysian government debt accelerates</span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="IY8247857"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/sport/shocked-chong-wei-reveals-bookies-aproached-him-too-IY8247857"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1858906;order=1.0">Shocked Chong Wei reveals bookies aproached him too</span> </h3> </a> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">Today's popular</a> </li> </ul> <div class="iter-tabview-content" id="_420556102_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _420556102_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_420556102_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_420556102__aui_div";jQryIter("#_420556102_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_420556102_tabsList").appendTo("#"+aui_id);jQryIter("#_420556102_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_420556102_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_420556102_tabsList"),jQryIter("#_420556102_tabsContent"),index)})});jQryIter.each(jQryIter("#_420556102_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_420556102_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#420556102");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _420556102_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_5290b9db18de4461a61ca46d647cb309",portletId:"",scopeGroupId:"11808",companyId:"10132",languageId:"es_ES",plid:"39132129",sectionPlid:"12358",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.thesundaily.my",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.thesundaily.my",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_420556102_recentTabHTML").html();jQryIter("#_420556102_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_420556102_tabsContent:first").html(f);_420556102_htmltabsReady()},error:function(f,e,d){}})};var recentTabHTML=jQryIter("#_420556102_recentTabHTML").html();jQryIter("#_420556102_recentTabHTML").remove();jQryIter("#_420556102_tabsContent:first").html(recentTabHTML);_420556102_htmltabsReady();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!--<iframe src="//slideful.com/v20200421_0444443683202050_ijf.htm?v=89&r=121498995" frameborder="0" style="border:0px;padding:0px;margin:0px;width:300px;height:250px;" allowtransparency="true" class="slideful_20200421_0444443683202050_iframe"></iframe>--> </div> </div>     <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT10"> <div> <div class="template-93"> <a href="/style-life/going-viral"> <span class="text-html">GOING VIRAL</span> <span class="line"></span> </a> </div> </div> </div> <div id="1607549915" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT10"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="DX8246511"> <div class="template-97 news  blgs_-8246511 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/scientists-capture-first-footage-of-giant-tortoise-committing-murder-DX8246511" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/427x250/89c0/250d250/none/11808/LFOP/tortoise-eating-meat_1857647_20210824162110.jpg" srcset="//www.thesundaily.my/binrepository/427x250/89c0/250d250/none/11808/LFOP/tortoise-eating-meat_1857647_20210824162110.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1857647" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Scientists capture first footage of giant tortoise committing murder" title="Scientists capture first footage of giant tortoise committing murder"> </div> </a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/scientists-capture-first-footage-of-giant-tortoise-committing-murder-DX8246511"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1857645;order=1.0">Scientists capture first footage of giant tortoise committing murder</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 24 Aug 2021 / 16:21 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="KB8245783"> <div class="template-97 news  eujj_-8245783 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/japanese-dad-brings-daughters-toy-laptop-to-work-KB8245783" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/251x253/0c1/250d250/none/11808/OHMC/dad2_1857214_20210824134727.jpg" srcset="//www.thesundaily.my/binrepository/251x253/0c1/250d250/none/11808/OHMC/dad2_1857214_20210824134727.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1857214" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="What would you do if you had to use this during your big meeting? – Twitter" title="What would you do if you had to use this during your big meeting? – Twitter"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1857260;order=10.0">What would you do if you had to use this during your big meeting? – Twitter</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/japanese-dad-brings-daughters-toy-laptop-to-work-KB8245783"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1857212;order=1.0">Japanese dad brings daughters’ toy laptop to work</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 24 Aug 2021 / 14:03 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="XG8239312"> <div class="template-97 news  xily_-8239312 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/italian-student-tattoos-vaccine-pass-on-arm-XG8239312" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/440x281/19c22/250d250/none/11808/YCCK/insta1_1854599_20210823130421.jpg" srcset="//www.thesundaily.my/binrepository/440x281/19c22/250d250/none/11808/YCCK/insta1_1854599_20210823130421.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1854599" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Andrea Colonetta agreed to the tattoo after talking it over with his tattoo artist. – Gabriele Pellerone Instagram" title="Andrea Colonetta agreed to the tattoo after talking it over with his tattoo artist. – Gabriele Pellerone Instagram"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1854600;order=11.0">Andrea Colonetta agreed to the tattoo after talking it over with his tattoo artist. – Gabriele Pellerone Instagram</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/italian-student-tattoos-vaccine-pass-on-arm-XG8239312"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1854597;order=1.0">Italian student tattoos vaccine pass on arm</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 23 Aug 2021 / 13:06 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="BY8230751"> <div class="template-97 news  uvdt_-8230751 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/malaysian-girl-sexually-harassed-by-a-driving-instructor-BY8230751" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/445x251/194c0/250d250/none/11808/KWWJ/driving-sexual-harassment_1851061_20210820171905.png" srcset="//www.thesundaily.my/binrepository/445x251/194c0/250d250/none/11808/KWWJ/driving-sexual-harassment_1851061_20210820171905.png 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1851061" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Malaysian girl sexually harassed by a driving instructor" title="Malaysian girl sexually harassed by a driving instructor"> </div> </a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/malaysian-girl-sexually-harassed-by-a-driving-instructor-BY8230751"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1851059;order=1.0">Malaysian girl sexually harassed by a driving instructor</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 20 Aug 2021 / 17:24 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> </section> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- Zone Tag : THESUNDAILY.MY Mobile Ad--> <script async type="text/javascript" src="https://cdn.innity.net/admanager-async.js"></script> <script type="text/javascript">/*<![CDATA[*/var innity_adZoneAsync=innity_adZoneAsync||{};innity_adZoneAsync.q=innity_adZoneAsync.q||[];/*]]>*/</script> <div id="div-ad-innity-65665/0"> <script type="text/javascript">/*<![CDATA[*/innity_adZoneAsync.q.push(function(){innity_adZoneAsync.display("1f9b616faddedc02339603f3b37d196c","65665",{target:"div-ad-innity-65665/0",origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%",channel:"NEWS,BUSINESS_FINANCE,LIFESTYLE"})});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet center-table mT20"> <div> <p><a href="https://www.thesundaily.my/services/forms/e-mail-alerts" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/images/Subscribe-BTN.gif" alt="email blast" width="300" height="95"></a></p> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-rectangle3"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle3")});/*]]>*/</script> </div> </div> </div>    <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div> </div> </div> </div> </div> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-4-footer" class="ly-theme-4-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-4 portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"> </a> <div class="office-address"> <div class="office-label"> SUN MEDIA CORPORATION SDN BHD 
            </div> <div class="office-label"> (221220-K) 
            </div> <div class="office-location"> Level 4, Lot 6 Jalan 51/217 
             <p>46050 Petaling Jaya, Selangor,</p> <p>Malaysia</p> <br> <p>Tel: +603-7784 6688</p> <p>Fax: +603-7785 2624 / +603-7785 2625</p> </div> </div> </div> </div> </div> <div class="top-two-col col-sm-4 portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="app-info"> <div class="app-info-label"> Download the free APP 
            </div> <a href="https://itunes.apple.com/my/app/the-sun-daily-epaper/id1440139272" target="_blank"> <div class="app-ios"> </div> </a> <a href="https://play.google.com/store/apps/details?id=my.thesundaily.android" target="_blank"> <div class="app-android"> </div> </a> <div class="cl"></div> </div> </div> </div> </div> <div class="top-three-col col-sm-4 portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <meta name="viewport" content="width=device-width, initial-scale=1"> <style> .responsive {
 width: 100%;
 max-width: 157px;
 height: auto;
}
</style> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> <img src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/images/huawei.png" alt="Nature" class="responsive" width="156" height="95" style="vertical-align:middle;margin:60px 20px"> </a> </div> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> </a> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> </a> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> </a> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> </a> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> </a> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> </a> </div> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> </a> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> </a> </div> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> </a> </div> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> </a> <div class="row medium"> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> </a> <div class="medium-one-col portlet-column nopadding" id="medium-one-col"> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> <div id="1712863176" class="portlet-boundary portlet-static-end menu-portlet footer-navigation"> <div id="menu_1712863176" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-712 sect-c712137c06ec6c938f5faa5fe4742377"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-713 sect-680f15712dbd96316921bf753429eb15"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-714 sect-68cae61178557b5d0c8128a8d8c62a12"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-715 sect-cc4954e48c89e7c624f545f84d71d8e2"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-716 sect-61ead8ac1822ca70829e3622ae49b417"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3620 sect-9519785f231b3f23503bb1ff254cfc9e"> <a href="/spotlight" class="tab-item lnk" title="Spotlight"> <span class="iconBefore"></span> <span class="sectionName">Spotlight</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-717 sect-ae54458dd2597127d993af9323d4088a"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-720 sect-a276a0d05f4c4d058c9671d3a290d869"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-718 sect-9bfbb249040d07e7eeb03782e30ab571"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3619 sect-31bbdb7425d77fc9afc72b81dc9222eb"> <a href="/cerita" class="tab-item lnk" title="Cerita"> <span class="iconBefore"></span> <span class="sectionName">Cerita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-721 sect-10fbecad6d41314939b4022345c0a3fa"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div></a> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="copyright-info"> Copyright © 2021 Sun Media Corporation Sdn. Bhd. All rights reserved. 
           </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col portlet-column nopadding" id="services-one-col"> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/d87fd46c27fbd23ff232308aa10ab110.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"076C0FICOSYDT",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"076C0FICOSYDT",senderid:"75961446457",workerpath:"/firebase-messaging-sw/75961446457",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(11808,"articleId","8247189");ITER.STATISTICS.addStatisticData(11808,"plid","12358");ITER.STATISTICS.addStatisticData(11808,"urlType","detail");ITER.STATISTICS.addStatisticData(11808,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(11808,"variant",a);ITER.STATISTICS.addStatisticData(11808,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(11808,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("11808","8247189",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("8247189")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("8247189")||ITER.FAVORITE.TOPICS.isReadLater("8247189")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("8247189")}})});/*]]>*/</script> </body> </html> 