<!doctype html>  <html class="ltr" dir="ltr" lang="en"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Save Seafield Mariamman temple task force withdraws appeal</title> <link rel="shortcut icon" href="https://www.thesundaily.my/base-portlet/webrsrc/ctxvar/8d59900f-08ec-4018-8768-dc251cb30624.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="description" content="PUTRAJAYA: Save Seafield Mariamman Temple Task Force today withdrew its appeal at the Court of Appeal against the Coroner’s Court’s dismissal of its a..."> <meta property="og:title" content="Save Seafield Mariamman temple task force withdraws appeal"> <meta property="og:description" content="PUTRAJAYA: Save Seafield Mariamman Temple Task Force today withdrew its appeal at the Court of Appeal against the Coroner’s Court’s dismissal of its a..."> <meta property="og:image" content="https://www.thesundaily.my/binrepository/480x360/0c55/480d250/none/11808/CBEB/gavel-2456-81d1cb7b4020452704b33d2a9c1e_309424_20190415164721.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.thesundaily.my/local/save-seafield-mariamman-temple-task-force-withdraws-appeal-HF788900"> <meta property="og:site_name" content="www.thesundaily.my"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.thesundaily.my/local/save-seafield-mariamman-temple-task-force-withdraws-appeal-HF788900"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@theSundaily"> <!-- Fin fichero: twittersite --> <link href="https://www.thesundaily.my/base-portlet/webrsrc/theme/01cd7fcdb29e1e730ec25d600b038d85.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/cea674beff82e4656a752685648faad4.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-96efa5edeedcf3ab5312f968efb2fb5a"},{sectid:"sect-c712137c06ec6c938f5faa5fe4742377"},{sectid:"sect-c710df31e090c7a13d4dbbf43347db70"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/2149d9eac7427e6ec28d8caf83f1eab4.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(g,h,f,e){if(!document.getElementById(e)){g.async=1;g.src=f;g.id=e;h.parentNode.insertBefore(g,h)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/thesundaily/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")}var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18518498"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.innity.net/admanager.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11808,"articleId","788900");jQryIter.addStatisticData(11808,"plid","12360");jQryIter.addStatisticData(11808,"urlType","detail");jQryIter.addStatisticData(11808,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"076C0FICOSYDT",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11808","788900",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-23981916-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10 center-table mB10"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="ly-theme-4-header"> <div class="container"> <div class="row pre"> <div class="pre-one-col col-xs-1 hidden-xs hidden-sm portlet-column nopadding"> </div> <div class="pre-two-col col-md-11 portlet-column nopadding"> <div class="row"> <div class="pre-two-one-col hidden-xs hidden-sm portlet-column nopadding"> <div id="2188447360" class="portlet-boundary portlet-static-end menu-portlet secondary-navigation"> <div id="menu_2188447360" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-68 sect-d80ef24884f6fb40a56cb98df5c7829c"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-69 sect-a9bc76502c36ac84c8b4bd59f9083e84"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-70 sect-bafaaa97faa30a82cc8ca4cac29ae95e"> <a href="/services/rss-the-sun" class="tab-item lnk" title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-71 sect-1317c737fa79803bcdcc7469b028651d"> <a href="/archive" class="tab-item lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-72 sect-879ef6d43a30a9c53cbf907dc850f50c"> <a href="/services/advertise-with-us" class="tab-item lnk" title="Advertise with Us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-73 sect-b5c2e28833d96baff042505a91f893e6"> <a href="/services/privacy-policy" class="tab-item lnk" title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-75 sect-9a6a59abb3afdb698d6d8488c4fc2da1"> <a href="/services/sms-alerts" class="tab-item lnk" title="SMS Alerts"> <span class="iconBefore"></span> <span class="sectionName">SMS Alerts</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row"> <div class="pre-two-two-col portlet-column nopadding"> </div> </div> </div> </div> <div class="container-header"> <div class="floating-header"> <div class="row top"> <div class="top-one-col col-xs-3  portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="mobile-menu"></div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div class="top-two-col col-xs-6 col-sm-7  portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end advanced-search-portlet fr"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="__keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:__onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="__search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:__onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function __cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function __onClickSearch(){var e=__cleanKeywords(jQryIter("#__keywords").val());if(e.length>0){var d="/search-result/-/search/";var f="/false/false/19190415/20190415/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function __onKeyEnterSearch(b){if(b.keyCode==13){__onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="search-icon-wrapper"> <div class="search-icon"></div> <div class="search-label"> SEARCH 
              </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="login-icon-wrapper"> <div class="login-icon"></div> <div class="login-label"> LOGIN 
              </div> </div> </div> </div> </div> <div class="top-three-col col-xs-3 col-sm-2 portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT30"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.instagram.com/thesundaily','_blank')"></div> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding"> <div id="7725474" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_7725474" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-60 sect-c710df31e090c7a13d4dbbf43347db70"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-61 sect-d3ed2efcf5f8c3287ae78d89e551b513"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-62 sect-8be0522fe1b810dfcf7b2cf4f1bcceea"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-63 sect-d62b850071f46c15703b2b33d6919531"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-76 sect-2d60c49226817132fda380c102b0da75"> <div class="tab-grp"> <a href="/style-life" class="tab-item lnk" title="Ent &amp; Lifestyle"> <span class="iconBefore"></span> <strong class="sectionName">Ent &amp; Lifestyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-79 sect-3c16f9718356efddae67ce21a287556d"> <a href="/style-life/entertainment" class=" lnk" title="Entertainment"> <span class="iconBefore"></span> <span class="sectionName">Entertainment</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1176 sect-679eba7597988ef715499112e06e1e54"> <a href="/style-life/lifestyle" class=" lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1159 sect-84c6de049bc8b01918f8f5888d4ea339"> <a href="/style-life/feature" class=" lnk" title="Feature"> <span class="iconBefore"></span> <span class="sectionName">Feature</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-80 sect-853a78402822777efc4965c4b29185c5"> <a href="/style-life/reviews" class=" lnk" title="Reviews"> <span class="iconBefore"></span> <span class="sectionName">Reviews</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-78 sect-08d2d86f11326bca41490a7a8a07c0da"> <a href="/style-life/fashion-beauty" class=" lnk" title="Fashion &amp; Beauty"> <span class="iconBefore"></span> <span class="sectionName">Fashion &amp; Beauty</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-86 sect-9b7bae1e5d1a330c0a19a74b43cc2244"> <a href="/style-life/next-gen" class=" lnk" title="Next Gen"> <span class="iconBefore"></span> <span class="sectionName">Next Gen</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1203 sect-46e6d253eacacebea39009a15a12cdfa"> <a href="/style-life/zest" class=" lnk" title="Zest"> <span class="iconBefore"></span> <span class="sectionName">Zest</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-fe063f037182e5d5dd3c536590f323f1"> <a href="/style-life/what2eat" class=" lnk" title="What2Eat"> <span class="iconBefore"></span> <span class="sectionName">What2Eat</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-84 sect-e70a88478b9119cb5325302a3009a60f"> <a href="/style-life/tech-today" class=" lnk" title="Tech Today"> <span class="iconBefore"></span> <span class="sectionName">Tech Today</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-85 sect-149ced6e855cb4759b78089cef96b4e0"> <a href="/style-life/going-places" class=" lnk" title="Going Places"> <span class="iconBefore"></span> <span class="sectionName">Going Places</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1202 sect-06a162bef6c4a6f27abe7415a64e2ae9"> <a href="/style-life/the-right-read" class=" lnk" title="The Right Read"> <span class="iconBefore"></span> <span class="sectionName">The Right Read</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-87 sect-f3991c46a627ad57e719df9aba85fa40"> <a href="/style-life/all-the-buzz" class=" lnk" title="All the Buzz"> <span class="iconBefore"></span> <span class="sectionName">All the Buzz</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-1667 sect-8f6df72214bca52397fb653bdcf3001a"> <a href="/spotlight" class="tab-item lnk" title="Spotlight"> <span class="iconBefore"></span> <span class="sectionName">Spotlight</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-77 sect-e9cb7690325a1ae13cc18db82678381c"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <strong class="sectionName">Opinion</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-377 sect-d1a100fb611b6326d986336bb19779eb"> <a href="/tag/-/meta/be-light" rel="nofollow" class=" lnk" title="Be Light"> <span class="iconBefore"></span> <span class="sectionName">Be Light</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-92 sect-c8c8c4b57d7d8f3acaaaff1493bd1ee7"> <a href="/tag/-/meta/egalitaria" rel="nofollow" class=" lnk" title="Egalitaria"> <span class="iconBefore"></span> <span class="sectionName">Egalitaria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-93 sect-d53094eb4258ad92060f0157ac9027eb"> <a href="/tag/-/meta/freespace" rel="nofollow" class=" lnk" title="Freespace"> <span class="iconBefore"></span> <span class="sectionName">Freespace</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-99 sect-03afdab237aa6aa96aa187f600daba20"> <a href="/tag/-/meta/just-different" rel="nofollow" class=" lnk" title="Just Different"> <span class="iconBefore"></span> <span class="sectionName">Just Different</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-96 sect-089c732a363afd31f325cb5c4ebf66ee"> <a href="/tag/-/meta/law-speak" rel="nofollow" class=" lnk" title="Law Speak"> <span class="iconBefore"></span> <span class="sectionName">Law Speak</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-98 sect-536b7b944c0785914e39e2d54077f9d6"> <a href="/tag/-/meta/local-counsel" rel="nofollow" class=" lnk" title="Local Counsel"> <span class="iconBefore"></span> <span class="sectionName">Local Counsel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-100 sect-6797cdb14e13e85137a62a0d2bb1c1c9"> <a href="/tag/-/meta/making-sens" rel="nofollow" class=" lnk" title="Making Sens"> <span class="iconBefore"></span> <span class="sectionName">Making Sens</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-101 sect-02bedbe4f3a0aa0b4283e790f72405b9"> <a href="/tag/-/meta/my-view" rel="nofollow" class=" lnk" title="My View"> <span class="iconBefore"></span> <span class="sectionName">My View</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-ae13c489e6154403726f3422aa367f9b"> <a href="/tag/-/meta/off-the-cuff" rel="nofollow" class=" lnk" title="Off The Cuff"> <span class="iconBefore"></span> <span class="sectionName">Off The Cuff</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-2eef3994edea4d6807a1a7a52b0eeec1"> <a href="/tag/-/meta/on-the-other-hand" rel="nofollow" class=" lnk" title="On The Other Hand"> <span class="iconBefore"></span> <span class="sectionName">On The Other Hand</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-50b2ee56ddc3b110da86b9801e671399"> <a href="/tag/-/meta/policy-matters" rel="nofollow" class=" lnk" title="Policy Matters"> <span class="iconBefore"></span> <span class="sectionName">Policy Matters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-222 sect-7e51b3c115374dbbdd1405604ca21ffb"> <a href="/tag/-/meta/speaking-from-the-heart" rel="nofollow" class=" lnk" title="Speaking From The Heart"> <span class="iconBefore"></span> <span class="sectionName">Speaking From The Heart</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-67 sect-2c7078bf568f299572b3e891fc714e84"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-371 sect-38c9243ca01b9bd609105fa38fc276db"> <div class="tab-grp"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <strong class="sectionName">Supplement</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1150 sect-47061f65f54104882167d9295130193c"> <a href="/supplement/edu" class=" lnk" title="Edu+"> <span class="iconBefore"></span> <span class="sectionName">Edu+</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-421 sect-63a68bfc6e02d9a2bb8de76b9689b5a9"> <a href="/supplement/education" class=" lnk" title="Education News"> <span class="iconBefore"></span> <span class="sectionName">Education News</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1155 sect-971a530dd9bd6863f4289bc228f25d6e"> <a href="/supplement/graduate" class=" lnk" title="Graduate+"> <span class="iconBefore"></span> <span class="sectionName">Graduate+</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1157 sect-709c7cbeb8f599020e3a3e6733036046"> <a href="/supplement/career" class=" lnk" title="Career+"> <span class="iconBefore"></span> <span class="sectionName">Career+</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-423 sect-61f85428edc019bdacfc1edba58f1437"> <a href="/supplement/urban-lifestyle" class=" lnk" title="UrbanX"> <span class="iconBefore"></span> <span class="sectionName">UrbanX</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-422 sect-753e499850053dc9491c4fbb572b8b2a"> <a href="/supplement/glow" class=" lnk" title="Her!"> <span class="iconBefore"></span> <span class="sectionName">Her!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1147 sect-be6533d6b3859320c97b6219d67b4d9b"> <a href="/supplement/welbeing" class=" lnk" title="Wellbeing"> <span class="iconBefore"></span> <span class="sectionName">Wellbeing</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-425 sect-c5e1f1e2c4de91e57ed037efed4eb3db"> <a href="/supplement/special-supplement" class=" lnk" title="Special Supplement"> <span class="iconBefore"></span> <span class="sectionName">Special Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-424 sect-1d865735597b944c74fb428e09176287"> <a href="/supplement/urban-parenting" class=" lnk" title="Urban Parenting"> <span class="iconBefore"></span> <span class="sectionName">Urban Parenting</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-66 sect-9c2cbda55c59a7f3dfdda22b4afb53ab"> <a href="/media-marketing" class="tab-item lnk" title="Media &amp; Marketing"> <span class="iconBefore"></span> <span class="sectionName">Media &amp; Marketing</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("7725474");/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!-- AdGlare: Billboard (970x250) (1) --> <span id="zone914851403"></span> <script async src="//thesunmedia.engine.adglare.net/?914851403"></script> </div> </div> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <!-- AdGlare: Online Leaderboard (768x90) --> <span id="zone228774783"></span> <script async src="//thesunmedia.engine.adglare.net/?228774783"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-31 mT20"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.thesundaily.my"><span itemprop="name">The Sun Daily</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.thesundaily.my/local"><span itemprop="name">Local</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 mB10 last full-access norestricted"> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 medium bold"> <span class="priority-content" mlnid="idcon=309429;order=1.0">Save Seafield Mariamman temple task force withdraws appeal</span> </h1> <div class="datefrom small"> 15 Apr 2019 / 16:44 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 detail w66 m66"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia788900"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.thesundaily.my/binrepository/768x576/0c72/768d432/none/11808/CBBA/gavel-2456-81d1cb7b4020452704b33d2a9c1e_309424_20190415164721.jpg" srcset="//www.thesundaily.my/binrepository/768x576/0c72/768d432/none/11808/CBBA/gavel-2456-81d1cb7b4020452704b33d2a9c1e_309424_20190415164721.jpg 768w,//www.thesundaily.my/binrepository/640x480/0c60/640d360/none/11808/CBRA/gavel-2456-81d1cb7b4020452704b33d2a9c1e_309424_20190415164721.jpg 640w,//www.thesundaily.my/binrepository/512x384/0c48/512d288/none/11808/CBSF/gavel-2456-81d1cb7b4020452704b33d2a9c1e_309424_20190415164721.jpg 512w,//www.thesundaily.my/binrepository/384x288/0c36/384d216/none/11808/CBDA/gavel-2456-81d1cb7b4020452704b33d2a9c1e_309424_20190415164721.jpg 384w,//www.thesundaily.my/binrepository/300x225/0c28/300d169/none/11808/CBCV/gavel-2456-81d1cb7b4020452704b33d2a9c1e_309424_20190415164721.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="309424" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Save Seafield Mariamman temple task force withdraws appeal" title="Save Seafield Mariamman temple task force withdraws appeal"> </div>  </figure> </div> </ul> </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-two col-sm-7 col-md-8 col-sm-push-5 col-md-push-4 portlet-column nopadding" id="middle-left-col-two"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text medium resizable"> <div class="paragraph" mlnid="idcon=309427;order=3.0"> <p><b>PUTRAJAYA</b>: Save Seafield Mariamman Temple Task Force today withdrew its appeal at the Court of Appeal against the Coroner’s Court’s dismissal of its application to hold a watching brief at the inquest of firefighter Muhammad Adib Mohd Kassim who died from injuries sustained during a riot at the temple in Nov last year.</p> <p>The temple task force also withdrew its bid for a stay of the inquest pending disposal of its appeal.</p> <p>Meanwhile, the Attorney-General Chambers (AGC) withdrew its application to strike out the temple task force’s appeal.</p> <p>Lawyer M.Visvanathan, representing the task force, said he informed the court that his client was withdrawing their applications based on the affidavit filed by the AGC on April 3 this year.</p> <p>He said the affidavit affirmed by deputy public prosecutor Hamdan Hamzah stated that Adib’s death was not due to beatings by any person.</p> <p>Visvanathan said the affidavit also stated that the forensic pathologist had testified in the inquest proceeding that the injuries sustained by Muhammad Adib, which led to his death, was not injuries due to beating.</p> <p>“My client is satisified with the content in paragraph 5 and 6 in the affidavit affirmed by deputy public prosecutor Hamdan Hamzah and we confirmed this by our affidavit filed on April 12,“ Visvanathan told <i>Bernama</i>.</p> <p>Hamdan, who appeared together with deputy public prosecutor Datuk Mohd Dusuki Mokhtar, did not object to the withdrawal.</p> <p>A three-member panel of the Court of Appeal, comprising Justices Datuk Umi Kalthum Abdul Majid, Datuk Harmindar Singh Dhaliwal and Datuk Steven Chung Hian Guan ,subsequently struck out the appeal and applications.</p> <p>The temple task force filed a judicial review application seeking to have its lawyer to hold a watching brief in the inquest claiming that it (temple task force) was an “interested party” in the inquest.</p> <p>On Jan 31 this year, Coroner Rofiah Mohamad rejected the temple task force’s application on grounds that it had no clear, substantive and reasonable interests.</p> <p>The task force also lost its appeal at the High Court, which dismissed it on Feb 8, this year.</p> <p>Muhammad Adib, 24, who was a member of the Subang Jaya Fire and Rescue Station Emergency Medical Rescue Services (EMRS), was seriously injured during a riot in the vicinity of the Seafield Sri Maha Mariamman Temple in USJ 25, Subang Jaya, on Nov 27 last year. He died at the National Heart Institute on Dec 17.</p> <p>The inquest is scheduled to resume tomorrow. —<i> Bernama</i></p> </div> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end"> <div class="iter-user-feedback-wrapper"> <div class="iter-user-feedback-title"> Did you like this article? 
            </div> <div class="iter-user-feedback-description"> </div> <div class="iter-user-feedback-rating-blocks first n1"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="d6485fb9fd784560941f738ea94bf298"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I love it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks  n2"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="09955e9ed3bd486f8979d27f01eaff0c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I like it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks last n3"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="6f93ea1efcd04fb29bb98093156fe18c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I dont like it</span> </div> </a> </div> </div> <script>/*<![CDATA[*/jQryIter.registerOnLoadFunction(function(){jQryIter.getFeedback("/kintra-portlet/feedback/","11808","788900","ITR_COOKIE_USRID","ITR_COOKIE_")});jQryIter.registerOnLoadFunction(function(){jQryIter.setMessages("Thank you for your vote","Please, active your cookies for voting","You have voted ")});/*]]>*/</script> </div> </div> <div class="middle-left-col-three col-sm-5 col-md-4 col-sm-pull-7 col-md-pull-8 portlet-column nopadding" id="middle-left-col-three"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-24"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bcedaf9dfef730e" async></script> <!--[if (gt IE 8)|!(IE)]><!--> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <a class="addthis_button_twitter"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_whatsapp"></a> </div> <!--<![endif]--> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Save Seafield Mariamman temple task force withdraws appeal&quot;&amp;body=Save Seafield Mariamman temple task force withdraws appeal. http://modify-template-25.com//local/save-seafield-mariamman-temple-task-force-withdraws-appeal-HF788900"> <span class="icoMail"></span> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-77"> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> <div> <!-- AdGlare: Floating Ad (800x450) --> <script async src="//thesunmedia.engine.adglare.net/?879334663"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20 mB20"> <div> <div class="epaper-icon" onclick="window.open('http://ipaper.thesundaily.my/epaper','_blank')"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> <div> <!-- AdGlare: Medium Rectangular (300x250) --> <span id="zone874874039"></span> <script async src="//thesunmedia.engine.adglare.net/?874874039"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- AdGlare: Medium Rectangular (300x250) 2 --> <span id="zone782593321"></span> <script async src="//thesunmedia.engine.adglare.net/?782593321"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT20"> <div> <div class="template-93"> <a> <span class="text-html">RELATED NEWS</span> <span class="line"></span> </a> </div> <div class="cl"></div> <!-- Fin div container-cintillo--> </div> </div> <div id="1813151497" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT20"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="YM790302"> <div class="template-96 news  w33 m8"> <div class="left-block"> <div class="multimediaIconMacroWrapper"> <a href="/local/tropicana-buyer-happy-with-her-apartment-YM790302" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/250x131/0c0/0d0/none/11808/KTFE/tropicana_310795_20190415220713.jpg" srcset="//www.thesundaily.my/binrepository/250x131/0c0/0d0/none/11808/KTFE/tropicana_310795_20190415220713.jpg 250w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="310795" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Tropicana: Buyer happy with her apartment" title="Tropicana: Buyer happy with her apartment"> </div> </a> </div> </div> <!-- Fin div left-block --> <div class="right-block"> <a href="/local/tropicana-buyer-happy-with-her-apartment-YM790302"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=310793;order=1.0">Tropicana: Buyer happy with her apartment</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/local" style="color: "><span class="assigned-section">Local </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 15 Apr 2019 / 22:05 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-96 --> </article> <article class=" article element  full-access norestricted" iteridart="BM790276"> <div class="template-96 news  w33 m8"> <div class="left-block"> <div class="multimediaIconMacroWrapper"> <a href="/local/ecrl-changes-get-several-thumbs-up-BM790276" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/177x250/0c0/0d0/none/11808/QMWJ/imagen-ecrl-65072-0_310720_20190415212639.jpg" srcset="//www.thesundaily.my/binrepository/177x250/0c0/0d0/none/11808/QMWJ/imagen-ecrl-65072-0_310720_20190415212639.jpg 177w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="310720" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="ECRL changes get several thumbs up" title="ECRL changes get several thumbs up"> </div> </a> </div> </div> <!-- Fin div left-block --> <div class="right-block"> <a href="/local/ecrl-changes-get-several-thumbs-up-BM790276"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=310718;order=1.0">ECRL changes get several thumbs up</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/local" style="color: "><span class="assigned-section">Local </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 15 Apr 2019 / 21:21 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-96 --> </article> <article class=" article element  full-access norestricted" iteridart="CM790235"> <div class="template-96 news  w33 m8"> <div class="left-block"> <div class="multimediaIconMacroWrapper"> <a href="/local/family-asks-volunteers-to-stop-search-for-acap-CM790235" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/375x250/63c0/250d250/none/11808/INTT/search-and-rescue-afp_310533_20190415202435.jpg" srcset="//www.thesundaily.my/binrepository/375x250/63c0/250d250/none/11808/INTT/search-and-rescue-afp_310533_20190415202435.jpg 250w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="310533" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Picture for representation only. — AFP" title="Picture for representation only. — AFP"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=310534;order=4.0">Picture for representation only. — AFP</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="right-block"> <a href="/local/family-asks-volunteers-to-stop-search-for-acap-CM790235"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=310531;order=1.0">Family asks volunteers to stop search for Acap</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/local" style="color: "><span class="assigned-section">Local </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 15 Apr 2019 / 20:21 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-96 --> </article> <article class=" article element  full-access norestricted" iteridart="AM790121"> <div class="template-96 news  w33 m8"> <div class="left-block"> <div class="multimediaIconMacroWrapper"> <a href="/local/shuttle-service-to-address-parking-problems-at-htaa-AM790121" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/376x250/63c0/250d250/none/11808/UDAB/express-bus-afp_310473_20190415195539.jpg" srcset="//www.thesundaily.my/binrepository/376x250/63c0/250d250/none/11808/UDAB/express-bus-afp_310473_20190415195539.jpg 250w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="310473" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Picture for representation only. — AFP" title="Picture for representation only. — AFP"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=310474;order=4.0">Picture for representation only. — AFP</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="right-block"> <a href="/local/shuttle-service-to-address-parking-problems-at-htaa-AM790121"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=310471;order=1.0">Shuttle service to address parking problems at HTAA</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/local" style="color: "><span class="assigned-section">Local </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 15 Apr 2019 / 19:54 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-96 --> </article> </section> </div> <div id="2671443349" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-140 mT20 mB20 _rc"> <div class="stats-viewer" id="_2671443349_markupTabs"> <ul class="" id="_2671443349_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Today's popular</a> </li> <li class="iter-tab iter-rankingtab-mostshared-hd"> <a class="" href="javascript:">Most shared</a> </li> </ul> <div class="iter-tabview-content" id="_2671443349_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _2671443349_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_2671443349_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_2671443349__aui_div";jQryIter("#_2671443349_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_2671443349_tabsList").appendTo("#"+aui_id);jQryIter("#_2671443349_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_2671443349_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_2671443349_tabsList"),jQryIter("#_2671443349_tabsContent"),index)})});jQryIter.each(jQryIter("#_2671443349_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_2671443349_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#2671443349");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _2671443349_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_0051ca73b5854bd8a08d4931bacaaa23",portletId:"",scopeGroupId:"11808",companyId:"10132",languageId:"es_ES",plid:"12402",sectionPlid:"12360",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.thesundaily.my",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.thesundaily.my",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_2671443349_recentTabHTML").html();jQryIter("#_2671443349_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_2671443349_tabsContent:first").html(c);_2671443349_htmltabsReady()},error:function(c,a,b){}})};_2671443349_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet center-table"> <div> <p><a href="https://www.thesundaily.my/services/forms/e-mail-alerts" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://s3-ap-southeast-1.amazonaws.com/thesundaily/E-Mail+Blast+Image/Subscribe-BTN-TopStories-(300x95)-290119.gif" alt="email blast" width="300" height="95"></a></p> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> <div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Google Top Medium Right Ad --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6999968698827395" data-ad-slot="9935330980"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> <div> <!-- Zone Tag : THESUNDAILY.MY bottom ad--> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/innity_pcu="%%CLICK_URL_UNESC%%";new innity_adZone("1f9b616faddedc02339603f3b37d196c","65042",{origin:"MY",width:"300",height:"250",channel:"ENTERTAINMENT,CAREERS_LEARNING,NEWS"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT20"> <div> <div class="template-93"> <a> <span class="text-html">LIVE FOOTBALL RESULTS</span> <span class="line"></span> </a> </div> <div class="cl"></div> <!-- Fin div container-cintillo--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <div class="block-content content"> <iframe src="//apps.graphicnews.com/links/gn_swf/iframe.php?ct=ma38063sse568lsu800n&amp;match=" frameborder="0" scrolling="no" style="height:568px; width:100%;"></iframe> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- Zone Tag : THESUNDAILY.MY Banner--> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/innity_pcu="%%CLICK_URL_UNESC%%";new innity_adZone("1f9b616faddedc02339603f3b37d196c","65065",{origin:"MY",width:"320",height:"50",channel:"SPORTS_RECREATION,LIFESTYLE,ENTERTAINMENT"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <div class="block-content content"> <div data-pym-src="https://d35y7ofb9zmrr6.cloudfront.net/customers/competitions/aws/thesundaily/html/index.html?competitionId=fb_mcl&amp;language=en&amp;standalone=scoreboard&amp;pathClickFooter=http://www.thesundaily.my/uefa-champions-league&amp;widgetFooterText=Find more here...&amp;pathTarget=_blank&amp;val_trackingId=UA--23981916&amp;pathClick=http%3A%2F%2Fwww.thesundaily.my%2Fuefa-champions-league&amp;pathTarget=_blank" data-pym-allowfullscreen="" data-pym-auto-initialized="" id="pym-0-b6olh"> <iframe src="https://d35y7ofb9zmrr6.cloudfront.net/customers/competitions/aws/thesundaily/html/index.html?competitionId=fb_mcl&amp;language=en&amp;standalone=scoreboard&amp;pathClickFooter=http://www.thesundaily.my/uefa-champions-league&amp;widgetFooterText=Find%20more%20here...&amp;pathTarget=_blank&amp;val_trackingId=UA--23981916&amp;pathClick=http%3A%2F%2Fwww.thesundaily.my%2Fuefa-champions-league&amp;pathTarget=_blank&amp;initialWidth=300&amp;childId=pym-0-b6olh&amp;parentTitle=Sports%20%7C%20theSundaily&amp;parentUrl=http%3A%2F%2Fwww.thesundaily.my%2Fnews%2Fsports" width="100%" scrolling="no" marginheight="0" frameborder="0" allowfullscreen height="238px"> </iframe> </div> <script type="text/javascript" src="https://d35y7ofb9zmrr6.cloudfront.net/fb_mcl/assets/js/pym.min.js"></script> <div data-pym-src="https://d35y7ofb9zmrr6.cloudfront.net/customers/competitions/aws/thesundaily/html/index.html?competitionId=fb_mpd&amp;language=en&amp;standalone=scoreboard&amp;pathClickFooter=http://www.thesundaily.my/primera-division&amp;widgetFooterText=Find more here...&amp;pathTarget=_blank&amp;val_trackingId=UA--23981916&amp;pathClick=http%3A%2F%2Fwww.thesundaily.my%2Fprimera-division&amp;pathTarget=_blank" data-pym-allowfullscreen="" data-pym-auto-initialized="" id="pym-0-7c9z0"> <iframe src="https://d35y7ofb9zmrr6.cloudfront.net/customers/competitions/aws/thesundaily/html/index.html?competitionId=fb_mpd&amp;language=en&amp;standalone=scoreboard&amp;pathClickFooter=http://www.thesundaily.my/primera-division&amp;widgetFooterText=Find%20more%20here...&amp;pathTarget=_blank&amp;val_trackingId=UA--23981916&amp;pathClick=http%3A%2F%2Fwww.thesundaily.my%2Fprimera-division&amp;pathTarget=_blank&amp;initialWidth=300&amp;childId=pym-0-7c9z0&amp;parentTitle=Sports%20%7C%20theSundaily&amp;parentUrl=http%3A%2F%2Fwww.thesundaily.my%2Fnews%2Fsports" width="100%" scrolling="no" marginheight="0" frameborder="0" allowfullscreen height="238px"></iframe> </div> <script type="text/javascript" src="https://d35y7ofb9zmrr6.cloudfront.net/fb_mpd/assets/js/pym.min.js"></script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Skyscraper Ad --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6999968698827395" data-ad-slot="3502211389"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="ly-theme-4-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-4 portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"> </a> <div class="office-address"> <div class="office-label"> SUN MEDIA CORPORATION SDN BHD 
            </div> <div class="office-label"> (221220-K) 
            </div> <div class="office-location"> Level 4, Lot 6 Jalan 51/217 
             <p>46050 Petaling Jaya, Selangor,</p> <p>Malaysia</p> <br> <p>Tel: +603-7784 6688</p> <p>Fax: +603-7785 2624 / +603-7785 2625</p> </div> </div> </div> </div> </div> <div class="top-two-col col-sm-4 portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="app-info"> <div class="app-info-label"> Download the free APP 
            </div> <a href="https://itunes.apple.com/my/app/the-sun-daily-epaper/id1440139272" target="_blank"> <div class="app-ios"> </div> </a> <a href="https://play.google.com/store/apps/details?id=my.thesundaily.android" target="_blank"> <div class="app-android"> </div> </a> <div class="cl"></div> </div> </div> </div> </div> <div class="top-three-col col-sm-4 portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col portlet-column nopadding"> <div id="3244479196" class="portlet-boundary portlet-static-end menu-portlet footer-navigation"> <div id="menu_3244479196" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-712 sect-c712137c06ec6c938f5faa5fe4742377"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-713 sect-680f15712dbd96316921bf753429eb15"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-714 sect-68cae61178557b5d0c8128a8d8c62a12"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-715 sect-cc4954e48c89e7c624f545f84d71d8e2"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-716 sect-61ead8ac1822ca70829e3622ae49b417"> <a href="/style-life" class="tab-item lnk" title="Entertainment &amp; Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Entertainment &amp; Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-717 sect-ae54458dd2597127d993af9323d4088a"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-718 sect-9bfbb249040d07e7eeb03782e30ab571"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-719 sect-7c15b4618c38a8b52c0d37da01a3b843"> <a href="/media-marketing" class="tab-item lnk" title="Media &amp; Marketing"> <span class="iconBefore"></span> <span class="sectionName">Media &amp; Marketing</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-720 sect-a276a0d05f4c4d058c9671d3a290d869"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-721 sect-10fbecad6d41314939b4022345c0a3fa"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="copyright-info"> Copyright © 2019 Sun Media Corporation Sdn. Bhd. All rights reserved. 
           </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col portlet-column nopadding"> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/250decbd157fc0ec1b2f157d9deefd5a.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/3b4a4cf4f8f8e1a4d5dc9f72b7f7578a.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","076C0FICOSYDT","75961446457","/firebase-messaging-sw/75961446457");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("788900")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("788900")||ITER.FAVORITE.TOPICS.isReadLater("788900")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("788900")}});/*]]>*/</script> </body> </html> 