<!doctype html>  <html class="ltr" dir="ltr" lang="en-MY"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>HIV infections drop, but Covid hampers fight: WHO</title> <link rel="shortcut icon" href="https://www.thesundaily.my/base-portlet/webrsrc/ctxvar/8d59900f-08ec-4018-8768-dc251cb30624.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="description" content="JOHANNESBURG: HIV infection rates in Africa have decreased markedly, but the continent is still behind set targets, with efforts slowed by the Covid-1..."> <meta property="og:type" content="Article"> <meta property="og:title" content="HIV infections drop, but Covid hampers fight: WHO"> <meta property="og:description" content="JOHANNESBURG: HIV infection rates in Africa have decreased markedly, but the continent is still behind set targets, with efforts slowed by the Covid-1..."> <meta property="og:image" content="https://www.thesundaily.my/binrepository/480x321/0c71/480d250/none/11808/HYUL/kenya-health-aids-day-154636_2044304_20211208114555.jpg"> <meta property="og:url" content="https://www.thesundaily.my/world/hiv-infections-drop-but-covid-hampers-fight-who-NX8635924"> <meta property="og:site_name" content="www.thesundaily.my"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.thesundaily.my/world/hiv-infections-drop-but-covid-hampers-fight-who-NX8635924"> <meta name="viewport" content="width=device-width"> <link href="https://www.thesundaily.my/base-portlet/webrsrc/theme/8775fbb3bb6803adc0e45cd887b3e2d1.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-3cb88a5d1fe344e69166227fd1d4278b"},{sectid:"sect-b415475d7e397afe651feb7037e1e63e"},{sectid:"sect-4156491f150c53728021c8398f640e30"},{sectid:"sect-680f15712dbd96316921bf753429eb15"},{sectid:"sect-d3ed2efcf5f8c3287ae78d89e551b513"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="8635924";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-3cb88a5d1fe344e69166227fd1d4278b"},{sectid:"sect-b415475d7e397afe651feb7037e1e63e"},{sectid:"sect-4156491f150c53728021c8398f640e30"},{sectid:"sect-680f15712dbd96316921bf753429eb15"},{sectid:"sect-d3ed2efcf5f8c3287ae78d89e551b513"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"8635924"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18518498"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <!-- Start GPT Tag --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var d=googletag.sizeMapping().addSize([1024,0],[[1170,240],[970,250],[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[468,100],[363,75],[320,100],[320,50]]).build();var c=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[320,50]]).build();var b=googletag.sizeMapping().addSize([1024,0],[[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[468,60],[320,100],[320,50]]).build();var a=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,250],[336,280],[300,250]]).addSize([800,0],[[728,90],[336,280],[300,250]]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/56509919/Thesundaily",[[970,250],[970,90]],"div-gpt-ad-billboard").setTargeting("pos",["Billboard"]).defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,90]],"div-gpt-ad-leaderboard").setTargeting("pos",["Leaderboard"]).defineSizeMapping(b).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[336,280],[300,250]],"div-gpt-ad-multibanner1").setTargeting("pos",["InArticle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,250],[728,90],[336,280],[300,250]],"div-gpt-ad-multibanner2").setTargeting("pos",["Middlebanner1"]).defineSizeMapping(a).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle1").setTargeting("pos",["Rectangle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle2").setTargeting("pos",["Rectangle2"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,600],[300,250]],"div-gpt-ad-rectangle3").setTargeting("pos",["Rectangle3"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[320,50]],"div-gpt-ad-sticky").setTargeting("pos",["Sticky"]).defineSizeMapping(c).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices()});/*]]>*/</script> <!-- End GPT Tag --> <!-- Tambahan Javascript untuk close sticky --> <script type="text/javascript">/*<![CDATA[*/function closeAds(){document.getElementById("footer_sticky").style.display="none"};/*]]>*/</script> <!-- End --> <!-- Tambahan Style untuk sticky --> <style type="text/css">.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:white;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{position:relative;width:970px;background:gray;height:90px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2E64FE;font-size:12pt;padding:3px 6px 3px 6px;bottom:90px;right:0;font-family:'Poppins';z-index:9999;}@media only screen and (max-width:728px){.footer_sticky{position:fixed;bottom:0;width:100%;background:none;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{margin:0 auto;position:relative;width:320px;background:none;height:50px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2943EB;font-size:10pt;padding:3px 6px 3px 6px;bottom:50px;right:0;z-index:9999;}</style> <!-- END --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/thesundaily/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var d=googletag.sizeMapping().addSize([1280,0],[[1107,227],[970,250]]).addSize([1024,0],[[1107,227],[970,199],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[363,75],[468,100],[320,100],[320,66]]).build();var c=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[320,50]]).build();var b=googletag.sizeMapping().addSize([1280,0],[[728,90]]).addSize([1024,0],[[728,90],[600,70],[468,60]]).addSize([800,0],[[728,90]]).addSize([0,0],[[363,42],[468,60],[320,100],[320,50]]).build();var a=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,250],[336,280],[300,250]]).addSize([800,0],[[728,90],[336,280],[300,250]]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/56509919/Thesundaily",[[970,250],[970,90]],"div-gpt-ad-billboard").setTargeting("pos",["Billboard"]).defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,90]],"div-gpt-ad-leaderboard").setTargeting("pos",["Leaderboard"]).defineSizeMapping(b).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[336,280],[300,250]],"div-gpt-ad-multibanner1").setTargeting("pos",["InArticle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,250],[728,90],[336,280],[300,250]],"div-gpt-ad-multibanner2").setTargeting("pos",["Middlebanner1"]).defineSizeMapping(a).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle1").setTargeting("pos",["Rectangle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[250,208]],"div-gpt-ad-rectangle2").setTargeting("pos",["Rectangle2"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,600],[300,250]],"div-gpt-ad-rectangle3").setTargeting("pos",["Rectangle3"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[320,50]],"div-gpt-ad-sticky").setTargeting("pos",["Sticky"]).defineSizeMapping(c).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices()});/*]]>*/</script> <!-- End GPT Tag --> <!-- Tambahan Javascript untuk close sticky --> <script type="text/javascript">/*<![CDATA[*/function closeAds(){document.getElementById("footer_sticky").style.display="none"};/*]]>*/</script> <!-- End --> <!-- Tambahan Style untuk sticky --> <style type="text/css">.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:white;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{position:relative;width:970px;background:gray;height:90px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2E64FE;font-size:12pt;padding:3px 6px 3px 6px;bottom:90px;right:0;font-family:'Poppins';z-index:9999;}@media only screen and (max-width:728px){.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:none;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{margin:0 auto;position:relative;width:320px;background:none;height:50px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2943EB;font-size:10pt;padding:3px 6px 3px 6px;bottom:50px;right:0;z-index:9999;}</style> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23981916-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-23981916-1")}else{gtag("config","UA-23981916-1",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets header_theSun"> <div id="col-33-33-33" class="col-33-33-33 container row top"> <div class="layout col-33-33-33-top-one-col col-xs-12 col-md-4 portlet-column nopadding" id="col-33-33-33-top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet header_mainLogo"> <div> <a href="/"> <div class="mobile-menu"></div></a> </div> </div> </div> <div class="layout col-33-33-33-top-two-col col-xs-12 col-md-4 portlet-column nopadding" id="col-33-33-33-top-two-col"> </div> <div class="layout col-33-33-33-top-three-col col-xs-12 col-md-4 portlet-column nopadding" id="col-33-33-33-top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header_date" id="headerDate"></div> <script>/*<![CDATA[*/var options={weekday:"short",year:"numeric",month:"short",day:"numeric"};var date=new Date().toLocaleDateString("en-EN",options);console.log(date);document.getElementById("headerDate").innerHTML=date;/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet header_socialNetworks"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.instagram.com/thesundaily/','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> <div class="telegram-icon" onclick="window.open('https://t.me/thesuntelegram','_blank')"></div> <div class="epaper-icon" onclick="window.open('https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily','_blank')"></div> </div> </div> </div> </div> </div> <div id="col-60-40" class="col-60-40 container row top"> <div class="layout col-60-40-top-one-col col-xs-12 col-md-8 portlet-column nopadding" id="col-60-40-top-one-col"> <div id="3421113489" class="portlet-boundary portlet-static-end menu-portlet menu_burguerTheSun"> <div id="menu_3421113489" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-6165 sect-772e169743084e199f64067cea83fb9e"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6202 sect-9f89e3e73fdb073bc1e97c828c39cebc"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6195 sect-b415475d7e397afe651feb7037e1e63e"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6203 sect-697ac4cc43c54cfa7a5adb0cd7f1a41d"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6197 sect-c4a1cb5ce62d9466c202f19573290506"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6207 sect-42a1e05436b5ad359428b1b5629c20cc"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6199 sect-239d41d4ee837a33303a9b9f41a3b535"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6208 sect-40a7211cfe58c31c0d944d3eedaa8e45"> <a href="/cerita/berita" class="tab-item lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6258 sect-69b0ade5a50741928682a480ce444ad3"> <a href="/classified" class="tab-item lnk" title="Classified"> <span class="iconBefore"></span> <span class="sectionName">Classified</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6227 sect-8404a1dbe2c50cb767dcf36f5586f440"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6219 sect-dc133dae1e7012c420fe0f5a0746bbf5"> <div class="tab-grp"> <a href="/more" class="tab-item lnk" title="More"> <span class="iconBefore"></span> <strong class="sectionName">More</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6220 sect-0d05fb30c1ef00b850965b06c035802e"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6228 sect-83843a673ea28a81e2fb81bae1e450c8"> <a href="/buzz" class=" lnk" title="BUZZ"> <span class="iconBefore"></span> <span class="sectionName">BUZZ</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6230 sect-1b9cd54fa2bba9bc4cd333aad6d17742"> <a href="/gear-up" class=" lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6231 sect-4ebb7ca798389447b0dcbdc4dadd0578"> <a href="/supplement" class=" lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6233 sect-3a4321ec2a8d4a0cb4534f74ef46f053"> <a href="/services/advertise-with-us" class=" lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3421113489");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet logoMiniDinHeader visibilityHidden"> <div> <a href="https://www.thesundaily.my/" rel="noopener noreferrer"><img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/bf86ea7c0359ec6d446773120b517741.png" alt="logoTheSun"></a> </div> </div> <div id="3580321099" class="portlet-boundary portlet-static-end menu-portlet header_sectionMenu"> <div id="menu_3580321099" class="menu_secc_unfolded mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-6165 sect-772e169743084e199f64067cea83fb9e"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6202 sect-9f89e3e73fdb073bc1e97c828c39cebc"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6195 sect-b415475d7e397afe651feb7037e1e63e"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6203 sect-697ac4cc43c54cfa7a5adb0cd7f1a41d"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6197 sect-c4a1cb5ce62d9466c202f19573290506"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6207 sect-42a1e05436b5ad359428b1b5629c20cc"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6199 sect-239d41d4ee837a33303a9b9f41a3b535"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6208 sect-40a7211cfe58c31c0d944d3eedaa8e45"> <a href="/cerita/berita" class="tab-item lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6258 sect-69b0ade5a50741928682a480ce444ad3"> <a href="/classified" class="tab-item lnk" title="Classified"> <span class="iconBefore"></span> <span class="sectionName">Classified</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6227 sect-8404a1dbe2c50cb767dcf36f5586f440"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6219 sect-dc133dae1e7012c420fe0f5a0746bbf5"> <div class="tab-grp"> <a href="/more" class="tab-item lnk" title="More"> <span class="iconBefore"></span> <strong class="sectionName">More</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6220 sect-0d05fb30c1ef00b850965b06c035802e"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6228 sect-83843a673ea28a81e2fb81bae1e450c8"> <a href="/buzz" class=" lnk" title="BUZZ"> <span class="iconBefore"></span> <span class="sectionName">BUZZ</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6230 sect-1b9cd54fa2bba9bc4cd333aad6d17742"> <a href="/gear-up" class=" lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6231 sect-4ebb7ca798389447b0dcbdc4dadd0578"> <a href="/supplement" class=" lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6233 sect-3a4321ec2a8d4a0cb4534f74ef46f053"> <a href="/services/advertise-with-us" class=" lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div>  </div> <div class="layout col-60-40-top-two-col col-xs-12 col-md-4 portlet-column nopadding" id="col-60-40-top-two-col"> <div id="847264243" class="portlet-boundary portlet-static-end advanced-search-portlet header_search"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_847264243_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_847264243_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_847264243_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_847264243_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _847264243_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _847264243_onClickSearch(){var e=_847264243_cleanKeywords(jQryIter("#_847264243_keywords").val());if(e.length>0){var d="/search-result/-/search/";var f="/false/false/19791208/20211208/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _847264243_onKeyEnterSearch(b){if(b.keyCode==13){_847264243_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet header_searchIcon"> <div> <div class="search-icon-wrapper"> <div class="search-icon"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet button_logIn"> <div> <a href="https://www.thesundaily.my/services/e-mail-alerts"><button class="buttonLogin" type="submit">Log In</button></a> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets dinMobileHeader"> <div id="col-100-fluid" class="col-100-fluid"> <div class="container-fluid"> <div class="row top"> <div class="col-100-top-one-col-fluid col-xs-12 portlet-column nopadding" id="col-100-top-one-col-fluid"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets upperRowDinMobileHeader"> <div id="col-100" class="col-100 container row top"> <div class="layout col-100-top-one-col col-xs-12 portlet-column nopadding" id="col-100-top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet iconUpperRowDinMobileHeader"> <div> <div> <a href="https://www.thesundaily.my/" rel="noopener noreferrer"><img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/bf86ea7c0359ec6d446773120b517741.png" alt="logoThesun"></a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet utilsUpperRowDinMobileHeader"> <div> <div class="lupeIcon" onclick="searchDinHeaderShow()"> <img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/1356918d4f0b1a1dc442556ee21ba521.png" alt="lensIcon"> </div> <a href="https://www.thesundaily.my/services/e-mail-alerts"><button class="buttonLogin" type="submit">Log In</button></a> <div class="hamburImage" onclick="hamburDinHeaderShow()"> <img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/6a3c83769a5542d0e8d718945472e1fd.png" alt="hamburguerDisplay"> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets lowerRowDinMobileHeader"> <div id="col-100" class="col-100 container row top"> <div class="layout col-100-top-one-col col-xs-12 portlet-column nopadding" id="col-100-top-one-col"> <div id="30968576" class="portlet-boundary portlet-static-end search-filters-portlet searchDinMobileHeader hidden"> <span class="iter-field iter-field-text iter-field-inline"> <span class="iter-field-content"> <span class="iter-field-element "> <input class="iter-field-input iter-field-input-text" id="_30968576_keywords" name="_30968576_keywords" type="text" value onkeydown="javascript:_30968576_onKeyEnterFilterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content "> <input class="iter-button-input iter-button-input-submit" id="_30968576_search" name="_30968576_search" type="submit" value="Search" onclick="javascript:_30968576_onClickFilterSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function getFormattedNumber(e,f){var h=parseInt(e);var g=h;if(f){g=g+1}if(g<10){g="0"+g}return g};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/function _30968576_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}var categoriesList=new Array();var layoutsList=new Array();function _30968576_onClickFilterSearch(){var l=_30968576_cleanKeywords(jQryIter("#_30968576_keywords").val());if(l.length>0){var h="19791208";var j="20211208";var i="relevance";var k="false";var m="false";if(jQryIter("#_30968576_startYear").val()){h=jQryIter("#_30968576_startYear").val()+getFormattedNumber(jQryIter("#_30968576_startMonth").val(),false)+getFormattedNumber(jQryIter("#_30968576_startDay").val(),false)}if(jQryIter("#_30968576_endYear").val()){j=jQryIter("#_30968576_endYear").val()+getFormattedNumber(jQryIter("#_30968576_endMonth").val(),false)+getFormattedNumber(jQryIter("#_30968576_endDay").val(),false)}if(jQryIter("#_30968576_order").val()){i=jQryIter("#_30968576_order").val()}if(jQryIter("#_30968576_checkArticleCheckbox").val()){k=jQryIter("#_30968576_checkArticleCheckbox").is(":checked")}if(jQryIter("#_30968576_checkPollCheckbox").val()){m=jQryIter("#_30968576_checkPollCheckbox").is(":checked")}var n="/resultados/busqueda/-/search/";n+=l;n+="/false/false";n+="/"+h+"/"+j;n+="/"+i;n+="/"+k+"/"+m;n+="/"+0+"/"+0;n+="/meta/";if(categoriesList&&categoriesList.length>0){n+=categoriesList.join("-")}else{n+="0"}n+="/";if(layoutsList&&layoutsList.length>0){n+=layoutsList.join("-")}else{n+="0"}n+="/0";n+="/1";window.location.href=n}}function _30968576_onKeyEnterFilterSearch(b){if(b.keyCode==13){_30968576_onClickFilterSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet socialNetworksContainer hidden"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.instagram.com/thesundaily/','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> <div class="telegram-icon" onclick="window.open('https://t.me/thesuntelegram','_blank')"></div> <div class="epaper-icon" onclick="window.open('https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily','_blank')"></div> </div> </div> </div> <div id="1147280165" class="portlet-boundary portlet-static-end menu-portlet menuDinMobileHeader hidden"> <div id="menu_1147280165" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-6165 sect-772e169743084e199f64067cea83fb9e"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6202 sect-9f89e3e73fdb073bc1e97c828c39cebc"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6195 sect-b415475d7e397afe651feb7037e1e63e"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6203 sect-697ac4cc43c54cfa7a5adb0cd7f1a41d"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6197 sect-c4a1cb5ce62d9466c202f19573290506"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6207 sect-42a1e05436b5ad359428b1b5629c20cc"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6199 sect-239d41d4ee837a33303a9b9f41a3b535"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6208 sect-40a7211cfe58c31c0d944d3eedaa8e45"> <a href="/cerita/berita" class="tab-item lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6258 sect-69b0ade5a50741928682a480ce444ad3"> <a href="/classified" class="tab-item lnk" title="Classified"> <span class="iconBefore"></span> <span class="sectionName">Classified</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6227 sect-8404a1dbe2c50cb767dcf36f5586f440"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6219 sect-dc133dae1e7012c420fe0f5a0746bbf5"> <div class="tab-grp"> <a href="/more" class="tab-item lnk" title="More"> <span class="iconBefore"></span> <strong class="sectionName">More</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6220 sect-0d05fb30c1ef00b850965b06c035802e"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6228 sect-83843a673ea28a81e2fb81bae1e450c8"> <a href="/buzz" class=" lnk" title="BUZZ"> <span class="iconBefore"></span> <span class="sectionName">BUZZ</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6230 sect-1b9cd54fa2bba9bc4cd333aad6d17742"> <a href="/gear-up" class=" lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6231 sect-4ebb7ca798389447b0dcbdc4dadd0578"> <a href="/supplement" class=" lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6233 sect-3a4321ec2a8d4a0cb4534f74ef46f053"> <a href="/services/advertise-with-us" class=" lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("1147280165");/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <!-- Layout 12 Nested --> <div id="main-content" class="content ly-especial" role="main"> <div id="col-100-nested" class="col-100-nested"> <div class="container"> <div class="row top"> <div class="col-100-nested col-xs-12 portlet-column nopadding" id="col-100-nested"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-billboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-billboard")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <div id="div-gpt-ad-leaderboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-leaderboard")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet breadCrumb_Detail"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.thesundaily.my"><span itemprop="name">⌂</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">/&nbsp;<a itemprop="item" href="https://www.thesundaily.my/world"><span itemprop="name">World</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet content_detail last full-access norestricted"> <div class="TIT_SUB_INF2_IMG_TXT odd n1 "> <div class="text_block "> <div class="headline"> <a href="/world/hiv-infections-drop-but-covid-hampers-fight-who-NX8635924"><h1>HIV infections drop, but Covid hampers fight: WHO</h1></a> </div> <div class="subheadline"> <h3 style="color:"></h3> </div> <div class="author_date"> <div class="author_box"> <div class="byline author"> <a href="/tag/-/meta/$hmAutor.friendlyname"></a> </div> </div> <div class="inf2"> <span> <ul> <li class="date" itemprop="datePublished"> 12- 08- 2021 11:43 AM </li> </ul></span> </div> </div> <div class="social_networks"> <div class="sharethis-inline-share-buttons"></div> </div> <div class="media_block"> <div class="multimedia"> <!--<div class="multimediaIconMacroWrapper"><a href="/world/hiv-infections-drop-but-covid-hampers-fight-who-NX8635924" class="cutlineShow"><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src='https://www.thesundaily.my/binrepository/kenya-health-aids-day-154636_2044304_20211208114555.jpg' itemprop ='image' alt='Peer educators compete to inflate condoms during a &#039;condom olympics&#039; presided over by self declared &#039;Africa King of Condoms&#039;, Stanley Ngara, a kenya national, during a World AIDS Day commemoration at the Kenyatta University campus in Nairobi on December 01, 2021. When Stanley Ngara started teaching young Kenyans about safe sex he found many too embarrassed to listen noting that HIV&amp;amp;AIDS, sex and protection we&#039;re taboo subjects in most african homes leading to a surge of infections among the youth who are now the primary target of his outreach as he fights destigmatise safe sexual practice among young people. AFPpix' title='Peer educators compete to inflate condoms during a &#039;condom olympics&#039; presided over by self declared &#039;Africa King of Condoms&#039;, Stanley Ngara, a kenya national, during a World AIDS Day commemoration at the Kenyatta University campus in Nairobi on December 01, 2021. When Stanley Ngara started teaching young Kenyans about safe sex he found many too embarrassed to listen noting that HIV&amp;amp;AIDS, sex and protection we&#039;re taboo subjects in most african homes leading to a surge of infections among the youth who are now the primary target of his outreach as he fights destigmatise safe sexual practice among young people. AFPpix' width='1000' height='667' iterimgid='2044304' ><span class="   top"></span></a></div>--> <div class="multimediaIconMacroWrapper"> <a href="/world/hiv-infections-drop-but-covid-hampers-fight-who-NX8635924" class="cutlineShow"><img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="https://www.thesundaily.my/binrepository/kenya-health-aids-day-154636_2044304_20211208114555.jpg" itemprop="image" alt="Peer educators compete to inflate condoms during a 'condom olympics' presided over by self declared 'Africa King of Condoms', Stanley Ngara, a kenya national, during a World AIDS Day commemoration at the Kenyatta University campus in Nairobi on December 01, 2021. When Stanley Ngara started teaching young Kenyans about safe sex he found many too embarrassed to listen noting that HIV&amp;amp;AIDS, sex and protection we're taboo subjects in most african homes leading to a surge of infections among the youth who are now the primary target of his outreach as he fights destigmatise safe sexual practice among young people. AFPpix" title="Peer educators compete to inflate condoms during a 'condom olympics' presided over by self declared 'Africa King of Condoms', Stanley Ngara, a kenya national, during a World AIDS Day commemoration at the Kenyatta University campus in Nairobi on December 01, 2021. When Stanley Ngara started teaching young Kenyans about safe sex he found many too embarrassed to listen noting that HIV&amp;amp;AIDS, sex and protection we're taboo subjects in most african homes leading to a surge of infections among the youth who are now the primary target of his outreach as he fights destigmatise safe sexual practice among young people. AFPpix" width="1000" height="667" iterimgid="2044304"><span class="cutline-text" tempiter>Peer educators compete to inflate condoms during a 'condom olympics' presided over by self declared 'Africa King of Condoms', Stanley Ngara, a kenya national, during a World AIDS Day commemoration at the Kenyatta University campus in Nairobi on December 01, 2021. When Stanley Ngara started teaching young Kenyans about safe sex he found many too embarrassed to listen noting that HIV&amp;AIDS, sex and protection we're taboo subjects in most african homes leading to a surge of infections among the youth who are now the primary target of his outreach as he fights destigmatise safe sexual practice among young people. AFPpix</span><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> <!-- media-block --> <div class="text"> <div class="paragraph"> <p><b>JOHANNESBURG</b>: HIV infection rates in Africa have decreased markedly, but the continent is still behind set targets, with efforts slowed by the Covid-19 pandemic, the World Health Organization said Tuesday.</p> <p>“Africa has made significant progress against HIV over the past decade, reducing new infections by 43 percent and nearly halving AIDS-related deaths,“ the WHO Africa office said in a statement.</p> <p>But it warned that Africa was not likely to meet a target to end AIDS as a public health threat by the turn of the decade as Covid has undermined the fight in many countries.</p> <p>“Covid-19 has made the fight against HIV all the more challenging, but one virus must not win out over another. We must tackle Covid-19 and HIV in parallel,“ WHO Africa chief Matshidiso Moeti said.</p> <p>Covid has also slowed HIV screening rates because of restrictions of movements.</p> <p>UNAIDS last week warned that HIV infection rates were not decreasing fast enough to reach the goal of eradicating AIDS by 2030.</p> <p>According to data released at the annual International Conference on AIDS and Sexually Transmitted Infections (ICASA) currently being held in South Africa's port city of Durban, only nine African countries are on track to meet the target in the next four years.</p> <p>The countries are Botswana, Cape Verde, Kenya, Lesotho, Malawi, Nigeria, Rwanda, Uganda and Zimbabwe.</p> <p>“This scorecard is a wake-up call for African governments to stay focused on ending AIDS,“ Moeti said.</p> <p>South Africa, the country with the world's highest HIV prevalence at 20.4 percent, is hosting the week-long annual meeting bringing together scientists, politicians and activists. - <i>AFP</i></p> </div> </div> <!-- Fin div text --> </div> <!-- text-block --> </div> </div> <div id="2993852199" class="portlet-boundary portlet-static-end related-viewer-portlet content_detail_related_stories"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets sun_002"> <div id="col-60-40" class="col-60-40 container row top"> <div class="layout col-60-40-top-one-col col-xs-12 col-md-8 portlet-column nopadding" id="col-60-40-top-one-col"> <div id="1459330630" class="portlet-boundary portlet-static-end teaser-viewer-portlet suggested_stories_1"> <div class="teaser-viewer-title"> <span>SUGGESTED STORIES</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BA8637517"> <div class="IMG_TIT_INF2_cropSmall odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/local/scammed-of-rm91000-in-used-car-sale-BA8637517" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/117x156/-27c17/170d96/none/11808/LGGH/supt-aibee-abd-ghani_2045208_20211208180004.jpg" srcset="//www.thesundaily.my/binrepository/117x156/-27c17/170d96/none/11808/LGGH/supt-aibee-abd-ghani_2045208_20211208180004.jpg 170w" width="117" height="96" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2045208" sizes="100vw" alt="Scammed of RM91,000 in used car sale" title="Scammed of RM91,000 in used car sale"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/local/scammed-of-rm91000-in-used-car-sale-BA8637517"><h2>Scammed of RM91,000 in used car sale</h2></a> </div> <div class="inf2"> 25 minutes 
                 </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GA8637484"> <div class="IMG_TIT_INF2_cropSmall even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/sport/cummins-torches-england-and-scepticism-over-fast-bowling-captains-GA8637484" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/197x97/0c0/170d96/none/11808/SEMB/cummins-au_2045159_20211208175538.jpg" srcset="//www.thesundaily.my/binrepository/197x97/0c0/170d96/none/11808/SEMB/cummins-au_2045159_20211208175538.jpg 170w" width="170" height="96" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2045159" sizes="100vw" alt="Australian Captain Pat Cummins (centre) celebrates taking a wicket during day one of the first Ashes cricket Test match against England at the Gabba in Brisbane on Dec 8, 2021. – AFPPIX" title="Australian Captain Pat Cummins (centre) celebrates taking a wicket during day one of the first Ashes cricket Test match against England at the Gabba in Brisbane on Dec 8, 2021. – AFPPIX"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/sport/cummins-torches-england-and-scepticism-over-fast-bowling-captains-GA8637484"><h2>Cummins torches England and scepticism over fast-bowling captains</h2></a> </div> <div class="inf2"> 25 minutes 
                 </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DA8637467"> <div class="IMG_TIT_INF2_cropSmall odd n3 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/local/police-seize-cannabis-at-tnb-store-room-DA8637467" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/170x128/0c16/170d96/none/11808/SHTQ/tnb-room-drugs_2045196_20211208175616.jpg" srcset="//www.thesundaily.my/binrepository/170x128/0c16/170d96/none/11808/SHTQ/tnb-room-drugs_2045196_20211208175616.jpg 170w" width="170" height="96" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2045196" sizes="100vw" alt="Police seize cannabis at TNB store room" title="Police seize cannabis at TNB store room"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/local/police-seize-cannabis-at-tnb-store-room-DA8637467"><h2>Police seize cannabis at TNB store room</h2></a> </div> <div class="inf2"> 29 minutes 
                 </div> </div> </div> </article> </section> </div> <div id="4064315543" class="portlet-boundary portlet-static-end teaser-viewer-portlet suggested_stories_002"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="DA8637423"> <div class="IMG_TIT_INF2_cropSmall odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/local/kplb-achieves-malaysian-family-aspirations-kpi-in-100-days-DA8637423" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/170x116/0c0/170d96/none/11808/WBVM/mahdzir-khalid-bernama1_2045155_20211208174834.jpg" srcset="//www.thesundaily.my/binrepository/170x116/0c0/170d96/none/11808/WBVM/mahdzir-khalid-bernama1_2045155_20211208174834.jpg 170w" width="170" height="96" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2045155" sizes="100vw" alt="BERNAMApix" title="BERNAMApix"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/local/kplb-achieves-malaysian-family-aspirations-kpi-in-100-days-DA8637423"><h2>KPLB achieves Malaysian Family Aspirations KPI in 100 days</h2></a> </div> <div class="inf2"> 37 minutes 
                 </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="EA8637402"> <div class="IMG_TIT_INF2_cropSmall even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/local/unemployed-man-charged-with-father-s-murder-EA8637402" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/171x96/1c0/170d96/none/11808/LUAM/court6_2045125_20211208174220.jpg" srcset="//www.thesundaily.my/binrepository/171x96/1c0/170d96/none/11808/LUAM/court6_2045125_20211208174220.jpg 170w" width="170" height="96" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2045125" sizes="100vw" alt="Pix for representational purpose only." title="Pix for representational purpose only."> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/local/unemployed-man-charged-with-father-s-murder-EA8637402"><h2>Unemployed man charged with father’s murder</h2></a> </div> <div class="inf2"> 43 minutes 
                 </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="YA8637375"> <div class="IMG_TIT_INF2_cropSmall odd n3 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/local/teen-vaccination-ppc-initiative-among-100-day-achievements-of-moh-YA8637375" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/170x114/0c0/170d96/none/11808/UTKT/teens-vaccine-bernama2_2045093_20211208173320.jpg" srcset="//www.thesundaily.my/binrepository/170x114/0c0/170d96/none/11808/UTKT/teens-vaccine-bernama2_2045093_20211208173320.jpg 170w" width="170" height="96" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2045093" sizes="100vw" alt="Pix for representational purpose only. BERNAMApix" title="Pix for representational purpose only. BERNAMApix"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/local/teen-vaccination-ppc-initiative-among-100-day-achievements-of-moh-YA8637375"><h2>Teen vaccination, PPC initiative among 100-day achievements of MOH</h2></a> </div> <div class="inf2"> 52 minutes 
                 </div> </div> </div> </article> </section> </div> </div> <div class="layout col-60-40-top-two-col col-xs-12 col-md-4 portlet-column nopadding" id="col-60-40-top-two-col"> <div id="3916278991" class="portlet-boundary portlet-static-end teaser-viewer-portlet today_news"> <div class="teaser-viewer-title"> <span>TODAY NEWS</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BA8637517"> <div class="TIT odd n1 "> <div class="text_block "> <div class="headline"> <a href="/local/scammed-of-rm91000-in-used-car-sale-BA8637517"> <h2><span class="number">1.<span>Scammed of RM91,000 in used car sale</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="GA8637484"> <div class="TIT even n2 "> <div class="text_block "> <div class="headline"> <a href="/sport/cummins-torches-england-and-scepticism-over-fast-bowling-captains-GA8637484"> <h2><span class="number">2.<span>Cummins torches England and scepticism over fast-bowling captains</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DA8637467"> <div class="TIT odd n3 "> <div class="text_block "> <div class="headline"> <a href="/local/police-seize-cannabis-at-tnb-store-room-DA8637467"> <h2><span class="number">3.<span>Police seize cannabis at TNB store room</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CA8637444"> <div class="TIT even n4 "> <div class="text_block "> <div class="headline"> <a href="/local/senior-citizen-allegedly-killed-with-hoe-handle-CA8637444"> <h2><span class="number">4.<span>Senior citizen allegedly killed with hoe handle</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DA8637423"> <div class="TIT odd n5 last"> <div class="text_block "> <div class="headline"> <a href="/local/kplb-achieves-malaysian-family-aspirations-kpi-in-100-days-DA8637423"> <h2><span class="number">5.<span>KPLB achieves Malaysian Family Aspirations KPI in 100 days</span></span></h2> </a> </div> </div> </div> </article> </section> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails-widget"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"alternating-thumbnails-widget",container:"taboola-below-article-thumbnails-widget",placement:"Below Article Thumbnails Widget",target_type:"mix"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="myModal" class="modal"> <span class="close">×</span> <img class="modal-content" id="img01"> <div class="caption"> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- Zone Tag : THESUNDAILY.MY Mobile Ad--> <script async type="text/javascript" src="https://cdn.innity.net/admanager-async.js"></script> <script type="text/javascript">/*<![CDATA[*/var innity_adZoneAsync=innity_adZoneAsync||{};innity_adZoneAsync.q=innity_adZoneAsync.q||[];/*]]>*/</script> <div id="div-ad-innity-65665/0"> <script type="text/javascript">/*<![CDATA[*/innity_adZoneAsync.q.push(function(){innity_adZoneAsync.display("1f9b616faddedc02339603f3b37d196c","65665",{target:"div-ad-innity-65665/0",origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%",channel:"NEWS,BUSINESS_FINANCE,LIFESTYLE"})});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-4-footer" class="ly-theme-4-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-4 portlet-column nopadding" id="top-one-col"> </div> <div class="top-two-col col-sm-4 portlet-column nopadding" id="top-two-col"> </div> <div class="top-three-col col-sm-4 portlet-column nopadding" id="top-three-col"> </div> </div> <div class="row medium"> <div class="medium-one-col portlet-column nopadding" id="medium-one-col"> <div id="4126093264" class="portlet-boundary portlet-static-end menu-portlet footer-navigation"> <div id="menu_4126093264" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-5384 sect-933e672d3ef5eca630e78283e773ef31"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5385 sect-06eeda12c6ff74d8f8092d903b9a2067"> <a href="/services/contact-us" class="tab-item lnk" title="Contact us"> <span class="iconBefore"></span> <span class="sectionName">Contact us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5386 sect-309ed306a1be874ad63ff4310a347995"> <a href="/services/rss-the-sun" class="tab-item lnk" title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5387 sect-cbae89ad2f96873fece0e19290056e1d"> <a href="/archive" class="tab-item lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5388 sect-a782dc112dca0eea209fa81f07bc1e18"> <a href="/services/advertise-with-us" class="tab-item lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5389 sect-4fe07e200f73baaa0a325c49d934e845"> <a href="/services/privacy-policy" class="tab-item lnk" title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="col-60-40" class="col-60-40 container row top"> <div class="layout col-60-40-top-one-col col-xs-12 col-md-8 portlet-column nopadding" id="col-60-40-top-one-col"> </div> <div class="layout col-60-40-top-two-col col-xs-12 col-md-4 portlet-column nopadding" id="col-60-40-top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer_socialNetworks"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.instagram.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> <div class="telegram-icon" onclick="window.open('https://t.me/thesuntelegram','_blank')"></div> <div class="epaper-icon" onclick="window.open('https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily','_blank')"></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col portlet-column nopadding" id="services-one-col"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="col-50-50" class="col-50-50 container row top"> <div class="layout col-50-50-top-one-col col-xs-12 col-md-6 portlet-column nopadding" id="col-50-50-top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"> </a> <div class="office-address"> <div class="office-label"> SUN MEDIA CORPORATION SDN BHD (221220-K) 
               </div> <div class="office-location"> Level 4, Lot 6 Jalan 51/217,46050 Petaling Jaya, Selangor,Malaysia 
                <p>Tel: +603-7784 6688 &nbsp;&nbsp;&nbsp;&nbsp; Fax: +603-7785 2624 / +603-7785 2625</p> <div class="copyright-info"> Copyright © 2021 Sun Media Corporation Sdn. Bhd. All rights reserved. 
                </div> </div> </div> </div> </div> </div> <div class="layout col-50-50-top-two-col col-xs-12 col-md-6 portlet-column nopadding" id="col-50-50-top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="AppDownloadsContainer"> <div class="app-info"> <div class="app-info-label"> Download the free APP 
                </div> <a href="https://itunes.apple.com/my/app/the-sun-daily-epaper/id1440139272" target="_blank"> <div class="app-ios"></div> </a> <a href="https://play.google.com/store/apps/details?id=my.thesundaily.android" target="_blank"> <div class="app-android"> </div> </a> <a href="https://appgallery7.huawei.com/#/app/C101189379" _blank"> <div class="app-huawei"> </div> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/1d5ed6e9b0f5c950613c0b0db345dd16.js"></script> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/0ef7b82a37cddf9b43c9f383ec1bc218.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"076C0FICOSYDT",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"076C0FICOSYDT",senderid:"75961446457",workerpath:"/firebase-messaging-sw/75961446457",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(11808,"articleId","8635924");ITER.STATISTICS.addStatisticData(11808,"plid","12362");ITER.STATISTICS.addStatisticData(11808,"urlType","detail");ITER.STATISTICS.addStatisticData(11808,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(11808,"variant",a);ITER.STATISTICS.addStatisticData(11808,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(11808,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("11808","8635924",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("8635924")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("8635924")||ITER.FAVORITE.TOPICS.isReadLater("8635924")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("8635924")}})});/*]]>*/</script> </body> </html> 