<!doctype html>  <html class="ltr" dir="ltr" lang="en"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>UPDATE 4-Malaysia's AirAsia X aims to stave off liquidation with $15 bln debt restructure</title> <link rel="shortcut icon" href="https://www.thesundaily.my/base-portlet/webrsrc/ctxvar/8d59900f-08ec-4018-8768-dc251cb30624.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="description" content="* AirAsia X says debt restructuring needed to avoid liquidation * $15 bln debt figure could include aircraft orders -analyst * Shareholder equity in d..."> <meta property="og:title" content="UPDATE 4-Malaysia's AirAsia X aims to stave off liquidation with $15 bln debt restructure"> <meta property="og:description" content="* AirAsia X says debt restructuring needed to avoid liquidation * $15 bln debt figure could include aircraft orders -analyst * Shareholder equity in d..."> <meta property="og:image" content="https://www.thesundaily.my/news-portlet/img/ogimage_default.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.thesundaily.my/world/reuters/update-4-malaysia-s-airasia-x-aims-to-stave-off-liquidation-with-15-bln-debt-restructure-DL4481140"> <meta property="og:site_name" content="www.thesundaily.my"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.thesundaily.my/world/reuters/update-4-malaysia-s-airasia-x-aims-to-stave-off-liquidation-with-15-bln-debt-restructure-DL4481140"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@theSundaily"> <!-- Fin fichero: twittersite --> <link href="https://www.thesundaily.my/base-portlet/webrsrc/theme/6bf82f0925f9b5ec449f868979091367.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-3cb88a5d1fe344e69166227fd1d4278b"},{sectid:"sect-52a4bfb1f4c52c0ca66ed7efc3fc861a"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/2149d9eac7427e6ec28d8caf83f1eab4.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.thesundaily.my/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18518498"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();(function(j,h,k,l,a,i){j.hj=j.hj||function(){(j.hj.q=j.hj.q||[]).push(arguments)};j._hjSettings={hjid:1730601,hjsv:6};a=h.getElementsByTagName("head")[0];i=h.createElement("script");i.async=1;i.src=k+j._hjSettings.hjid+l+j._hjSettings.hjsv;a.appendChild(i)})(window,document,"https://static.hotjar.com/c/hotjar-",".js?sv=");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.innity.net/admanager.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/In_House_Ent_Page",[[300,450],[300,250]],"div-gpt-ad-1586346219871-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var d=googletag.sizeMapping().addSize([1280,0],[[1170,240],[970,250]]).addSize([1024,0],[[970,199],[970,250]]).addSize([800,0],[[970,199],[728,149]]).addSize([0,0],[[363,75],[468,100],[320,100],[320,66]]).build();var c=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[320,50]]).build();var b=googletag.sizeMapping().addSize([1280,0],[[728,90]]).addSize([1024,0],[[600,70]]).addSize([800,0],[[600,70]]).addSize([0,0],[[363,42],[468,60],[320,100],[320,50]]).build();var a=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,250],[336,280],[300,250]]).addSize([800,0],[[728,90],[336,280],[300,250]]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/56509919/Thesundaily",[[970,250],[970,90]],"div-gpt-ad-billboard").setTargeting("pos",["Billboard"]).defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,90]],"div-gpt-ad-leaderboard").setTargeting("pos",["Leaderboard"]).defineSizeMapping(b).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[336,280],[300,250]],"div-gpt-ad-multibanner1").setTargeting("pos",["InArticle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,250],[728,90],[336,280],[300,250]],"div-gpt-ad-multibanner2").setTargeting("pos",["Middlebanner1"]).defineSizeMapping(a).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle1").setTargeting("pos",["Rectangle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle2").setTargeting("pos",["Rectangle2"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,600],[300,250]],"div-gpt-ad-rectangle3").setTargeting("pos",["Rectangle3"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[320,50]],"div-gpt-ad-sticky").setTargeting("pos",["Sticky"]).defineSizeMapping(c).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices()});/*]]>*/</script> <!-- End GPT Tag --> <!-- Tambahan Javascript untuk close sticky --> <script type="text/javascript">/*<![CDATA[*/function closeAds(){document.getElementById("footer_sticky").style.display="none"};/*]]>*/</script> <!-- End --> <!-- Tambahan Style untuk sticky --> <style type="text/css">.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:white;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{position:relative;width:970px;background:gray;height:90px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2E64FE;font-size:12pt;padding:3px 6px 3px 6px;bottom:90px;right:0;font-family:'Poppins';z-index:9999;}@media only screen and (max-width:728px){.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:none;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{margin:0 auto;position:relative;width:320px;background:none;height:50px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2943EB;font-size:10pt;padding:3px 6px 3px 6px;bottom:50px;right:0;z-index:9999;}</style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/Thesundaily",[300,250],"div-gpt-ad-1571988949122-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/10082020",[300,250],"div-gpt-ad-1597064154053-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(c,b,a){c.async=1;c.src=a;b.parentNode.insertBefore(c,b)}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/thesundaily/loader.js");/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/Innity01",[728,90],"div-gpt-ad-1592239570099-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11808,"articleId","4481140");jQryIter.addStatisticData(11808,"plid","128691848");jQryIter.addStatisticData(11808,"urlType","detail");jQryIter.addStatisticData(11808,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"076C0FICOSYDT",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11808","4481140",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-23981916-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10 center-table mB10"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-4-header" class="ly-theme-4-header"> <div class="container"> <div class="row pre"> <div class="pre-one-col col-xs-1 hidden-xs hidden-sm portlet-column nopadding" id="pre-one-col"> </div> <div class="pre-two-col col-md-11 portlet-column nopadding" id="pre-two-col"> <div class="row"> <div class="pre-two-one-col hidden-xs hidden-sm portlet-column nopadding" id="pre-two-one-col"> <div id="4116128708" class="portlet-boundary portlet-static-end menu-portlet secondary-navigation"> <div id="menu_4116128708" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-68 sect-d80ef24884f6fb40a56cb98df5c7829c"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-69 sect-a9bc76502c36ac84c8b4bd59f9083e84"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-70 sect-bafaaa97faa30a82cc8ca4cac29ae95e"> <a href="/services/rss-the-sun" class="tab-item lnk" title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-71 sect-1317c737fa79803bcdcc7469b028651d"> <a href="/archive" class="tab-item lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-72 sect-879ef6d43a30a9c53cbf907dc850f50c"> <a href="/services/advertise-with-us" class="tab-item lnk" title="Advertise with Us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-73 sect-b5c2e28833d96baff042505a91f893e6"> <a href="/services/privacy-policy" class="tab-item lnk" title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row"> <div class="pre-two-two-col portlet-column nopadding" id="pre-two-two-col"> </div> </div> </div> </div> <div class="container-header"> <div class="floating-header"> <div class="row top"> <div class="top-one-col col-xs-3  portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="mobile-menu"></div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div class="top-two-col col-xs-6 col-sm-7  portlet-column nopadding" id="top-two-col"> <div id="608867237" class="portlet-boundary portlet-static-end advanced-search-portlet fr"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_608867237_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_608867237_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_608867237_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_608867237_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _608867237_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _608867237_onClickSearch(){var e=_608867237_cleanKeywords(jQryIter("#_608867237_keywords").val());if(e.length>0){var d="/search-result/-/search/";var f="/false/false/19201008/20201008/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _608867237_onKeyEnterSearch(b){if(b.keyCode==13){_608867237_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="search-icon-wrapper"> <div class="search-icon"></div> <div class="search-label"> SEARCH 
              </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="login-icon-wrapper"> <div class="login-icon"></div> <div class="login-label"> LOGIN 
              </div> </div> </div> </div> </div> <div class="top-three-col col-xs-3 col-sm-2 portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT30"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.instagram.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="3403183791" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_3403183791" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-60 sect-c710df31e090c7a13d4dbbf43347db70"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-61 sect-d3ed2efcf5f8c3287ae78d89e551b513"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-62 sect-8be0522fe1b810dfcf7b2cf4f1bcceea"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-63 sect-d62b850071f46c15703b2b33d6919531"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-76 sect-2d60c49226817132fda380c102b0da75"> <div class="tab-grp"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <strong class="sectionName">Lifestyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-79 sect-3c16f9718356efddae67ce21a287556d"> <a href="/style-life/entertainment" class=" lnk" title="Entertainment"> <span class="iconBefore"></span> <span class="sectionName">Entertainment</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1176 sect-679eba7597988ef715499112e06e1e54"> <a href="/style-life/lifestyle" class=" lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1159 sect-84c6de049bc8b01918f8f5888d4ea339"> <a href="/style-life/feature" class=" lnk" title="Feature"> <span class="iconBefore"></span> <span class="sectionName">Feature</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-80 sect-853a78402822777efc4965c4b29185c5"> <a href="/style-life/reviews" class=" lnk" title="Reviews"> <span class="iconBefore"></span> <span class="sectionName">Reviews</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-78 sect-08d2d86f11326bca41490a7a8a07c0da"> <a href="/style-life/fashion-beauty" class=" lnk" title="Fashion &amp; Beauty"> <span class="iconBefore"></span> <span class="sectionName">Fashion &amp; Beauty</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-86 sect-9b7bae1e5d1a330c0a19a74b43cc2244"> <a href="/style-life/next-gen" class=" lnk" title="Next Gen"> <span class="iconBefore"></span> <span class="sectionName">Next Gen</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1203 sect-46e6d253eacacebea39009a15a12cdfa"> <a href="/style-life/zest" class=" lnk" title="Zest"> <span class="iconBefore"></span> <span class="sectionName">Zest</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-fe063f037182e5d5dd3c536590f323f1"> <a href="/style-life/what2eat" class=" lnk" title="What2Eat"> <span class="iconBefore"></span> <span class="sectionName">What2Eat</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-84 sect-e70a88478b9119cb5325302a3009a60f"> <a href="/style-life/tech-today" class=" lnk" title="Tech Today"> <span class="iconBefore"></span> <span class="sectionName">Tech Today</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-85 sect-149ced6e855cb4759b78089cef96b4e0"> <a href="/style-life/going-places" class=" lnk" title="Going Places"> <span class="iconBefore"></span> <span class="sectionName">Going Places</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1202 sect-06a162bef6c4a6f27abe7415a64e2ae9"> <a href="/style-life/the-right-read" class=" lnk" title="The Right Read"> <span class="iconBefore"></span> <span class="sectionName">The Right Read</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-87 sect-4d59ef123cfeaf0315e8954572cb1334"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2416 sect-8f6df72214bca52397fb653bdcf3001a"> <div class="tab-grp"> <a href="/spotlight" class="tab-item lnk" title="Spotlight"> <span class="iconBefore"></span> <strong class="sectionName">Spotlight</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2417 sect-4e690a8ffcbc0de05433f4ec4b5ba20f"> <a href="/media-marketing" class=" lnk" title="Media &amp; Marketing"> <span class="iconBefore"></span> <span class="sectionName">Media &amp; Marketing</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4275 sect-18a03833a2138b338a4f3d8cdcbf204c"> <a href="/true-crimes" class=" lnk" title="True Crimes"> <span class="iconBefore"></span> <span class="sectionName">True Crimes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4286 sect-0eb903f0d90b442c881b53a5b14d29e1"> <a href="/buzz" class=" lnk" title="BUZZ"> <span class="iconBefore"></span> <span class="sectionName">BUZZ</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-77 sect-e9cb7690325a1ae13cc18db82678381c"> <div class="tab-grp"> <a href="https://www.thesundaily.my/tag/-/meta/opinion" rel="nofollow" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <strong class="sectionName">Opinion</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2083 sect-56af41650e3398a8befe4911325977cd"> <a href="/tag/-/meta/another-take" rel="nofollow" class=" lnk" title="Another Take"> <span class="iconBefore"></span> <span class="sectionName">Another Take</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-377 sect-d1a100fb611b6326d986336bb19779eb"> <a href="/tag/-/meta/be-light" rel="nofollow" class=" lnk" title="Be Light"> <span class="iconBefore"></span> <span class="sectionName">Be Light</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3833 sect-96f3764a5e3ce0853f8a18b0a8d95b07"> <a href="https://www.thesundaily.my/tag/-/meta/connecting-faiths" rel="nofollow" class=" lnk" title="Connecting Faiths"> <span class="iconBefore"></span> <span class="sectionName">Connecting Faiths</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-93 sect-d53094eb4258ad92060f0157ac9027eb"> <a href="/tag/-/meta/freespace" rel="nofollow" class=" lnk" title="Freespace"> <span class="iconBefore"></span> <span class="sectionName">Freespace</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3860 sect-e8641cc50ce8856f4dc0277deec7dcb5"> <a href="/tag/-/meta/inside-higher-ed" rel="nofollow" class=" lnk" title="Inside Higher Ed"> <span class="iconBefore"></span> <span class="sectionName">Inside Higher Ed</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-99 sect-03afdab237aa6aa96aa187f600daba20"> <a href="/tag/-/meta/just-different" rel="nofollow" class=" lnk" title="Just Different"> <span class="iconBefore"></span> <span class="sectionName">Just Different</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-96 sect-089c732a363afd31f325cb5c4ebf66ee"> <a href="/tag/-/meta/law-speak" rel="nofollow" class=" lnk" title="Law Speak"> <span class="iconBefore"></span> <span class="sectionName">Law Speak</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-97 sect-bf39966ea251f814d7f528dede299d4a"> <a href="/tag/-/meta/letters" rel="nofollow" class=" lnk" title="Letters"> <span class="iconBefore"></span> <span class="sectionName">Letters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-98 sect-536b7b944c0785914e39e2d54077f9d6"> <a href="/tag/-/meta/local-counsel" rel="nofollow" class=" lnk" title="Local Counsel"> <span class="iconBefore"></span> <span class="sectionName">Local Counsel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-100 sect-6797cdb14e13e85137a62a0d2bb1c1c9"> <a href="/tag/-/meta/making-sens" rel="nofollow" class=" lnk" title="Making Sens"> <span class="iconBefore"></span> <span class="sectionName">Making Sens</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-101 sect-02bedbe4f3a0aa0b4283e790f72405b9"> <a href="/tag/-/meta/my-view" rel="nofollow" class=" lnk" title="My View"> <span class="iconBefore"></span> <span class="sectionName">My View</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3861 sect-39396b19de454d6d31bce72fbc0c5cd9"> <a href="/tag/-/meta/nutmeg-verses" rel="nofollow" class=" lnk" title="Nutmeg Verses"> <span class="iconBefore"></span> <span class="sectionName">Nutmeg Verses</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-ae13c489e6154403726f3422aa367f9b"> <a href="/tag/-/meta/off-the-cuff" rel="nofollow" class=" lnk" title="Off The Cuff"> <span class="iconBefore"></span> <span class="sectionName">Off The Cuff</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-103 sect-5799d91e2566b6665ac3fc958f755254"> <a href="/tag/-/meta/onpointe" rel="nofollow" class=" lnk" title="OnPointe"> <span class="iconBefore"></span> <span class="sectionName">OnPointe</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-2eef3994edea4d6807a1a7a52b0eeec1"> <a href="/tag/-/meta/on-the-other-hand" rel="nofollow" class=" lnk" title="On The Other Hand"> <span class="iconBefore"></span> <span class="sectionName">On The Other Hand</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-50b2ee56ddc3b110da86b9801e671399"> <a href="/tag/-/meta/policy-matters" rel="nofollow" class=" lnk" title="Policy Matters"> <span class="iconBefore"></span> <span class="sectionName">Policy Matters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-222 sect-7e51b3c115374dbbdd1405604ca21ffb"> <a href="/tag/-/meta/speaking-from-the-heart" rel="nofollow" class=" lnk" title="Speaking From The Heart"> <span class="iconBefore"></span> <span class="sectionName">Speaking From The Heart</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-108 sect-0c7314706f12a8d31d4ae3e9c8f92ed6"> <a href="/tag/-/meta/wildlife-matters" rel="nofollow" class=" lnk" title="Wildlife Matters"> <span class="iconBefore"></span> <span class="sectionName">Wildlife Matters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3909 sect-23f05bcd2a74cc30f2c519882ee8be46"> <a href="/tag/-/meta/dignity-for-all" rel="nofollow" class=" lnk" title="Dignity For All"> <span class="iconBefore"></span> <span class="sectionName">Dignity For All</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-67 sect-2c7078bf568f299572b3e891fc714e84"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4838 sect-38c9243ca01b9bd609105fa38fc276db"> <div class="tab-grp"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <strong class="sectionName">Supplement</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-4839 sect-2ce4e2392bc71a3d34de35c8ba1a0503"> <a href="/supplement/edu" class=" lnk" title="Education Focus"> <span class="iconBefore"></span> <span class="sectionName">Education Focus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4840 sect-fea249e0dc92473474d1a1054178b6f8"> <a href="/supplement/postgrad" class=" lnk" title="Postgrad"> <span class="iconBefore"></span> <span class="sectionName">Postgrad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4841 sect-87af3c1a9c0cc9d66c25c7e30502e72e"> <a href="/supplement/career" class=" lnk" title="Careers"> <span class="iconBefore"></span> <span class="sectionName">Careers</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4842 sect-33e9de8a2c415040bfc5c6f473373b6f"> <a href="/supplement/urban" class=" lnk" title="Urban"> <span class="iconBefore"></span> <span class="sectionName">Urban</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4843 sect-c5e1f1e2c4de91e57ed037efed4eb3db"> <a href="/supplement/special-supplement" class=" lnk" title="Special Supplement"> <span class="iconBefore"></span> <span class="sectionName">Special Supplement</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2397 sect-35c204b24110f4052cfa8003ba0278c4"> <div class="tab-grp"> <a href="/cerita" class="tab-item lnk" title="Cerita"> <span class="iconBefore"></span> <strong class="sectionName">Cerita</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2507 sect-f8757604d4d2a5c4d2f3ce5c40fbe014"> <a href="/cerita/berita" class=" lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2508 sect-c0c33f438e3f8e23748483f351c62b03"> <a href="/cerita/automotif" class=" lnk" title="Automotif"> <span class="iconBefore"></span> <span class="sectionName">Automotif</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2963 sect-bd22248cb3b797e0105b1d2311f0b03e"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3403183791");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","2418678745093464");fbq("track","PageView");/*]]>*/</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=2418678745093464&amp;ev=PageView
&amp;noscript=1"> </noscript> <!-- End Facebook Pixel Code --> </div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!-- Billboard --> <div id="div-gpt-ad-billboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-billboard")});/*]]>*/</script> </div> <!-- Billboard --> </div> </div> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> </div> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- Zone Tag : THESUNDAILY.MY Mobile Ad--> <script async type="text/javascript" src="https://cdn.innity.net/admanager-async.js"></script> <script type="text/javascript">/*<![CDATA[*/var innity_adZoneAsync=innity_adZoneAsync||{};innity_adZoneAsync.q=innity_adZoneAsync.q||[];/*]]>*/</script> <div id="div-ad-innity-65665/0"> <script type="text/javascript">/*<![CDATA[*/innity_adZoneAsync.q.push(function(){innity_adZoneAsync.display("1f9b616faddedc02339603f3b37d196c","65665",{target:"div-ad-innity-65665/0",origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%",channel:"NEWS,BUSINESS_FINANCE,LIFESTYLE"})});/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <div id="div-gpt-ad-leaderboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-leaderboard")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script async src="https://props.sgp1.cdn.digitaloceanspaces.com/publisher/tag/de6b4cc51e8a50fbe06e047ba5265132.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-31 mT20"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.thesundaily.my"><span itemprop="name">The Sun Daily</span></a> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.thesundaily.my/world"><span itemprop="name">World</span></a> <meta itemprop="position" content="2"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.thesundaily.my/world/reuters"><span itemprop="name">Reuters</span></a> <meta itemprop="position" content="3"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 mB10 last full-access norestricted"> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 medium bold"> <span class="priority-content" mlnid="idcon=1647992;order=0.0">UPDATE 4-Malaysia's AirAsia X aims to stave off liquidation with $15 bln debt restructure</span> </h1> <div class="datefrom small"> 07 Oct 2020 / 18:18 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 detail w66 m66"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia4481140"></ul> </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-two col-sm-7 col-md-8 col-sm-push-5 col-md-push-4 portlet-column nopadding" id="middle-left-col-two"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text medium resizable"> <div class="paragraph" mlnid="idcon=1647993;order=1.0"> <p>* AirAsia X says debt restructuring needed to avoid liquidation</p> <p>* $15 bln debt figure could include aircraft orders -analyst</p> <p>* Shareholder equity in deficit, liabilities exceed assets</p> <p>* Board member appointed to lead restructuring (Adds company declining to comment; paragraph 7)</p> <p>By Liz Lee</p> <p>KUALA LUMPUR, Oct 7 (Reuters) - Malaysia's AirAsia X Bhd , the long-haul arm of AirAsia Group Bhd, said it wanted to restructure $15.3 billion of debt and slash its share capital by 90% to continue as a going concern.</p> <p>Hard hit by the coronavirus pandemic as closed borders have grounded most of its planes, the budget airline said it had severe liquidity constraints and, with no return to normalcy in sight, added, "Imminent default of contractual commitments will precipitate a potential liquidation."</p> <p>Its statement late on Tuesday came just days after Malaysia Airlines, the other major carrier, said it was very low on cash and had reached out to lessors, creditors and suppliers for urgent restructuring.</p> <p>AirAsia X is seeking to reconstitute 63.5 billion ringgit ($15.3 billion) of debt into a principal amount of 200 million ringgit and waiver of the rest.</p> <p>That debt restructuring as well as a revamp of its business model would be needed to raise fresh equity and debt, which in turn would be required to restart the airline, it said.</p> <p>The statement did not break down the liabilities or name the airline's creditors.</p> <p>AirAsia X declined to respond to a Reuters' query regarding its debt.</p> <p>The hefty debt could include aircraft orders, potentially spelling cancellations, said an aviation analyst who declined to be identified as he no longer covers the company.</p> <p>"A lot of that may be aircraft orders," he said. "The real haircut may not be that huge if it's purely on actual debt and lease commitments."</p> <p>AirAsia X finalised orders with Airbus SE for 78 A330neo and 30 A321XLR planes last year, but said in February it would defer delivery of the A330neo planes and consider other changes to trim its fleet.</p> <p>The airline is Airbus' biggest customer for the A330neo.</p> <p>It also proposed reducing issued share capital by 90% and consolidating every 10 existing ordinary shares into one share. Long a penny stock, its shares fell 10% to 4.5 Malaysian cents on Wednesday.</p> <p>The airline, which reported a record net loss of 650.3 million ringgit in the 2019 financial year, said unaudited records as of June 30 showed it had a shareholder equity deficit of 960 million.</p> <p>Liabilities of 3.38 billion ringgit exceeded assets of 1.39 billion.</p> <p>It has appointed board member Lim Kian Onn, a chartered accountant and former banker, as deputy chairman to lead the restructuring, which will involve overhauling its route network, fleet size, cost base and workforce. ($1=4.1510 ringgit) (Reporting by Liz Lee; Editing by Edwina Gibbs and Clarence Fernandez)</p> </div> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end"> <div class="iter-user-feedback-wrapper"> <div class="iter-user-feedback-title"> Did you like this article? 
            </div> <div class="iter-user-feedback-description"> </div> <div class="iter-user-feedback-rating-blocks first n1"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="d6485fb9fd784560941f738ea94bf298"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I love it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks  n2"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="09955e9ed3bd486f8979d27f01eaff0c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I like it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks last n3"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="6f93ea1efcd04fb29bb98093156fe18c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I dont like it</span> </div> </a> </div> </div> <script>/*<![CDATA[*/jQryIter.registerOnLoadFunction(function(){jQryIter.getFeedback("/kintra-portlet/feedback/","11808","4481140","ITR_COOKIE_USRID","ITR_COOKIE_")});jQryIter.registerOnLoadFunction(function(){jQryIter.setMessages("Thank you for your vote","Please, active your cookies for voting","You have voted ")});/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> </div> <div class="middle-left-col-three col-sm-5 col-md-4 col-sm-pull-7 col-md-pull-8 portlet-column nopadding" id="middle-left-col-three"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-24"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bcedaf9dfef730e" async></script> <!--[if (gt IE 8)|!(IE)]><!--> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <a class="addthis_button_twitter"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_whatsapp"></a> </div> <!--<![endif]--> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;UPDATE 4-Malaysia" s airasia x aims to stave off liquidation with $15 bln debt restructure"&amp;body="UPDATE" 4-malaysia's restructure. http: modify-template-25.com world euters pdate-4-malaysia-s-airasia-x-aims-to-stave-off-liquidation-with-15-bln-debt-restructure-dl4481140'> <span class="icoMail"></span> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-77"> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <!-- Zone Tag : THESUNDAILY.MY middle homepage--> <script async type="text/javascript" src="https://cdn.innity.net/admanager-async.js"></script> <script type="text/javascript">/*<![CDATA[*/var innity_adZoneAsync=innity_adZoneAsync||{};innity_adZoneAsync.q=innity_adZoneAsync.q||[];/*]]>*/</script> <div id="div-ad-innity-65639/0"> <script type="text/javascript">/*<![CDATA[*/innity_adZoneAsync.q.push(function(){innity_adZoneAsync.display("1f9b616faddedc02339603f3b37d196c","65639",{target:"div-ad-innity-65639/0",origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%",channel:"BUSINESS_FINANCE,CAREERS_LEARNING,HEALTH_FITNESS"})});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp768"> <div> <div id="div-gpt-ad-rectangle1"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle1")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <!-- /56509919/Innity01 --> <div id="div-gpt-ad-1592239570099-0" style="width: 728px; height: 90px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1592239570099-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="4195253261" class="portlet-boundary portlet-static-end catalog-portlet">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="catalog_1_column" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet center-table mT20"> <div> <p><a href="http://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily" target="_blank" rel="noopener"><img src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/ePaper+Images/ipaper.png" alt="" width="300" height="403"></a></p> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <p><iframe src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/theSundaily/AFO.html" width="320" height="150" scrolling="no" frameborder="0"></iframe></p> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <div id="div-gpt-ad-rectangle2"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle2")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <div id="div-gpt-ad-rectangle3"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle3")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- /56509919/10082020 --> <div id="div-gpt-ad-1597064154053-0" style="width: 300px; height: 250px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1597064154053-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- /56509919/In_House_Ent_Page --> <div id="div-gpt-ad-1586346219871-0"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1586346219871-0")});/*]]>*/</script> </div> </div> </div>    <div id="1359260963" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-140 mT20 mB20 _rc"> <div class="stats-viewer" id="_1359260963_markupTabs"> <ul class="" id="_1359260963_tabsList"> <div id="_1359260963_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="GD4489697"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/business/spain-launches-economic-recovery-plan-aims-to-create-800000-jobs-GD4489697"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1650158;order=1.0">Spain launches economic recovery plan, aims to create 800,000 jobs </span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="BD4489322"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/business/us-stimulus-talks-failure-could-threaten-economic-recovery-BD4489322"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1650109;order=1.0">US stimulus talks failure could threaten economic recovery</span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="YC4488607"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/business/india-s-tata-consultancy-services-plans-160-billion-rupees-share-buyback-YC4488607"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1649988;order=1.0">India’s Tata Consultancy Services plans 160 billion rupees share buyback, </span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="KC4488419"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/business/ana-plans-voluntary-redundancies-salary-reductions-and-zero-winter-bonus-KC4488419"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1649931;order=1.0">ANA plans voluntary redundancies, salary reductions and zero winter bonus</span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="AC4488174"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/business/takeaway-com-shareholders-approve-us-69b-purchase-of-grubhub-AC4488174"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=1649902;order=1.0">Takeaway.com shareholders approve US$6.9b purchase of Grubhub </span> </h3> </a> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">Today's popular</a> </li> </ul> <div class="iter-tabview-content" id="_1359260963_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1359260963_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1359260963_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1359260963__aui_div";jQryIter("#_1359260963_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1359260963_tabsList").appendTo("#"+aui_id);jQryIter("#_1359260963_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1359260963_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1359260963_tabsList"),jQryIter("#_1359260963_tabsContent"),index)})});jQryIter.each(jQryIter("#_1359260963_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1359260963_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1359260963");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _1359260963_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_5290b9db18de4461a61ca46d647cb309",portletId:"",scopeGroupId:"11808",companyId:"10132",languageId:"es_ES",plid:"39132129",sectionPlid:"128691848",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.thesundaily.my",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.thesundaily.my",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_1359260963_recentTabHTML").html();jQryIter("#_1359260963_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_1359260963_tabsContent:first").html(f);_1359260963_htmltabsReady()},error:function(f,e,d){}})};var recentTabHTML=jQryIter("#_1359260963_recentTabHTML").html();jQryIter("#_1359260963_recentTabHTML").remove();jQryIter("#_1359260963_tabsContent:first").html(recentTabHTML);_1359260963_htmltabsReady();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <iframe src="//slideful.com/v20200421_0444443683202050_ijf.htm?v=89&amp;r=121498995" frameborder="0" style="border:0px;padding:0px;margin:0px;width:300px;height:250px;" allowtransparency="true" class="slideful_20200421_0444443683202050_iframe"></iframe> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT10"> <div> <div class="template-93"> <a href="/world/reuters"> <span class="text-html">STRAIGHT FROM THE WIRES</span> <span class="line"></span> </a> </div> </div> </div> <div id="3805562943" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT20"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GL4490796"> <div class="template-97 news no-media kljf_-4490796 w33 m8"> <div class="right-block"> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/world/reuters/exclusive-malaysia-to-stop-funding-national-carrier-if-lessor-talks-fail-letter-GL4490796"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1650335;order=0.0">EXCLUSIVE-Malaysia to stop funding national carrier if lessor talks fail -letter</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world/reuters" style="color: "><span class="assigned-section">Reuters </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 08 Oct 2020 / 01:40 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="HL4490779"> <div class="template-97 news no-media nuxn_-4490779 w33 m8"> <div class="right-block"> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/world/reuters/astrazeneca-could-profit-from-covid-19-vaccine-as-early-as-july-ft-HL4490779"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1650333;order=0.0">AstraZeneca could profit from COVID-19 vaccine as early as July - FT</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world/reuters" style="color: "><span class="assigned-section">Reuters </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 08 Oct 2020 / 01:39 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="BL4490762"> <div class="template-97 news no-media bqaz_-4490762 w33 m8"> <div class="right-block"> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/world/reuters/us-stocks-wall-st-jumps-on-hopes-for-piecemeal-stimulus-deal-BL4490762"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1650325;order=0.0">US STOCKS-Wall St jumps on hopes for piecemeal stimulus deal</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world/reuters" style="color: "><span class="assigned-section">Reuters </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 08 Oct 2020 / 01:38 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="EL4490745"> <div class="template-97 news no-media srwd_-4490745 w33 m8"> <div class="right-block"> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/world/reuters/gymnastics-tinkler-says-olympic-medal-not-worth-the-abuse-she-suffered-EL4490745"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1650319;order=0.0">Gymnastics-Tinkler says Olympic medal not worth the abuse she suffered</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world/reuters" style="color: "><span class="assigned-section">Reuters </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 08 Oct 2020 / 01:35 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT10"> <div> <div class="template-93"> <a href="/style-life/going-viral"> <span class="text-html">GOING VIRAL</span> <span class="line"></span> </a> </div> </div> </div> <div id="447170680" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT10"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="EJ4478565"> <div class="template-97 news  carp_-4478565 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/yg-entertainment-to-remove-all-nurse-costume-scenes-in-lovesick-girls-mv-EJ4478565" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/572x250/84c1/250d250/none/11808/QPXK/nurse_1647322_20201007162530.jpg" srcset="//www.thesundaily.my/binrepository/572x250/84c1/250d250/none/11808/QPXK/nurse_1647322_20201007162530.jpg 250w" width="250" height="249" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1647322" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="YG Entertainment to remove all nurse costume scenes in Lovesick Girls MV" title="YG Entertainment to remove all nurse costume scenes in Lovesick Girls MV"> </div> </a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/yg-entertainment-to-remove-all-nurse-costume-scenes-in-lovesick-girls-mv-EJ4478565"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1647275;order=1.0">YG Entertainment to remove all nurse costume scenes in Lovesick Girls MV</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 07 Oct 2020 / 16:26 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="DA4435511"> <div class="template-97 news  jcvk_-4435511 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/netizens-laud-body-positivity-message-in-rihanna-s-latest-savage-x-fenty-collection-for-men-DA4435511" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/250x269/0c18/250d250/none/11808/DQFU/fentymen_1637224_20201005150217.jpg" srcset="//www.thesundaily.my/binrepository/250x269/0c18/250d250/none/11808/DQFU/fentymen_1637224_20201005150217.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1637224" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Netizens laud body positivity message in Rihanna’s latest Savage X Fenty collection for men" title="Netizens laud body positivity message in Rihanna’s latest Savage X Fenty collection for men"> </div> </a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/netizens-laud-body-positivity-message-in-rihanna-s-latest-savage-x-fenty-collection-for-men-DA4435511"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1637222;order=1.0">Netizens laud body positivity message in Rihanna’s latest Savage X Fenty collection for men</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 05 Oct 2020 / 15:02 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="GA4435293"> <div class="template-97 news  tvyu_-4435293 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/abhishek-bachchan-responds-to-jobless-comments-with-grace-GA4435293" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/341x250/32c0/250d250/none/11808/BGNU/abhishek-bachchan_1637054_20201005143353.jpg" srcset="//www.thesundaily.my/binrepository/341x250/32c0/250d250/none/11808/BGNU/abhishek-bachchan_1637054_20201005143353.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1637054" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Abhishek Bachchan and wife, Aishwarya Rai" title="Abhishek Bachchan and wife, Aishwarya Rai"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1637055;order=4.0">Abhishek Bachchan and wife, Aishwarya Rai</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/abhishek-bachchan-responds-to-jobless-comments-with-grace-GA4435293"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1637052;order=1.0">Abhishek Bachchan responds to ‘jobless’ comments with grace</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 05 Oct 2020 / 14:33 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="LL4368629"> <div class="template-97 news  kzcr_-4368629 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/model-chrissy-teigen-loses-baby-due-to-pregnancy-complications-LL4368629" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/250x335/0c14/250d250/none/11808/JXJT/ctjl_1623302_20201001155348.jpg" srcset="//www.thesundaily.my/binrepository/250x335/0c14/250d250/none/11808/JXJT/ctjl_1623302_20201001155348.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="1623302" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Scrrenshot from Chrissy Teigen’s Instagram" title="Scrrenshot from Chrissy Teigen’s Instagram"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=1623303;order=6.0">Scrrenshot from Chrissy Teigen’s Instagram</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/model-chrissy-teigen-loses-baby-due-to-pregnancy-complications-LL4368629"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=1623300;order=1.0">Model Chrissy Teigen loses baby due to pregnancy complications</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 01 Oct 2020 / 15:53 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT20"> <div> <div class="template-93"> <a> <span class="text-html">LIVE FOOTBALL RESULTS</span> <span class="line"></span> </a> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <iframe src="//apps.graphicnews.com/links/en/gn_swf/iframe.php?ct=GN40475L005682088004EN&amp;match=" frameborder="0" scrolling="no" style="height:568px; width:100%;"></iframe> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <div id="div-gpt-ad-rectangle2"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle2")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300x50 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6999968698827395" data-ad-slot="1011090614"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- Zone Tag : THESUNDAILY.MY Mobile Ad--> <script async type="text/javascript" src="https://cdn.innity.net/admanager-async.js"></script> <script type="text/javascript">/*<![CDATA[*/var innity_adZoneAsync=innity_adZoneAsync||{};innity_adZoneAsync.q=innity_adZoneAsync.q||[];/*]]>*/</script> <div id="div-ad-innity-65665/0"> <script type="text/javascript">/*<![CDATA[*/innity_adZoneAsync.q.push(function(){innity_adZoneAsync.display("1f9b616faddedc02339603f3b37d196c","65665",{target:"div-ad-innity-65665/0",origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%",channel:"NEWS,BUSINESS_FINANCE,LIFESTYLE"})});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet center-table mT20"> <div> <p><a href="https://www.thesundaily.my/services/forms/e-mail-alerts" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/images/Subscribe-BTN.gif" alt="email blast" width="300" height="95"></a></p> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- Zone Tag : THESUNDAILY.MY Medium Ad --> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/innity_pcu="%%CLICK_URL_UNESC%%";new innity_adZone("1f9b616faddedc02339603f3b37d196c","65042",{origin:"MY",channel:"CAREERS_LEARNING,BUSINESS_FINANCE,HEALTH_FITNESS",width:"300",height:"250"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Skyscraper Ad --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6999968698827395" data-ad-slot="3502211389"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- Zone Tag : THESUNDAILY.MY skyscraper --> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/innity_pcu="%%CLICK_URL_UNESC%%";new innity_adZone("1f9b616faddedc02339603f3b37d196c","65046",{origin:"MY",channel:"BUSINESS_FINANCE,CAREERS_LEARNING,HEALTH_FITNESS",width:"160",height:"600"});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-4-footer" class="ly-theme-4-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-4 portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"> </a> <div class="office-address"> <div class="office-label"> SUN MEDIA CORPORATION SDN BHD 
            </div> <div class="office-label"> (221220-K) 
            </div> <div class="office-location"> Level 4, Lot 6 Jalan 51/217 
             <p>46050 Petaling Jaya, Selangor,</p> <p>Malaysia</p> <br> <p>Tel: +603-7784 6688</p> <p>Fax: +603-7785 2624 / +603-7785 2625</p> </div> </div> </div> </div> </div> <div class="top-two-col col-sm-4 portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="app-info"> <div class="app-info-label"> Download the free APP 
            </div> <a href="https://itunes.apple.com/my/app/the-sun-daily-epaper/id1440139272" target="_blank"> <div class="app-ios"> </div> </a> <a href="https://play.google.com/store/apps/details?id=my.thesundaily.android" target="_blank"> <div class="app-android"> </div> </a> <div class="cl"></div> </div> </div> </div> </div> <div class="top-three-col col-sm-4 portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="app-info"> <div class="app-info-label"> </div> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> <div class="app-huawei" style="margin-top:23px"> </div> </a> <div class="cl"></div> </div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col portlet-column nopadding" id="medium-one-col"> <div id="2582856515" class="portlet-boundary portlet-static-end menu-portlet footer-navigation"> <div id="menu_2582856515" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-712 sect-c712137c06ec6c938f5faa5fe4742377"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-713 sect-680f15712dbd96316921bf753429eb15"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-714 sect-68cae61178557b5d0c8128a8d8c62a12"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-715 sect-cc4954e48c89e7c624f545f84d71d8e2"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-716 sect-61ead8ac1822ca70829e3622ae49b417"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3620 sect-9519785f231b3f23503bb1ff254cfc9e"> <a href="/spotlight" class="tab-item lnk" title="Spotlight"> <span class="iconBefore"></span> <span class="sectionName">Spotlight</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-717 sect-ae54458dd2597127d993af9323d4088a"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-720 sect-a276a0d05f4c4d058c9671d3a290d869"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-718 sect-9bfbb249040d07e7eeb03782e30ab571"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3619 sect-31bbdb7425d77fc9afc72b81dc9222eb"> <a href="/cerita" class="tab-item lnk" title="Cerita"> <span class="iconBefore"></span> <span class="sectionName">Cerita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-721 sect-10fbecad6d41314939b4022345c0a3fa"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="copyright-info"> Copyright © 2020 Sun Media Corporation Sdn. Bhd. All rights reserved. 
           </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col portlet-column nopadding" id="services-one-col"> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/d87fd46c27fbd23ff232308aa10ab110.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","076C0FICOSYDT","75961446457","/firebase-messaging-sw/75961446457");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("4481140")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("4481140")||ITER.FAVORITE.TOPICS.isReadLater("4481140")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("4481140")}});/*]]>*/</script> </body> </html> 