<!doctype html>  <html class="ltr" dir="ltr" lang="en"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>UPDATE 43-NCAAB Results</title> <link rel="shortcut icon" href="https://www.thesundaily.my/base-portlet/webrsrc/ctxvar/8d59900f-08ec-4018-8768-dc251cb30624.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="description" content="Feb 14 (Stats Perform) - Results from the NCAAB games on Saturday (home team in CAPS) CHATTANOOGA 70 Citadel 66 OKLAHOMA STATE 67 Kansas State 60 IUPU..."> <meta property="og:title" content="UPDATE 43-NCAAB Results"> <meta property="og:description" content="Feb 14 (Stats Perform) - Results from the NCAAB games on Saturday (home team in CAPS) CHATTANOOGA 70 Citadel 66 OKLAHOMA STATE 67 Kansas State 60 IUPU..."> <meta property="og:image" content="https://www.thesundaily.my/news-portlet/img/ogimage_default.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.thesundaily.my/world/reuters/update-43-ncaab-results-JE6701847"> <meta property="og:site_name" content="www.thesundaily.my"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.thesundaily.my/world/reuters/update-43-ncaab-results-JE6701847"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@theSundaily"> <!-- Fin fichero: twittersite --> <link href="https://www.thesundaily.my/base-portlet/webrsrc/theme/697bd700cd46e2d892562a6cbea7867e.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-3cb88a5d1fe344e69166227fd1d4278b"},{sectid:"sect-52a4bfb1f4c52c0ca66ed7efc3fc861a"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://anymind360.com/js/4542/ats.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/2149d9eac7427e6ec28d8caf83f1eab4.js"></script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://www.thesundaily.my/base-portlet/webrsrc/theme/3f12d2fe9ea76c77583057aa4123c765.js",dataType:"script",cache:true,});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18518498"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();(function(j,h,k,l,a,i){j.hj=j.hj||function(){(j.hj.q=j.hj.q||[]).push(arguments)};j._hjSettings={hjid:1730601,hjsv:6};a=h.getElementsByTagName("head")[0];i=h.createElement("script");i.async=1;i.src=k+j._hjSettings.hjid+l+j._hjSettings.hjsv;a.appendChild(i)})(window,document,"https://static.hotjar.com/c/hotjar-",".js?sv=");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.innity.net/admanager.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/Classifieds",[300,250],"div-gpt-ad-1594997702053-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var d=googletag.sizeMapping().addSize([1280,0],[[1170,240],[970,250]]).addSize([1024,0],[[970,199],[970,250]]).addSize([800,0],[[970,199],[728,149]]).addSize([0,0],[[363,75],[468,100],[320,100],[320,66]]).build();var c=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[320,50]]).build();var b=googletag.sizeMapping().addSize([1280,0],[[728,90]]).addSize([1024,0],[[600,70]]).addSize([800,0],[[600,70]]).addSize([0,0],[[363,42],[468,60],[320,100],[320,50]]).build();var a=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,250],[336,280],[300,250]]).addSize([800,0],[[728,90],[336,280],[300,250]]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/56509919/Thesundaily",[[970,250],[970,90]],"div-gpt-ad-billboard").setTargeting("pos",["Billboard"]).defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,90]],"div-gpt-ad-leaderboard").setTargeting("pos",["Leaderboard"]).defineSizeMapping(b).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[336,280],[300,250]],"div-gpt-ad-multibanner1").setTargeting("pos",["InArticle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,250],[728,90],[336,280],[300,250]],"div-gpt-ad-multibanner2").setTargeting("pos",["Middlebanner1"]).defineSizeMapping(a).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle1").setTargeting("pos",["Rectangle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle2").setTargeting("pos",["Rectangle2"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,600],[300,250]],"div-gpt-ad-rectangle3").setTargeting("pos",["Rectangle3"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[320,50]],"div-gpt-ad-sticky").setTargeting("pos",["Sticky"]).defineSizeMapping(c).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices()});/*]]>*/</script> <!-- End GPT Tag --> <!-- Tambahan Javascript untuk close sticky --> <script type="text/javascript">/*<![CDATA[*/function closeAds(){document.getElementById("footer_sticky").style.display="none"};/*]]>*/</script> <!-- End --> <!-- Tambahan Style untuk sticky --> <style type="text/css">.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:white;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{position:relative;width:970px;background:gray;height:90px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2E64FE;font-size:12pt;padding:3px 6px 3px 6px;bottom:90px;right:0;font-family:'Poppins';z-index:9999;}@media only screen and (max-width:728px){.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:none;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{margin:0 auto;position:relative;width:320px;background:none;height:50px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2943EB;font-size:10pt;padding:3px 6px 3px 6px;bottom:50px;right:0;z-index:9999;}</style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/10082020",[300,250],"div-gpt-ad-1597064154053-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/Innity01",[[728,90],[363,42],[468,60]],"div-gpt-ad-1611045438772-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(c,b,a){c.async=1;c.src=a;b.parentNode.insertBefore(c,b)}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/thesundaily/loader.js");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11808,"articleId","6701847");jQryIter.addStatisticData(11808,"plid","128691848");jQryIter.addStatisticData(11808,"urlType","detail");jQryIter.addStatisticData(11808,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"076C0FICOSYDT",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11808","6701847",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-23981916-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10 center-table mB10"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-4-header" class="ly-theme-4-header"> <div class="container"> <div class="row pre"> <div class="pre-one-col col-xs-1 hidden-xs hidden-sm portlet-column nopadding" id="pre-one-col"> </div> <div class="pre-two-col col-md-11 portlet-column nopadding" id="pre-two-col"> <div class="row"> <div class="pre-two-one-col hidden-xs hidden-sm portlet-column nopadding" id="pre-two-one-col"> <div id="2644788327" class="portlet-boundary portlet-static-end menu-portlet secondary-navigation"> <div id="menu_2644788327" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-68 sect-d80ef24884f6fb40a56cb98df5c7829c"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-69 sect-a9bc76502c36ac84c8b4bd59f9083e84"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-70 sect-bafaaa97faa30a82cc8ca4cac29ae95e"> <a href="/services/rss-the-sun" class="tab-item lnk" title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-71 sect-1317c737fa79803bcdcc7469b028651d"> <a href="/archive" class="tab-item lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-72 sect-879ef6d43a30a9c53cbf907dc850f50c"> <a href="/services/advertise-with-us" class="tab-item lnk" title="Advertise with Us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-73 sect-b5c2e28833d96baff042505a91f893e6"> <a href="/services/privacy-policy" class="tab-item lnk" title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row"> <div class="pre-two-two-col portlet-column nopadding" id="pre-two-two-col"> </div> </div> </div> </div> <div class="container-header"> <div class="floating-header"> <div class="row top"> <div class="top-one-col col-xs-3  portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="mobile-menu"></div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div class="top-two-col col-xs-6 col-sm-7  portlet-column nopadding" id="top-two-col"> <div id="1370437492" class="portlet-boundary portlet-static-end advanced-search-portlet fr"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_1370437492_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_1370437492_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_1370437492_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_1370437492_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _1370437492_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _1370437492_onClickSearch(){var e=_1370437492_cleanKeywords(jQryIter("#_1370437492_keywords").val());if(e.length>0){var d="/search-result/-/search/";var f="/false/false/19210214/20210214/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _1370437492_onKeyEnterSearch(b){if(b.keyCode==13){_1370437492_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="search-icon-wrapper"> <div class="search-icon"></div> <div class="search-label"> SEARCH 
              </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="login-icon-wrapper"> <div class="login-icon"></div> <div class="login-label"> LOGIN 
              </div> </div> </div> </div> </div> <div class="top-three-col col-xs-3 col-sm-2 portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT30"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.instagram.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="1129822612" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_1129822612" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-60 sect-c710df31e090c7a13d4dbbf43347db70"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-61 sect-d3ed2efcf5f8c3287ae78d89e551b513"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-62 sect-8be0522fe1b810dfcf7b2cf4f1bcceea"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-63 sect-d62b850071f46c15703b2b33d6919531"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-76 sect-2d60c49226817132fda380c102b0da75"> <div class="tab-grp"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <strong class="sectionName">Lifestyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-79 sect-3c16f9718356efddae67ce21a287556d"> <a href="/style-life/entertainment" class=" lnk" title="Entertainment"> <span class="iconBefore"></span> <span class="sectionName">Entertainment</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1176 sect-679eba7597988ef715499112e06e1e54"> <a href="/style-life/lifestyle" class=" lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1159 sect-84c6de049bc8b01918f8f5888d4ea339"> <a href="/style-life/feature" class=" lnk" title="Feature"> <span class="iconBefore"></span> <span class="sectionName">Feature</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-78 sect-08d2d86f11326bca41490a7a8a07c0da"> <a href="/style-life/fashion-beauty" class=" lnk" title="Fashion &amp; Beauty"> <span class="iconBefore"></span> <span class="sectionName">Fashion &amp; Beauty</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4863 sect-457e6db81b8d4ac795567daaebc4ed4a"> <a href="/media-marketing" class=" lnk" title="Media &amp; Marketing"> <span class="iconBefore"></span> <span class="sectionName">Media &amp; Marketing</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4864 sect-c764dd74a12db01ceede25e524f74717"> <a href="/supplement/education" class=" lnk" title="Education News"> <span class="iconBefore"></span> <span class="sectionName">Education News</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-77 sect-e9cb7690325a1ae13cc18db82678381c"> <div class="tab-grp"> <a href="https://www.thesundaily.my/tag/-/meta/opinion" rel="nofollow" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <strong class="sectionName">Opinion</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2083 sect-56af41650e3398a8befe4911325977cd"> <a href="/tag/-/meta/another-take" rel="nofollow" class=" lnk" title="Another Take"> <span class="iconBefore"></span> <span class="sectionName">Another Take</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3833 sect-96f3764a5e3ce0853f8a18b0a8d95b07"> <a href="https://www.thesundaily.my/tag/-/meta/connecting-faiths" rel="nofollow" class=" lnk" title="Connecting Faiths"> <span class="iconBefore"></span> <span class="sectionName">Connecting Faiths</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-93 sect-d53094eb4258ad92060f0157ac9027eb"> <a href="/tag/-/meta/freespace" rel="nofollow" class=" lnk" title="Freespace"> <span class="iconBefore"></span> <span class="sectionName">Freespace</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3860 sect-e8641cc50ce8856f4dc0277deec7dcb5"> <a href="/tag/-/meta/inside-higher-ed" rel="nofollow" class=" lnk" title="Inside Higher Ed"> <span class="iconBefore"></span> <span class="sectionName">Inside Higher Ed</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-99 sect-03afdab237aa6aa96aa187f600daba20"> <a href="/tag/-/meta/just-different" rel="nofollow" class=" lnk" title="Just Different"> <span class="iconBefore"></span> <span class="sectionName">Just Different</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-96 sect-089c732a363afd31f325cb5c4ebf66ee"> <a href="/tag/-/meta/law-speak" rel="nofollow" class=" lnk" title="Law Speak"> <span class="iconBefore"></span> <span class="sectionName">Law Speak</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-97 sect-bf39966ea251f814d7f528dede299d4a"> <a href="/tag/-/meta/letters" rel="nofollow" class=" lnk" title="Letters"> <span class="iconBefore"></span> <span class="sectionName">Letters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-98 sect-536b7b944c0785914e39e2d54077f9d6"> <a href="/tag/-/meta/local-counsel" rel="nofollow" class=" lnk" title="Local Counsel"> <span class="iconBefore"></span> <span class="sectionName">Local Counsel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-100 sect-6797cdb14e13e85137a62a0d2bb1c1c9"> <a href="/tag/-/meta/making-sens" rel="nofollow" class=" lnk" title="Making Sens"> <span class="iconBefore"></span> <span class="sectionName">Making Sens</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-101 sect-02bedbe4f3a0aa0b4283e790f72405b9"> <a href="/tag/-/meta/my-view" rel="nofollow" class=" lnk" title="My View"> <span class="iconBefore"></span> <span class="sectionName">My View</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3861 sect-39396b19de454d6d31bce72fbc0c5cd9"> <a href="/tag/-/meta/nutmeg-verses" rel="nofollow" class=" lnk" title="Nutmeg Verses"> <span class="iconBefore"></span> <span class="sectionName">Nutmeg Verses</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-ae13c489e6154403726f3422aa367f9b"> <a href="/tag/-/meta/off-the-cuff" rel="nofollow" class=" lnk" title="Off The Cuff"> <span class="iconBefore"></span> <span class="sectionName">Off The Cuff</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-103 sect-5799d91e2566b6665ac3fc958f755254"> <a href="/tag/-/meta/onpointe" rel="nofollow" class=" lnk" title="OnPointe"> <span class="iconBefore"></span> <span class="sectionName">OnPointe</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-2eef3994edea4d6807a1a7a52b0eeec1"> <a href="/tag/-/meta/on-the-other-hand" rel="nofollow" class=" lnk" title="On The Other Hand"> <span class="iconBefore"></span> <span class="sectionName">On The Other Hand</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-50b2ee56ddc3b110da86b9801e671399"> <a href="/tag/-/meta/policy-matters" rel="nofollow" class=" lnk" title="Policy Matters"> <span class="iconBefore"></span> <span class="sectionName">Policy Matters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-222 sect-7e51b3c115374dbbdd1405604ca21ffb"> <a href="/tag/-/meta/speaking-from-the-heart" rel="nofollow" class=" lnk" title="Speaking From The Heart"> <span class="iconBefore"></span> <span class="sectionName">Speaking From The Heart</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-108 sect-0c7314706f12a8d31d4ae3e9c8f92ed6"> <a href="/tag/-/meta/wildlife-matters" rel="nofollow" class=" lnk" title="Wildlife Matters"> <span class="iconBefore"></span> <span class="sectionName">Wildlife Matters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-3909 sect-23f05bcd2a74cc30f2c519882ee8be46"> <a href="/tag/-/meta/dignity-for-all" rel="nofollow" class=" lnk" title="Dignity For All"> <span class="iconBefore"></span> <span class="sectionName">Dignity For All</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-67 sect-2c7078bf568f299572b3e891fc714e84"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4838 sect-38c9243ca01b9bd609105fa38fc276db"> <div class="tab-grp"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <strong class="sectionName">Supplement</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-4839 sect-2ce4e2392bc71a3d34de35c8ba1a0503"> <a href="/supplement/edu" class=" lnk" title="Education Focus"> <span class="iconBefore"></span> <span class="sectionName">Education Focus</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4840 sect-fea249e0dc92473474d1a1054178b6f8"> <a href="/supplement/postgrad" class=" lnk" title="Postgrad"> <span class="iconBefore"></span> <span class="sectionName">Postgrad</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4841 sect-87af3c1a9c0cc9d66c25c7e30502e72e"> <a href="/supplement/career" class=" lnk" title="Careers"> <span class="iconBefore"></span> <span class="sectionName">Careers</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4842 sect-33e9de8a2c415040bfc5c6f473373b6f"> <a href="/supplement/urban" class=" lnk" title="Urban"> <span class="iconBefore"></span> <span class="sectionName">Urban</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4843 sect-c5e1f1e2c4de91e57ed037efed4eb3db"> <a href="/supplement/special-supplement" class=" lnk" title="Special Supplement"> <span class="iconBefore"></span> <span class="sectionName">Special Supplement</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2397 sect-35c204b24110f4052cfa8003ba0278c4"> <div class="tab-grp"> <a href="/cerita" class="tab-item lnk" title="Cerita"> <span class="iconBefore"></span> <strong class="sectionName">Cerita</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2507 sect-f8757604d4d2a5c4d2f3ce5c40fbe014"> <a href="/cerita/berita" class=" lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2963 sect-bd22248cb3b797e0105b1d2311f0b03e"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-4816 sect-de7e2ac5a537a5f8cce7a26a605353da"> <div class="tab-grp"> <a href="/spotlight" class="tab-item lnk" title="More"> <span class="iconBefore"></span> <strong class="sectionName">More</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-4778 sect-ba9501a180c7cffd799be5696687462f"> <a href="/spotlight" class=" lnk" title="Spotlight"> <span class="iconBefore"></span> <span class="sectionName">Spotlight</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4865 sect-fe310ad16c58b3618f84316c926d907f"> <a href="/buzz" class=" lnk" title="Buzz"> <span class="iconBefore"></span> <span class="sectionName">Buzz</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4866 sect-9d241e64a7fb1749a5ad30ce5159dc75"> <a href="/true-crimes" class=" lnk" title="True Crimes"> <span class="iconBefore"></span> <span class="sectionName">True Crimes</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-4904 sect-510df8000dd50f3bce342686e4a35c4c"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("1129822612");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","2418678745093464");fbq("track","PageView");/*]]>*/</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=2418678745093464&amp;ev=PageView
&amp;noscript=1"> </noscript> <!-- End Facebook Pixel Code --> </div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> <div> <!-- Billboard --> <div id="div-gpt-ad-billboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-billboard")});/*]]>*/</script> </div> <!-- Billboard --> </div> </div> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- Zone Tag : THESUNDAILY.MY Mobile Ad--> <script async type="text/javascript" src="https://cdn.innity.net/admanager-async.js"></script> <script type="text/javascript">/*<![CDATA[*/var innity_adZoneAsync=innity_adZoneAsync||{};innity_adZoneAsync.q=innity_adZoneAsync.q||[];/*]]>*/</script> <div id="div-ad-innity-65665/0"> <script type="text/javascript">/*<![CDATA[*/innity_adZoneAsync.q.push(function(){innity_adZoneAsync.display("1f9b616faddedc02339603f3b37d196c","65665",{target:"div-ad-innity-65665/0",origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%",channel:"NEWS,BUSINESS_FINANCE,LIFESTYLE"})});/*]]>*/</script> </div> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <div id="div-gpt-ad-leaderboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-leaderboard")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script async src="https://props.sgp1.cdn.digitaloceanspaces.com/publisher/tag/de6b4cc51e8a50fbe06e047ba5265132.js"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-31 mT20"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.thesundaily.my"><span itemprop="name">The Sun Daily</span></a> <meta itemprop="position" content="1"></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.thesundaily.my/world"><span itemprop="name">World</span></a> <meta itemprop="position" content="2"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.thesundaily.my/world/reuters"><span itemprop="name">Reuters</span></a> <meta itemprop="position" content="3"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 mB10 last full-access norestricted"> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 medium bold"> <span class="priority-content" mlnid="idcon=2117911;order=0.0">UPDATE 43-NCAAB Results</span> </h1> <div class="datefrom small"> 14 Feb 2021 / 09:09 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 detail w66 m66"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia6701847"></ul> </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-two col-sm-7 col-md-8 col-sm-push-5 col-md-push-4 portlet-column nopadding" id="middle-left-col-two"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text medium resizable"> <div class="paragraph" mlnid="idcon=2117912;order=1.0"> <p>Feb 14 (Stats Perform) - Results from the NCAAB games on Saturday (home team in CAPS) CHATTANOOGA 70 Citadel 66 OKLAHOMA STATE 67 Kansas State 60 IUPUI 88 UIC 81 FLORIDA STATE 92 Wake Forest 85 OHIO STATE 78 Indiana 59 UConn 80 XAVIER 72 Loyola Chicago 81 DRAKE 54 East Carolina at Temple postponed CHARLESTON 71 Elon 53 UNCW at William &amp; Mary postponed Northeastern 76 TOWSON 67 VMI 85 Samford 56 Oklahoma 91 WEST VIRGINIA 90 KENTUCKY 82 Auburn 80 Vanderbilt 72 MISSISSIPPI STATE 51 Oregon 63 ARIZONA 61 Canisius 89 QUINNIPIAC 70 Eastern Washington 85 MONTANA STATE 69 GEORGETOWN 78 Butler 63 IDAHO STATE 64 Idaho 58 JAMES MADISON 93 Hofstra 89 UNCG 77 MERCER 74 FURMAN 88 Western Carolina 70 Bowling Green 88 TOLEDO 81 KENT STATE 80 Northern Illinois 58 Western Michigan at Ohio postponed Baylor at Texas Tech postponed TEXAS 70 TCU 55 LSU 78 Tennessee 65 SYRACUSE 75 Boston College 67 Dayton at Saint Joseph's postponed La Salle at George Washington postponed Norfolk State 74 MORGAN STATE 69 NJIT 67 HARTFORD 57 VERMONT 86 Stony Brook 78 HOLY CROSS 82 Boston University 65 LAFAYETTE 97 Loyola Maryland 94 (OT) Iowa 88 MICHIGAN STATE 58 Kansas 64 IOWA STATE 50 Georgia Southern at Georgia State postponed TEXAS STATE 79 UT Arlington 68 WRIGHT STATE 92 Milwaukee 82 Fresno State 67 AIR FORCE 64 ALBANY 81 UMass Lowell 69 CALIFORNIA BAPTIST 83 Sacramento State 71 NORTH DAKOTA 85 South Dakota 76 ALABAMA 115 Georgia 82 Saint Louis 68 FORDHAM 40 Southern University 73 UAPB 71 EAST TENNESSEE STATE 71 Wofford 49 UC DAVIS 78 Long Beach State 76 Kennesaw State at FGCU postponed KENNESAW STATE 83 Stetson 75 OLD DOMINION 64 Charlotte 45 LOUISIANA TECH 69 UAB 64 MARSHALL 96 Middle Tennessee 85 UTSA 86 Florida Atlantic 75 Arkansas 86 MISSOURI 81 Duke 69 NORTH CAROLINA STATE 53 San Jose State at Nevada postponed Illinois State 80 SOUTHERN ILLINOIS 55 Colgate 84 ARMY WEST POINT 74 Weber State 91 MONTANA 82 Texas Southern 75 GRAMBLING STATE 73 Santa Clara at Portland postponed North Texas 68 SOUTHERN MISS 56 Louisiana 88 ULM 72 South Alabama 58 TROY 51 ORAL ROBERTS 103 South Dakota State 86 YOUNGSTOWN STATE 72 Purdue Fort Wayne 70 Oakland 86 ROBERT MORRIS 81 Northern Kentucky 71 GREEN BAY 66 BELMONT 73 Morehead State 58 TENNESSEE TECH 80 Eastern Illinois 67 Eastern Kentucky 93 TENNESSEE STATE 73 JACKSONVILLE STATE 80 SIUE 60 Fairfield 55 SAINT PETER'S 50 ABILENE CHRISTIAN 83 Texas A&amp;M-Corpus Christi 55 NORTHWESTERN STATE 69 McNeese State 66 RUTGERS 64 Northwestern 50 CREIGHTON 86 Villanova 70 Manhattan 77 IONA 70 LIBERTY 80 North Florida 60 Eastern Michigan at Ball State postponed ALABAMA STATE 72 Alabama A&amp;M 58 Alcorn State 70 MISSISSIPPI VALLEY STATE 56 Gonzaga 100 SAN FRANCISCO 61 Lipscomb 71 JACKSONVILLE 69 Arkansas State 67 LITTLE ROCK 65 AUSTIN PEAY 78 Southeast Missouri State 63 VIRGINIA 60 North Carolina 48 SAM HOUSTON 97 Central Arkansas 57 WESTERN KENTUCKY 89 Rice 66 MISSOURI STATE 80 Bradley 58 Davidson at Rhode Island postponed George Mason at Duquesne postponed UIW at New Orleans postponed Florida at Texas A&amp;M postponed Delaware at Drexel postponed UNCW at William &amp; Mary postponed Houston at Memphis postponed SMU at Wichita State postponed North Carolina A&amp;T at South Carolina State postponed</p> </div> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end"> <div class="iter-user-feedback-wrapper"> <div class="iter-user-feedback-title"> Did you like this article? 
            </div> <div class="iter-user-feedback-description"> </div> <div class="iter-user-feedback-rating-blocks first n1"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="d6485fb9fd784560941f738ea94bf298"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I love it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks  n2"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="09955e9ed3bd486f8979d27f01eaff0c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I like it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks last n3"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="6f93ea1efcd04fb29bb98093156fe18c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I dont like it</span> </div> </a> </div> </div> <script>/*<![CDATA[*/jQryIter.registerOnLoadFunction(function(){jQryIter.getFeedback("/kintra-portlet/feedback/","11808","6701847","ITR_COOKIE_USRID","ITR_COOKIE_")});jQryIter.registerOnLoadFunction(function(){jQryIter.setMessages("Thank you for your vote","Please, active your cookies for voting","You have voted ")});/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> </div> <div class="middle-left-col-three col-sm-5 col-md-4 col-sm-pull-7 col-md-pull-8 portlet-column nopadding" id="middle-left-col-three"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-24"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bcedaf9dfef730e" async></script> <!--[if (gt IE 8)|!(IE)]><!--> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <a class="addthis_button_twitter"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_whatsapp"></a> </div> <!--<![endif]--> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;UPDATE 43-NCAAB Results&quot;&amp;body=UPDATE 43-NCAAB Results. http://modify-template-25.com//world/reuters/update-43-ncaab-results-JE6701847"> <span class="icoMail"></span> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-77"> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <!-- Zone Tag : THESUNDAILY.MY middle homepage--> <script async type="text/javascript" src="https://cdn.innity.net/admanager-async.js"></script> <script type="text/javascript">/*<![CDATA[*/var innity_adZoneAsync=innity_adZoneAsync||{};innity_adZoneAsync.q=innity_adZoneAsync.q||[];/*]]>*/</script> <div id="div-ad-innity-65639/0"> <script type="text/javascript">/*<![CDATA[*/innity_adZoneAsync.q.push(function(){innity_adZoneAsync.display("1f9b616faddedc02339603f3b37d196c","65639",{target:"div-ad-innity-65639/0",origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%",channel:"BUSINESS_FINANCE,CAREERS_LEARNING,HEALTH_FITNESS"})});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp768"> <div> <div id="div-gpt-ad-rectangle1"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle1")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <!-- /56509919/Innity01 --> <div id="div-gpt-ad-1611045438772-0"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1611045438772-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="3061459705" class="portlet-boundary portlet-static-end catalog-portlet">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="catalog_1_column" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1">  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet center-table mT20"> <div> <p><a href="http://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily" target="_blank" rel="noopener"><img src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/ePaper+Images/ipaper.png" alt="" width="300" height="403"></a></p> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- /56509919/Classifieds --> <div id="div-gpt-ad-1594997702053-0" style="width: 300px; height: 250px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1594997702053-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <div id="div-gpt-ad-rectangle2"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle2")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <p><iframe src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/theSundaily/AFO.html" width="320" height="150" scrolling="no" frameborder="0"></iframe></p> </div> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <div id="div-gpt-ad-rectangle3"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle3")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- /56509919/10082020 --> <div id="div-gpt-ad-1597064154053-0" style="width: 300px; height: 250px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1597064154053-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div>  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div> <div id="1262773516" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-140 mT20 mB20 _rc"> <div class="stats-viewer" id="_1262773516_markupTabs"> <ul class="" id="_1262773516_tabsList"> <div id="_1262773516_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="LE6701508"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/world/who-experts-want-more-data-from-china-on-possible-early-covid-cases-LE6701508"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2117845;order=1.0">WHO experts want ‘more data’ from China on possible early Covid cases</span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="LE6701296"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/world/trump-acquitted-again-by-us-senate-LE6701296"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2117818;order=1.0">Trump acquitted, again, by US Senate</span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="DF6700849"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/local/penang-jpjkk-chief-dies-of-lung-infection-DF6700849"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2117774;order=1.0">Penang JPJKK Chief dies of lung infection</span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="EF6700622"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/local/emco-barbed-wires-installed-in-three-pasir-akar-villages-EF6700622"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2117735;order=1.0">EMCO: Barbed wires installed in three Pasir Akar villages</span> </h3> </a> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="JJ6694290"> <div class="template-136"> <div class="content-number small"> <span class="number"></span> </div> <div class="content-access"> <span class="access">PRIME</span> </div> <a href="/sport/spinners-keep-bangladesh-in-contest-against-west-indies-JJ6694290"> <h3 class="headline  font-1 extra-small bold"> <span class="priority-content" mlnid="idcon=2116852;order=1.0">Spinners keep Bangladesh in contest against West Indies</span> </h3> </a> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">Today's popular</a> </li> </ul> <div class="iter-tabview-content" id="_1262773516_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1262773516_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1262773516_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1262773516__aui_div";jQryIter("#_1262773516_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1262773516_tabsList").appendTo("#"+aui_id);jQryIter("#_1262773516_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1262773516_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1262773516_tabsList"),jQryIter("#_1262773516_tabsContent"),index)})});jQryIter.each(jQryIter("#_1262773516_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1262773516_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1262773516");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _1262773516_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_5290b9db18de4461a61ca46d647cb309",portletId:"",scopeGroupId:"11808",companyId:"10132",languageId:"es_ES",plid:"39132129",sectionPlid:"128691848",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.thesundaily.my",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.thesundaily.my",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_1262773516_recentTabHTML").html();jQryIter("#_1262773516_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_1262773516_tabsContent:first").html(f);_1262773516_htmltabsReady()},error:function(f,e,d){}})};var recentTabHTML=jQryIter("#_1262773516_recentTabHTML").html();jQryIter("#_1262773516_recentTabHTML").remove();jQryIter("#_1262773516_tabsContent:first").html(recentTabHTML);_1262773516_htmltabsReady();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!--<iframe src="//slideful.com/v20200421_0444443683202050_ijf.htm?v=89&r=121498995" frameborder="0" style="border:0px;padding:0px;margin:0px;width:300px;height:250px;" allowtransparency="true" class="slideful_20200421_0444443683202050_iframe"></iframe>--> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- Zone Tag : THESUNDAILY.MY Medium Ad --> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/innity_pcu="%%CLICK_URL_UNESC%%";new innity_adZone("1f9b616faddedc02339603f3b37d196c","65042",{origin:"MY",channel:"CAREERS_LEARNING,BUSINESS_FINANCE,HEALTH_FITNESS",width:"300",height:"250"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT10"> <div> <div class="template-93"> <a href="/world/reuters"> <span class="text-html">STRAIGHT FROM THE WIRES</span> <span class="line"></span> </a> </div> </div> </div> <div id="4037709920" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT20"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="YD6702144"> <div class="template-97 news no-media csji_-6702144 w33 m8"> <div class="right-block"> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/world/reuters/trains-halted-scores-injured-as-japan-cleans-up-after-strong-quake-YD6702144"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=2117956;order=0.0">Trains halted, scores injured as Japan cleans up after strong quake</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world/reuters" style="color: "><span class="assigned-section">Reuters </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 14 Feb 2021 / 09:59 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="CD6702127"> <div class="template-97 news no-media esmr_-6702127 w33 m8"> <div class="right-block"> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/world/reuters/ligue-1-standings-CD6702127"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=2117953;order=0.0">Ligue 1 Standings</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world/reuters" style="color: "><span class="assigned-section">Reuters </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 14 Feb 2021 / 09:58 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="XD6702110"> <div class="template-97 news no-media ufbw_-6702110 w33 m8"> <div class="right-block"> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/world/reuters/update-46-ncaab-results-XD6702110"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=2117952;order=0.0">UPDATE 46-NCAAB Results</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world/reuters" style="color: "><span class="assigned-section">Reuters </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 14 Feb 2021 / 09:58 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="ID6702093"> <div class="template-97 news no-media ubdw_-6702093 w33 m8"> <div class="right-block"> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/world/reuters/golden-knights-use-power-play-to-slay-sharks-ID6702093"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=2117948;order=0.0">Golden Knights use power play to slay Sharks</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world/reuters" style="color: "><span class="assigned-section">Reuters </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 14 Feb 2021 / 09:57 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Google Top Medium Right Ad --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6999968698827395" data-ad-slot="9935330980"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT10"> <div> <div class="template-93"> <a href="/style-life/going-viral"> <span class="text-html">GOING VIRAL</span> <span class="line"></span> </a> </div> </div> </div> <div id="1117277951" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT10"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="BF6632535"> <div class="template-97 news  ynlc_-6632535 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/blackpink-s-jennie-s-latest-video-update-sends-fans-into-a-frenzy-BF6632535" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/400x250/62c0/250d250/none/11808/HJGQ/jennie-blackpink-thesundaily_2105838_20210210160817.jpg" srcset="//www.thesundaily.my/binrepository/400x250/62c0/250d250/none/11808/HJGQ/jennie-blackpink-thesundaily_2105838_20210210160817.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2105838" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="BLACKPINK’s Jennie’s latest video update sends fans into a frenzy" title="BLACKPINK’s Jennie’s latest video update sends fans into a frenzy"> </div> </a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/blackpink-s-jennie-s-latest-video-update-sends-fans-into-a-frenzy-BF6632535"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=2105836;order=1.0">BLACKPINK’s Jennie’s latest video update sends fans into a frenzy</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 10 Feb 2021 / 16:08 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="AD6630299"> <div class="template-97 news  ajwd_-6630299 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/texas-lawyer-turned-up-at-a-court-hearing-as-a-cute-kitten-AD6630299" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/445x250/0c0/250d250/none/11808/GRCO/texas-lawyer-kitten-zoom-filter-thesundaily_2105418_20210210133906.jpg" srcset="//www.thesundaily.my/binrepository/445x250/0c0/250d250/none/11808/GRCO/texas-lawyer-kitten-zoom-filter-thesundaily_2105418_20210210133906.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2105418" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Texas lawyer turned up at a court hearing as a cute kitten" title="Texas lawyer turned up at a court hearing as a cute kitten"> </div> </a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/texas-lawyer-turned-up-at-a-court-hearing-as-a-cute-kitten-AD6630299"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=2105416;order=1.0">Texas lawyer turned up at a court hearing as a cute kitten</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 10 Feb 2021 / 13:39 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="BE6611355"> <div class="template-97 news  rbrg_-6611355 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/minari-nominated-in-10-categories-for-26th-critics-choice-awards-with-best-picture-BE6611355" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/376x251/88c0/250d250/none/11808/UMLS/minari-steven-yeun-critics-choice-awards-thesundaily_2100851_20210209140010.jpg" srcset="//www.thesundaily.my/binrepository/376x251/88c0/250d250/none/11808/UMLS/minari-steven-yeun-critics-choice-awards-thesundaily_2100851_20210209140010.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2100851" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Minari nominated in 10 categories for 26th Critics Choice Awards with Best Picture" title="Minari nominated in 10 categories for 26th Critics Choice Awards with Best Picture"> </div> </a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/minari-nominated-in-10-categories-for-26th-critics-choice-awards-with-best-picture-BE6611355"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=2100849;order=1.0">Minari nominated in 10 categories for 26th Critics Choice Awards with Best Picture</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 09 Feb 2021 / 14:00 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="GE6611109"> <div class="template-97 news  gsqh_-6611109 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/going-viral/sm-entertainment-ordered-to-pay-us-18-million-after-tax-audit-with-founder-under-scrutiny-GE6611109" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/250x375/0c19/250d250/none/11808/RJBH/lee-soo-man-sm-entertainment_2100785_20210209133125.jpg" srcset="//www.thesundaily.my/binrepository/250x375/0c19/250d250/none/11808/RJBH/lee-soo-man-sm-entertainment_2100785_20210209133125.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2100785" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Lee Soo-man, founder and former CEO of SM Entertainment" title="Lee Soo-man, founder and former CEO of SM Entertainment"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=2100786;order=4.0">Lee Soo-man, founder and former CEO of SM Entertainment</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/going-viral/sm-entertainment-ordered-to-pay-us-18-million-after-tax-audit-with-founder-under-scrutiny-GE6611109"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=2100783;order=1.0">SM Entertainment ordered to pay US$18 million after tax audit with founder under scrutiny</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/going-viral" style="color: "><span class="assigned-section">Going Viral </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 09 Feb 2021 / 13:31 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> </section> </div>  <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- Zone Tag : THESUNDAILY.MY Mobile Ad--> <script async type="text/javascript" src="https://cdn.innity.net/admanager-async.js"></script> <script type="text/javascript">/*<![CDATA[*/var innity_adZoneAsync=innity_adZoneAsync||{};innity_adZoneAsync.q=innity_adZoneAsync.q||[];/*]]>*/</script> <div id="div-ad-innity-65665/0"> <script type="text/javascript">/*<![CDATA[*/innity_adZoneAsync.q.push(function(){innity_adZoneAsync.display("1f9b616faddedc02339603f3b37d196c","65665",{target:"div-ad-innity-65665/0",origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%",channel:"NEWS,BUSINESS_FINANCE,LIFESTYLE"})});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet center-table mT20"> <div> <p><a href="https://www.thesundaily.my/services/forms/e-mail-alerts" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/images/Subscribe-BTN.gif" alt="email blast" width="300" height="95"></a></p> </div> </div>   <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Skyscraper Ad --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6999968698827395" data-ad-slot="3502211389"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- Zone Tag : THESUNDAILY.MY skyscraper--> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/new innity_adZone("1f9b616faddedc02339603f3b37d196c","65046",{origin:"MY",width:"160",height:"600",innity_pcu:"%%CLICK_URL_UNESC%%"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- Zone Tag : THESUNDAILY.MY skyscraper --> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/innity_pcu="%%CLICK_URL_UNESC%%";new innity_adZone("1f9b616faddedc02339603f3b37d196c","65046",{origin:"MY",channel:"BUSINESS_FINANCE,CAREERS_LEARNING,HEALTH_FITNESS",width:"160",height:"600"});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-4-footer" class="ly-theme-4-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-4 portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"> </a> <div class="office-address"> <div class="office-label"> SUN MEDIA CORPORATION SDN BHD 
            </div> <div class="office-label"> (221220-K) 
            </div> <div class="office-location"> Level 4, Lot 6 Jalan 51/217 
             <p>46050 Petaling Jaya, Selangor,</p> <p>Malaysia</p> <br> <p>Tel: +603-7784 6688</p> <p>Fax: +603-7785 2624 / +603-7785 2625</p> </div> </div> </div> </div> </div> <div class="top-two-col col-sm-4 portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="app-info"> <div class="app-info-label"> Download the free APP 
            </div> <a href="https://itunes.apple.com/my/app/the-sun-daily-epaper/id1440139272" target="_blank"> <div class="app-ios"> </div> </a> <a href="https://play.google.com/store/apps/details?id=my.thesundaily.android" target="_blank"> <div class="app-android"> </div> </a> <div class="cl"></div> </div> </div> </div> </div> <div class="top-three-col col-sm-4 portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="app-info"> <div class="app-info-label"> </div> <a href="https://appgallery7.huawei.com/#/app/C101189379" target="_blank"> <div class="app-huawei" style="margin-top:23px"> </div> </a> <div class="cl"></div> </div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col portlet-column nopadding" id="medium-one-col"> <div id="2582856515" class="portlet-boundary portlet-static-end menu-portlet footer-navigation"> <div id="menu_2582856515" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-712 sect-c712137c06ec6c938f5faa5fe4742377"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-713 sect-680f15712dbd96316921bf753429eb15"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-714 sect-68cae61178557b5d0c8128a8d8c62a12"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-715 sect-cc4954e48c89e7c624f545f84d71d8e2"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-716 sect-61ead8ac1822ca70829e3622ae49b417"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3620 sect-9519785f231b3f23503bb1ff254cfc9e"> <a href="/spotlight" class="tab-item lnk" title="Spotlight"> <span class="iconBefore"></span> <span class="sectionName">Spotlight</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-717 sect-ae54458dd2597127d993af9323d4088a"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-720 sect-a276a0d05f4c4d058c9671d3a290d869"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-718 sect-9bfbb249040d07e7eeb03782e30ab571"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3619 sect-31bbdb7425d77fc9afc72b81dc9222eb"> <a href="/cerita" class="tab-item lnk" title="Cerita"> <span class="iconBefore"></span> <span class="sectionName">Cerita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-721 sect-10fbecad6d41314939b4022345c0a3fa"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="copyright-info"> Copyright © 2020 Sun Media Corporation Sdn. Bhd. All rights reserved. 
           </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col portlet-column nopadding" id="services-one-col"> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/c705851e85da717cdd9c51fb182455e0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/d87fd46c27fbd23ff232308aa10ab110.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","076C0FICOSYDT","75961446457","/firebase-messaging-sw/75961446457");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("6701847")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("6701847")||ITER.FAVORITE.TOPICS.isReadLater("6701847")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("6701847")}});/*]]>*/</script> </body> </html> 