 <!doctype html>  <html class="ltr" dir="ltr" lang="en-MY"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Afif, Mehidy help Bangladesh sink Afghanistan</title> <link rel="shortcut icon" href="https://www.thesundaily.my/base-portlet/webrsrc/ctxvar/8d59900f-08ec-4018-8768-dc251cb30624.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="description" content="CHITTAGONG: Afif Hossain and Mehidy Hasan shared a record 174-run seventh-wicket stand as Bangladesh recovered from a top-order collapse to beat Afgha..."> <meta property="og:type" content="Article"> <meta property="og:title" content="Afif, Mehidy help Bangladesh sink Afghanistan"> <meta property="og:description" content="CHITTAGONG: Afif Hossain and Mehidy Hasan shared a record 174-run seventh-wicket stand as Bangladesh recovered from a top-order collapse to beat Afgha..."> <meta property="og:image" content="https://www.thesundaily.my/binrepository/512x250/32c0/480d250/none/11808/KEFY/mehidy-afif_2195175_20220223222817.jpg"> <meta property="og:url" content="https://www.thesundaily.my/home/afif-mehidy-help-bangladesh-sink-afghanistan-HF8887009"> <meta property="og:site_name" content="www.thesundaily.my"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.thesundaily.my/home/afif-mehidy-help-bangladesh-sink-afghanistan-HF8887009"> <meta name="viewport" content="width=device-width"> <link href="https://www.thesundaily.my/base-portlet/webrsrc/theme/2981b2262c008858e9eaa6de4ef19269.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/452b4f5ae1fb2ae11fbe1178f331b93c.js"></script> <script type="text/javascript">/*<![CDATA[*/var ITER=ITER||{};ITER.CONTEXT=ITER.CONTEXT||{};ITER.CONTEXT.sections=[{sectid:"sect-4858dab5b4ac16ad2b7d274698c2532a"},{sectid:"sect-772e169743084e199f64067cea83fb9e"},{sectid:"sect-a6c63ad3a22394eab80101c3f8b7e41e"},{sectid:"sect-933e672d3ef5eca630e78283e773ef31"},{sectid:"sect-48b63d0423c290d0196f91aed6ab250c"},{sectid:"sect-54e918fe7e1c8c632c1f508445e477cf"},{sectid:"sect-d80ef24884f6fb40a56cb98df5c7829c"},{sectid:"sect-5e76cdd393dae27b9b42be9603e7bc0b"},{sectid:"sect-8d10e3f5fbf45d7033bf050f23b7a6ed"},{sectid:"sect-8bc2a961ff5dbaafa6393e414bbedb01"},{sectid:"sect-e548b4a2314ca3e3770c4f130b88d157"}];ITER.CONTEXT.isArticlePage=function(){return true};ITER.CONTEXT.articleId="8887009";ITER.CONTEXT.contextIs=function(a){return a==="ArticlePage"};ITER.HOOK=ITER.HOOK||{};ITER.HOOK.onDisqusNewComment=function(a){};ITER.RESOURCE=ITER.RESOURCE||{};ITER.RESOURCE.Deferred=function(){var b;var a;var c=new Promise(function(e,d){b=e;a=d});c.resolve=b;c.reject=a;return c};ITER.RESOURCE.onLoad=[];ITER.RESOURCE.onInit=[];ITER.RESOURCE.onLoad["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-tracker"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onInit["mas-push"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-http"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-url"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-cookie"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-event"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["util-message"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.statistics=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.reading=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.konami=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.adblock=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.captcha=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["iter-ui-tabs"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["autocomplete-js"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.form=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["teaser-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad["search-date"]=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.unregister=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.recommendations=new ITER.RESOURCE.Deferred();ITER.RESOURCE.onLoad.surveys=new ITER.RESOURCE.Deferred();ITER.RESOURCE.CUSTOM=ITER.RESOURCE.CUSTOM||{};ITER.USER=ITER.USER||{};ITER.USER.id="";/*]]>*/</script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-tracker-min.js" defer onload="ITER.RESOURCE.onLoad['mas-tracker'].resolve()"></script> <script type="text/javascript" src="https://cdn.iterwebcms.com/_proxy_https_/mas.protecmedia.com/mas-push-min.js" defer onload="ITER.RESOURCE.onLoad['mas-push'].resolve()"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-cookie.js" defer onload="ITER.RESOURCE.onLoad['util-cookie'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-konami.js" defer onload="ITER.RESOURCE.onLoad['konami'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-url.js" defer onload="ITER.RESOURCE.onLoad['util-url'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-http.js" defer onload="ITER.RESOURCE.onLoad['util-http'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-statistics.js" defer onload="ITER.RESOURCE.onLoad['statistics'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-event.js" defer onload="ITER.RESOURCE.onLoad['util-event'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-reading.js" defer onload="ITER.RESOURCE.onLoad['reading'].resolve(true)"></script> <script type="text/javascript" src="/html/js/iter-libraries/iter-util-message.js" defer onload="ITER.RESOURCE.onLoad['util-message'].resolve(true)"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-4858dab5b4ac16ad2b7d274698c2532a"},{sectid:"sect-772e169743084e199f64067cea83fb9e"},{sectid:"sect-a6c63ad3a22394eab80101c3f8b7e41e"},{sectid:"sect-933e672d3ef5eca630e78283e773ef31"},{sectid:"sect-48b63d0423c290d0196f91aed6ab250c"},{sectid:"sect-54e918fe7e1c8c632c1f508445e477cf"},{sectid:"sect-d80ef24884f6fb40a56cb98df5c7829c"},{sectid:"sect-5e76cdd393dae27b9b42be9603e7bc0b"},{sectid:"sect-8d10e3f5fbf45d7033bf050f23b7a6ed"},{sectid:"sect-8bc2a961ff5dbaafa6393e414bbedb01"},{sectid:"sect-e548b4a2314ca3e3770c4f130b88d157"}]};a.contextIsArticlePage=function(){return true};a.articleId=function(){return"8887009"};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18518498"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var d=googletag.sizeMapping().addSize([1280,0],[[1107,227],[970,250]]).addSize([1024,0],[[1107,227],[970,199],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[363,75],[468,100],[320,100],[320,66]]).build();var c=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[320,50]]).build();var b=googletag.sizeMapping().addSize([1280,0],[[728,90]]).addSize([1024,0],[[728,90],[600,70],[468,60]]).addSize([800,0],[[728,90]]).addSize([0,0],[[363,42],[468,60],[320,100],[320,50]]).build();var a=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,250],[336,280],[300,250]]).addSize([800,0],[[728,90],[336,280],[300,250]]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/56509919/Thesundaily",[[970,250],[970,90]],"div-gpt-ad-billboard").setTargeting("pos",["Billboard"]).defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,90]],"div-gpt-ad-leaderboard").setTargeting("pos",["Leaderboard"]).defineSizeMapping(b).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[336,280],[300,250]],"div-gpt-ad-multibanner1").setTargeting("pos",["InArticle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,250],[728,90],[336,280],[300,250]],"div-gpt-ad-multibanner2").setTargeting("pos",["Middlebanner1"]).defineSizeMapping(a).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle1").setTargeting("pos",["Rectangle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[250,208]],"div-gpt-ad-rectangle2").setTargeting("pos",["Rectangle2"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,600],[300,250]],"div-gpt-ad-rectangle3").setTargeting("pos",["Rectangle3"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[320,50]],"div-gpt-ad-sticky").setTargeting("pos",["Sticky"]).defineSizeMapping(c).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices()});/*]]>*/</script> <!-- End GPT Tag --> <!-- Tambahan Javascript untuk close sticky --> <script type="text/javascript">/*<![CDATA[*/function closeAds(){document.getElementById("footer_sticky").style.display="none"};/*]]>*/</script> <!-- End --> <!-- Tambahan Style untuk sticky --> <style type="text/css">.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:white;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{position:relative;width:970px;background:gray;height:90px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2E64FE;font-size:12pt;padding:3px 6px 3px 6px;bottom:90px;right:0;font-family:'Poppins';z-index:9999;}@media only screen and (max-width:728px){.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:none;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{margin:0 auto;position:relative;width:320px;background:none;height:50px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2943EB;font-size:10pt;padding:3px 6px 3px 6px;bottom:50px;right:0;z-index:9999;}</style> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/thesundaily/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <!-- Start GPT Tag --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var d=googletag.sizeMapping().addSize([1024,0],[[1170,240],[970,250],[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[468,100],[363,75],[320,100],[320,50]]).build();var c=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[320,50]]).build();var b=googletag.sizeMapping().addSize([1024,0],[[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[468,60],[320,100],[320,50]]).build();var a=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,250],[336,280],[300,250]]).addSize([800,0],[[728,90],[336,280],[300,250]]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/56509919/Thesundaily",[[970,250],[970,90]],"div-gpt-ad-billboard").setTargeting("pos",["Billboard"]).defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,90]],"div-gpt-ad-leaderboard").setTargeting("pos",["Leaderboard"]).defineSizeMapping(b).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[336,280],[300,250]],"div-gpt-ad-multibanner1").setTargeting("pos",["InArticle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,250],[728,90],[336,280],[300,250]],"div-gpt-ad-multibanner2").setTargeting("pos",["Middlebanner1"]).defineSizeMapping(a).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle1").setTargeting("pos",["Rectangle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle2").setTargeting("pos",["Rectangle2"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,600],[300,250]],"div-gpt-ad-rectangle3").setTargeting("pos",["Rectangle3"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[320,50]],"div-gpt-ad-sticky").setTargeting("pos",["Sticky"]).defineSizeMapping(c).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices()});/*]]>*/</script> <!-- End GPT Tag --> <!-- Tambahan Javascript untuk close sticky --> <script type="text/javascript">/*<![CDATA[*/function closeAds(){document.getElementById("footer_sticky").style.display="none"};/*]]>*/</script> <!-- End --> <!-- Tambahan Style untuk sticky --> <style type="text/css">.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:white;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{position:relative;width:970px;background:gray;height:90px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2E64FE;font-size:12pt;padding:3px 6px 3px 6px;bottom:90px;right:0;font-family:'Poppins';z-index:9999;}@media only screen and (max-width:728px){.footer_sticky{position:fixed;bottom:0;width:100%;background:none;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{margin:0 auto;position:relative;width:320px;background:none;height:50px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2943EB;font-size:10pt;padding:3px 6px 3px 6px;bottom:50px;right:0;z-index:9999;}</style> <!-- END --> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23981916-1"></script> <script type="text/javascript">/*<![CDATA[*/window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());var canonical=(document.querySelector("link[rel=canonical]")||{}).href;if(typeof canonical==="undefined"){gtag("config","UA-23981916-1")}else{gtag("config","UA-23981916-1",{page_location:canonical})};/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets header_theSun"> <div id="col-33-33-33" class="col-33-33-33 container row top"> <div class="layout col-33-33-33-top-one-col col-xs-12 col-md-4 portlet-column nopadding" id="col-33-33-33-top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet header_mainLogo"> <div> <a href="/"> <div class="mobile-menu"></div></a> </div> </div> </div> <div class="layout col-33-33-33-top-two-col col-xs-12 col-md-4 portlet-column nopadding" id="col-33-33-33-top-two-col"> </div> <div class="layout col-33-33-33-top-three-col col-xs-12 col-md-4 portlet-column nopadding" id="col-33-33-33-top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="header_date" id="headerDate"></div> <script>/*<![CDATA[*/var options={weekday:"short",year:"numeric",month:"short",day:"numeric"};var date=new Date().toLocaleDateString("en-EN",options);console.log(date);document.getElementById("headerDate").innerHTML=date;/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet header_socialNetworks"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.instagram.com/thesundaily/','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> <div class="telegram-icon" onclick="window.open('https://t.me/thesuntelegram','_blank')"></div> <div class="epaper-icon" onclick="window.open('https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily','_blank')"></div> </div> </div> </div> </div> </div> <div id="col-60-40" class="col-60-40 container row top"> <div class="layout col-60-40-top-one-col col-xs-12 col-md-8 portlet-column nopadding" id="col-60-40-top-one-col"> <div id="3484956112" class="portlet-boundary portlet-static-end menu-portlet menu_burguerTheSun"> <div id="menu_3484956112" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-6165 sect-772e169743084e199f64067cea83fb9e"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6202 sect-9f89e3e73fdb073bc1e97c828c39cebc"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6195 sect-b415475d7e397afe651feb7037e1e63e"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6203 sect-697ac4cc43c54cfa7a5adb0cd7f1a41d"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6197 sect-c4a1cb5ce62d9466c202f19573290506"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6207 sect-42a1e05436b5ad359428b1b5629c20cc"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6199 sect-239d41d4ee837a33303a9b9f41a3b535"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6208 sect-40a7211cfe58c31c0d944d3eedaa8e45"> <a href="/cerita/berita" class="tab-item lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6227 sect-8404a1dbe2c50cb767dcf36f5586f440"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6258 sect-69b0ade5a50741928682a480ce444ad3"> <a href="/classified" class="tab-item lnk" title="Classified"> <span class="iconBefore"></span> <span class="sectionName">Classified</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6219 sect-dc133dae1e7012c420fe0f5a0746bbf5"> <div class="tab-grp"> <a href="/more" class="tab-item lnk" title="More"> <span class="iconBefore"></span> <strong class="sectionName">More</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6220 sect-0d05fb30c1ef00b850965b06c035802e"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6228 sect-83843a673ea28a81e2fb81bae1e450c8"> <a href="/buzz" class=" lnk" title="BUZZ"> <span class="iconBefore"></span> <span class="sectionName">BUZZ</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6230 sect-1b9cd54fa2bba9bc4cd333aad6d17742"> <a href="/gear-up" class=" lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6231 sect-4ebb7ca798389447b0dcbdc4dadd0578"> <a href="/supplement" class=" lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6233 sect-3a4321ec2a8d4a0cb4534f74ef46f053"> <a href="/services/advertise-with-us" class=" lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("3484956112");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet logoMiniDinHeader visibilityHidden dynamicElementOnScroll"> <div> <a href="https://www.thesundaily.my/" rel="noopener noreferrer"><img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/bf86ea7c0359ec6d446773120b517741.png" alt="theSunMiniLogo"></a> </div> </div> <div id="2158140303" class="portlet-boundary portlet-static-end menu-portlet header_sectionMenu"> <div id="menu_2158140303" class="menu_secc_unfolded mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-6165 sect-772e169743084e199f64067cea83fb9e"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6202 sect-9f89e3e73fdb073bc1e97c828c39cebc"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6195 sect-b415475d7e397afe651feb7037e1e63e"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6203 sect-697ac4cc43c54cfa7a5adb0cd7f1a41d"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6197 sect-c4a1cb5ce62d9466c202f19573290506"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6207 sect-42a1e05436b5ad359428b1b5629c20cc"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6199 sect-239d41d4ee837a33303a9b9f41a3b535"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6208 sect-40a7211cfe58c31c0d944d3eedaa8e45"> <a href="/cerita/berita" class="tab-item lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6227 sect-8404a1dbe2c50cb767dcf36f5586f440"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6258 sect-69b0ade5a50741928682a480ce444ad3"> <a href="/classified" class="tab-item lnk" title="Classified"> <span class="iconBefore"></span> <span class="sectionName">Classified</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6219 sect-dc133dae1e7012c420fe0f5a0746bbf5"> <div class="tab-grp"> <a href="/more" class="tab-item lnk" title="More"> <span class="iconBefore"></span> <strong class="sectionName">More</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6220 sect-0d05fb30c1ef00b850965b06c035802e"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6228 sect-83843a673ea28a81e2fb81bae1e450c8"> <a href="/buzz" class=" lnk" title="BUZZ"> <span class="iconBefore"></span> <span class="sectionName">BUZZ</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6230 sect-1b9cd54fa2bba9bc4cd333aad6d17742"> <a href="/gear-up" class=" lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6231 sect-4ebb7ca798389447b0dcbdc4dadd0578"> <a href="/supplement" class=" lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6233 sect-3a4321ec2a8d4a0cb4534f74ef46f053"> <a href="/services/advertise-with-us" class=" lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> </div>  </div> <div class="layout col-60-40-top-two-col col-xs-12 col-md-4 portlet-column nopadding" id="col-60-40-top-two-col"> <div id="2289548182" class="portlet-boundary portlet-static-end advanced-search-portlet header_search underHeaderSearch hidden"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_2289548182_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_2289548182_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_2289548182_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_2289548182_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _2289548182_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _2289548182_onClickSearch(){var e=_2289548182_cleanKeywords(jQryIter("#_2289548182_keywords").val());if(e.length>0){var d="/search-result/-/search/";var f="/false/false/19800224/20220224/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _2289548182_onKeyEnterSearch(b){if(b.keyCode==13){_2289548182_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet header_searchIcon"> <div> <div class="search-icon-wrapper"> <div class="search-icon" onclick="showSearchBar()"></div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="dynamicElementOnScroll epaper-icon visibilityHidden" onclick="window.open('https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily','_blank')"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet button_logIn"> <div> <a href="https://www.thesundaily.my/services/e-mail-alerts"><button class="buttonLogin" type="submit">Log In</button></a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet hamburgerDesktopMenu"> <div> <div class="hamburImage height100" onclick="hamburDinHeaderShow()" style="
"> <img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/6a3c83769a5542d0e8d718945472e1fd.png" alt="hamburguerDisplay" style="
 height: 100%;
"> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets dinMobileHeader"> <div id="col-100-fluid" class="col-100-fluid"> <div class="container-fluid"> <div class="row top"> <div class="col-100-top-one-col-fluid col-xs-12 portlet-column nopadding" id="col-100-top-one-col-fluid"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets upperRowDinMobileHeader"> <div id="col-100" class="col-100 container row top"> <div class="layout col-100-top-one-col col-xs-12 portlet-column nopadding" id="col-100-top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet iconUpperRowDinMobileHeader"> <div> <a href="https://www.thesundaily.my/" rel="noopener noreferrer"><img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/bf86ea7c0359ec6d446773120b517741.png" alt="theSunMiniLogo"></a> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet utilsUpperRowDinMobileHeader"> <div> <div class="lupeIcon" onclick="searchDinHeaderShow()"> <img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/1356918d4f0b1a1dc442556ee21ba521.png" alt="lensIcon"> </div> <a href="https://www.thesundaily.my/services/e-mail-alerts"><button class="buttonLogin" type="submit">Log In</button></a> <div class="hamburImage" onclick="hamburDinHeaderShow()"> <img src="https://www.thesundaily.my/base-portlet/webrsrc/theme/6a3c83769a5542d0e8d718945472e1fd.png" alt="hamburguerDisplay"> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets lowerRowDinMobileHeader"> <div id="col-100" class="col-100 container row top"> <div class="layout col-100-top-one-col col-xs-12 portlet-column nopadding" id="col-100-top-one-col"> <div id="2084891120" class="portlet-boundary portlet-static-end search-filters-portlet searchDinMobileHeader hidden"> <span class="iter-field iter-field-text iter-field-inline"> <span class="iter-field-content"> <span class="iter-field-element "> <input class="iter-field-input iter-field-input-text" id="_2084891120_keywords" name="_2084891120_keywords" type="text" value onkeydown="javascript:_2084891120_onKeyEnterFilterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content "> <input class="iter-button-input iter-button-input-submit" id="_2084891120_search" name="_2084891120_search" type="submit" value="Search" onclick="javascript:_2084891120_onClickFilterSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function getFormattedNumber(e,f){var h=parseInt(e);var g=h;if(f){g=g+1}if(g<10){g="0"+g}return g};/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/function _2084891120_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}var categoriesList=new Array();var layoutsList=new Array();function _2084891120_onClickFilterSearch(){var l=_2084891120_cleanKeywords(jQryIter("#_2084891120_keywords").val());if(l.length>0){var h="19800224";var j="20220224";var i="relevance";var k="false";var m="false";if(jQryIter("#_2084891120_startYear").val()){h=jQryIter("#_2084891120_startYear").val()+getFormattedNumber(jQryIter("#_2084891120_startMonth").val(),false)+getFormattedNumber(jQryIter("#_2084891120_startDay").val(),false)}if(jQryIter("#_2084891120_endYear").val()){j=jQryIter("#_2084891120_endYear").val()+getFormattedNumber(jQryIter("#_2084891120_endMonth").val(),false)+getFormattedNumber(jQryIter("#_2084891120_endDay").val(),false)}if(jQryIter("#_2084891120_order").val()){i=jQryIter("#_2084891120_order").val()}if(jQryIter("#_2084891120_checkArticleCheckbox").val()){k=jQryIter("#_2084891120_checkArticleCheckbox").is(":checked")}if(jQryIter("#_2084891120_checkPollCheckbox").val()){m=jQryIter("#_2084891120_checkPollCheckbox").is(":checked")}var n="/resultados/busqueda/-/search/";n+=l;n+="/false/false";n+="/"+h+"/"+j;n+="/"+i;n+="/"+k+"/"+m;n+="/"+0+"/"+0;n+="/meta/";if(categoriesList&&categoriesList.length>0){n+=categoriesList.join("-")}else{n+="0"}n+="/";if(layoutsList&&layoutsList.length>0){n+=layoutsList.join("-")}else{n+="0"}n+="/0";n+="/1";window.location.href=n}}function _2084891120_onKeyEnterFilterSearch(b){if(b.keyCode==13){_2084891120_onClickFilterSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet socialNetworksContainer hidden"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.instagram.com/thesundaily/','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> <div class="telegram-icon" onclick="window.open('https://t.me/thesuntelegram','_blank')"></div> <div class="epaper-icon" onclick="window.open('https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily','_blank')"></div> </div> </div> </div> <div id="1358440374" class="portlet-boundary portlet-static-end menu-portlet menuDinMobileHeader hidden"> <div id="menu_1358440374" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-6165 sect-772e169743084e199f64067cea83fb9e"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6202 sect-9f89e3e73fdb073bc1e97c828c39cebc"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6195 sect-b415475d7e397afe651feb7037e1e63e"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6203 sect-697ac4cc43c54cfa7a5adb0cd7f1a41d"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6197 sect-c4a1cb5ce62d9466c202f19573290506"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6207 sect-42a1e05436b5ad359428b1b5629c20cc"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6199 sect-239d41d4ee837a33303a9b9f41a3b535"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6208 sect-40a7211cfe58c31c0d944d3eedaa8e45"> <a href="/cerita/berita" class="tab-item lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6227 sect-8404a1dbe2c50cb767dcf36f5586f440"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6258 sect-69b0ade5a50741928682a480ce444ad3"> <a href="/classified" class="tab-item lnk" title="Classified"> <span class="iconBefore"></span> <span class="sectionName">Classified</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-6219 sect-dc133dae1e7012c420fe0f5a0746bbf5"> <div class="tab-grp"> <a href="/more" class="tab-item lnk" title="More"> <span class="iconBefore"></span> <strong class="sectionName">More</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-6220 sect-0d05fb30c1ef00b850965b06c035802e"> <a href="/style-life/going-viral" class=" lnk" title="Going Viral"> <span class="iconBefore"></span> <span class="sectionName">Going Viral</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6228 sect-83843a673ea28a81e2fb81bae1e450c8"> <a href="/buzz" class=" lnk" title="BUZZ"> <span class="iconBefore"></span> <span class="sectionName">BUZZ</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6230 sect-1b9cd54fa2bba9bc4cd333aad6d17742"> <a href="/gear-up" class=" lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6231 sect-4ebb7ca798389447b0dcbdc4dadd0578"> <a href="/supplement" class=" lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-6233 sect-3a4321ec2a8d4a0cb4534f74ef46f053"> <a href="/services/advertise-with-us" class=" lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("1358440374");/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-home homePage articleDetail" role="main"> <div class="container"> <div class="row"> <div class="col-sm-12 col-md-12 portlet-column row00" id="row00"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-billboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-billboard")});/*]]>*/</script> </div> </div> </div> </div> <div class="row01"> <div class="
                      col-sm-12 col-md-9
                      order-md-last
                      portlet-column
                      row01col02
                    " id="row01col02"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-leaderboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-leaderboard")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet sectionBreadCrumb"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.thesundaily.my/home"><span itemprop="name">Home</span></a> <meta itemprop="position" content="1"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet content_detail last full-access norestricted"> <div class="TIT_SUB_INF2_IMG_TXT odd n1 "> <div class="text_block "> <div class="headline"> <a href="/home/afif-mehidy-help-bangladesh-sink-afghanistan-HF8887009"><h1>Afif, Mehidy help Bangladesh sink Afghanistan</h1></a> </div> <div class="subheadline"> <h3 style="color:"></h3> </div> <div class="author_date"> <div class="author_box"> <div class="byline author"> <a href="/tag/-/meta/$hmAutor.friendlyname"></a> </div> </div> <div class="inf2"> <span> <ul> <li class="date" itemprop="datePublished"> 02- 24- 2022 09:00 AM </li> </ul></span> </div> </div> <div class="social_networks"> <div class="sharethis-inline-share-buttons"></div> </div> <div class="media_block"> <div class="multimedia"> <!--<div class="multimediaIconMacroWrapper"><a href="/home/afif-mehidy-help-bangladesh-sink-afghanistan-HF8887009" class="cutlineShow"><img iterContentTypeIn='TeaserImage' iterContentTypeOut='Image'  src='https://www.thesundaily.my/binrepository/mehidy-afif_2195175_20220223222817.jpg' itemprop ='image' alt='Bangladesh’s Mehidy Hasan Miraz (left) with his teammate Afif Hossain pose for a picture with their respective recognitions after their win in the first one-day international (ODI) cricket match against Afghanistan at the Zahur Ahmed Chowdhury Stadium in Chittagong. – AFPPIX' title='Bangladesh’s Mehidy Hasan Miraz (left) with his teammate Afif Hossain pose for a picture with their respective recognitions after their win in the first one-day international (ODI) cricket match against Afghanistan at the Zahur Ahmed Chowdhury Stadium in Chittagong. – AFPPIX' width='888' height='434' iterimgid='2195175' ><span class="   top"></span></a></div>--> <div class="multimediaIconMacroWrapper"> <a href="/home/afif-mehidy-help-bangladesh-sink-afghanistan-HF8887009" class="cutlineShow"><img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="https://www.thesundaily.my/binrepository/mehidy-afif_2195175_20220223222817.jpg" itemprop="image" alt="Bangladesh’s Mehidy Hasan Miraz (left) with his teammate Afif Hossain pose for a picture with their respective recognitions after their win in the first one-day international (ODI) cricket match against Afghanistan at the Zahur Ahmed Chowdhury Stadium in Chittagong. – AFPPIX" title="Bangladesh’s Mehidy Hasan Miraz (left) with his teammate Afif Hossain pose for a picture with their respective recognitions after their win in the first one-day international (ODI) cricket match against Afghanistan at the Zahur Ahmed Chowdhury Stadium in Chittagong. – AFPPIX" width="888" height="434" iterimgid="2195175"><span class="cutline-text" tempiter>Bangladesh’s Mehidy Hasan Miraz (left) with his teammate Afif Hossain pose for a picture with their respective recognitions after their win in the first one-day international (ODI) cricket match against Afghanistan at the Zahur Ahmed Chowdhury Stadium in Chittagong. – AFPPIX</span><span class="   "></span></a> </div> </div> <!-- multimedia --> </div> <!-- media-block --> <div class="text"> <div class="paragraph"> <p><b>CHITTAGONG: </b>Afif Hossain and Mehidy Hasan shared a record 174-run seventh-wicket stand as Bangladesh recovered from a top-order collapse to beat Afghanistan by four wickets in the first one-day international of a three-match series in Chittagong on Wednesday.</p> <p>Afif hit an unbeaten 93 off 115 balls while Mehidy added 81 not out, helping Bangladesh reach 219-6 in 48.5 overs, after Afghanistan left-arm pace bowler Fazalhaq Farooqi's opening-spell burst reduced the hosts to 18-4 inside five overs.</p> <p>Spinners Mujeeb Ur Rahman and Rashid Khan took one wicket apiece to leave Bangladesh struggling at 45-6 before Afif and Mehidy turned the tide.</p> <p>Earlier Mustafizur Rahman took 3-35 with Shoriful Islam (2-38), Shakib Al Hasan (2-50) and Taskin Ahmed (2-55) all making an impact as Bangladesh bowled out Afghanistan for 215 runs.</p> <p>Despite the modest target, Bangladesh were in all sorts of trouble when Farooqi dismissed openers Tamim Iqbal (eight) and Liton Das (one) in the third over before nabbing Mushfiqur Rahim (three) and debutant Yasir Ali (zero) in the next.</p> <p>Things turned worse for Bangladesh after Shakib Al Hasan dragged onto his stumps off Mujeeb Ur Rahman to depart for 10 and Rashid dismissed Mahmudullah for eight to leave Bangladesh in a precarious situation.</p> <p>But Afif, who hit 11 fours and a six in his career-best knock, and Mehidy ensured there was no further damage.</p> <p>Mehidy struck nine fours in his third ODI fifty, also his personal best innings, which came off 120 balls.</p> <p>Their partnership surpassed Imrul Kayes and Mohammad Saifuddin's 127 seventh-wicket record for Bangladesh, set against Zimbabwe in 2018.</p> <p>“The way the youngsters played, unbelievable, (I am) very happy and proud,” said Bangladesh skipper Tamim.</p> <p>“Afghanistan have a great spin attack and the way these two handled (them) was amazing.”</p> <p>Farooqi, the most successful Afghanistan bowler, finished with 4-54 playing only his second ODI.</p> <p>“Farooqi bowled well at the top. But I will give credit to their batsmen,” said Afghanistan captain Hashmatullah Shahidi.</p> <p>Afghanistan earlier lost regular wickets after they elected to bat first before Najibullah Zadran hit 67 runs to give their innings some respectability.</p> <p>Rahmat Shah (34), skipper Hashmatullah Shahidi (28) and Mohammad Nabi (20) got starts but could not convert them into a big score.</p> <p>Zadran put on 63 runs with Nabi for the fifth wicket to help Afghanistan recover from 102-4.</p> <p>Shoriful ended Zadran's patient 84-ball knock in the penultimate over as Mahmudullah Riyad took the catch at long-on.</p> <p>Mustafizur wrapped up Afghanistan's innings three balls later – in 49.1 overs – with the wicket of Yamin Ahmadzai.</p> <p>The second match of the series was due to be held at the same ground on Friday. – AFP</p> </div> </div> <!-- Fin div text --> </div> <!-- text-block --> </div> </div> </div> <div class="col-sm-12 col-md-3 portlet-column row01col01" id="row01col01"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div> <div class="homePageEPaperContainer"> <p><a href="https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily" target="_blank" rel="noopener"><img src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/ePaper+Images/ipaper.png" alt="" width="300" height="403"></a></p> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> <div id="1827642417" class="portlet-boundary portlet-static-end ranking-viewer-portlet sectionRanking"> <div class="stats-viewer" id="_1827642417_markupTabs"> <ul class="" id="_1827642417_tabsList"> <div id="_1827642417_recentTabHTML" style="display: none;"> <div class="iter-tabview-content-item  "> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="GH8889668"> <div class="IMGTIT odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/pbm-to-field-steven-choong-in-puteri-wangsa-GH8889668" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/576x432/0c0/0d0/none/11808/AXAY/whatsapp-image-2022-02-13-at-12-02-56-2170885-20220213120610_2196386_20220224161208.jpg" srcset="//www.thesundaily.my/binrepository/576x432/0c0/0d0/none/11808/AXAY/whatsapp-image-2022-02-13-at-12-02-56-2170885-20220213120610_2196386_20220224161208.jpg 576w,//www.thesundaily.my/binrepository/480x360/0c0/0d0/none/11808/AXAQ/whatsapp-image-2022-02-13-at-12-02-56-2170885-20220213120610_2196386_20220224161208.jpg 480w,//www.thesundaily.my/binrepository/384x288/0c0/0d0/none/11808/AXAU/whatsapp-image-2022-02-13-at-12-02-56-2170885-20220213120610_2196386_20220224161208.jpg 384w,//www.thesundaily.my/binrepository/300x225/0c0/0d0/none/11808/AXAG/whatsapp-image-2022-02-13-at-12-02-56-2170885-20220213120610_2196386_20220224161208.jpg 300w" width="576" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2196386" sizes="100vw" alt="PBM to field Steven Choong in Puteri Wangsa" title="PBM to field Steven Choong in Puteri Wangsa"> </div> <span class="   "></span></a> </div> </div> <!-- multimedia --> <div class="text_block"> <div class="headline"> <a href="/home/pbm-to-field-steven-choong-in-puteri-wangsa-GH8889668"><h2>PBM to field Steven Choong in Puteri Wangsa</h2></a> </div> <div class="related-here"></div> </div> <!-- text_block--> </div> <!-- media_block--> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="DH8889533"> <div class="IMGTIT even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/russian-ground-forces-cross-into-ukraine-border-guards-DH8889533" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x532/0c77/768d432/none/11808/SNDV/police-officers-inspe-11516567_2196263_20220224160127.jpg" srcset="//www.thesundaily.my/binrepository/768x532/0c77/768d432/none/11808/SNDV/police-officers-inspe-11516567_2196263_20220224160127.jpg 768w,//www.thesundaily.my/binrepository/640x443/0c64/640d360/none/11808/SNUQ/police-officers-inspe-11516567_2196263_20220224160127.jpg 640w,//www.thesundaily.my/binrepository/512x355/0c51/512d288/none/11808/SNSP/police-officers-inspe-11516567_2196263_20220224160127.jpg 512w,//www.thesundaily.my/binrepository/384x266/0c39/384d216/none/11808/SNUA/police-officers-inspe-11516567_2196263_20220224160127.jpg 384w,//www.thesundaily.my/binrepository/300x208/0c30/300d169/none/11808/SNBV/police-officers-inspe-11516567_2196263_20220224160127.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2196263" sizes="100vw" alt="Police officers inspect the remains of a missile that landed in the street, after Russian President Vladimir Putin authorized a military operation in eastern Ukraine, in Kyiv, Ukraine/REUTERSPix" title="Police officers inspect the remains of a missile that landed in the street, after Russian President Vladimir Putin authorized a military operation in eastern Ukraine, in Kyiv, Ukraine/REUTERSPix"> </div> <span class="   "></span></a> </div> </div> <!-- multimedia --> <div class="text_block"> <div class="headline"> <a href="/home/russian-ground-forces-cross-into-ukraine-border-guards-DH8889533"><h2>Russian ground forces cross into Ukraine: Border guards</h2></a> </div> <div class="related-here"></div> </div> <!-- text_block--> </div> <!-- media_block--> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="BH8889641"> <div class="IMGTIT odd n3 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/kl-city-have-upper-hand-in-afc-cup-group-stage-BH8889641" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/432x432/0c0/0d0/none/11808/CLBT/61281885-312466556339170-1788857400657182720-n_2196340_20220224155047.jpg" srcset="//www.thesundaily.my/binrepository/432x432/0c0/0d0/none/11808/CLBT/61281885-312466556339170-1788857400657182720-n_2196340_20220224155047.jpg 432w,//www.thesundaily.my/binrepository/360x360/0c0/0d0/none/11808/CLBT/61281885-312466556339170-1788857400657182720-n_2196340_20220224155047.jpg 360w,//www.thesundaily.my/binrepository/300x300/0c0/0d0/none/11808/CLBT/61281885-312466556339170-1788857400657182720-n_2196340_20220224155047.jpg 300w" width="432" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2196340" sizes="100vw" alt="KL City have upper hand in AFC Cup group stage" title="KL City have upper hand in AFC Cup group stage"> </div> <span class="   "></span></a> </div> </div> <!-- multimedia --> <div class="text_block"> <div class="headline"> <a href="/home/kl-city-have-upper-hand-in-afc-cup-group-stage-BH8889641"><h2>KL City have upper hand in AFC Cup group stage</h2></a> </div> <div class="related-here"></div> </div> <!-- text_block--> </div> <!-- media_block--> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="CH8889620"> <div class="IMGTIT even n4 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/rasuahbusters-adopts-agent-meow-as-symbol-in-its-anti-corruption-campaign-CH8889620" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.32%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x498/0c53/767d432/none/11808/XJTX/sg01-26042021-rasuah-bn202104264882_2196333_20220224154614.jpg" srcset="//www.thesundaily.my/binrepository/768x498/0c53/767d432/none/11808/XJTX/sg01-26042021-rasuah-bn202104264882_2196333_20220224154614.jpg 767w,//www.thesundaily.my/binrepository/640x415/0c44/639d360/none/11808/XJJP/sg01-26042021-rasuah-bn202104264882_2196333_20220224154614.jpg 639w,//www.thesundaily.my/binrepository/512x332/0c35/511d288/none/11808/XJPP/sg01-26042021-rasuah-bn202104264882_2196333_20220224154614.jpg 511w,//www.thesundaily.my/binrepository/384x249/0c27/384d216/none/11808/XJMU/sg01-26042021-rasuah-bn202104264882_2196333_20220224154614.jpg 384w,//www.thesundaily.my/binrepository/300x195/0c21/300d169/none/11808/XJFD/sg01-26042021-rasuah-bn202104264882_2196333_20220224154614.jpg 300w" width="767" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2196333" sizes="100vw" alt="BERNAMAPix" title="BERNAMAPix"> </div> <span class="   "></span></a> </div> </div> <!-- multimedia --> <div class="text_block"> <div class="headline"> <a href="/home/rasuahbusters-adopts-agent-meow-as-symbol-in-its-anti-corruption-campaign-CH8889620"><h2>#RasuahBusters adopts ‘Agent Meow’ as symbol in its anti-corruption campaign</h2></a> </div> <div class="related-here"></div> </div> <!-- text_block--> </div> <!-- media_block--> </div> </div> <div class="element  full-access norestricted iter-rankingtab-mostrecent-bd" iteridart="IH8889596"> <div class="IMGTIT odd n5 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/prn-johor-parti-bangsa-malaysia-akan-bertanding-di-empat-dun-IH8889596" class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/768x387/0c0/0d0/none/11808/AWAF/prnj38-24022022-pbm-watikah_2196321_20220224154059.jpg" srcset="//www.thesundaily.my/binrepository/768x387/0c0/0d0/none/11808/AWAF/prnj38-24022022-pbm-watikah_2196321_20220224154059.jpg 768w,//www.thesundaily.my/binrepository/640x323/0c0/0d0/none/11808/AWAA/prnj38-24022022-pbm-watikah_2196321_20220224154059.jpg 640w,//www.thesundaily.my/binrepository/512x258/0c0/0d0/none/11808/AWAJ/prnj38-24022022-pbm-watikah_2196321_20220224154059.jpg 512w,//www.thesundaily.my/binrepository/384x194/0c0/0d0/none/11808/AWAD/prnj38-24022022-pbm-watikah_2196321_20220224154059.jpg 384w,//www.thesundaily.my/binrepository/300x151/0c0/0d0/none/11808/AWAG/prnj38-24022022-pbm-watikah_2196321_20220224154059.jpg 300w" width="768" height="387" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2196321" sizes="100vw" alt="BERNAMAPix" title="BERNAMAPix"> </div> <span class="   "></span></a> </div> </div> <!-- multimedia --> <div class="text_block"> <div class="headline"> <a href="/home/prn-johor-parti-bangsa-malaysia-akan-bertanding-di-empat-dun-IH8889596"><h2>PRN Johor: Parti Bangsa Malaysia akan bertanding di empat Dun</h2></a> </div> <div class="related-here"></div> </div> <!-- text_block--> </div> <!-- media_block--> </div> </div> </div> </div> <li class="iter-tab iter-rankingtab-mostrecent-hd"> <a class="" href="javascript:;">Recomended stories</a> </li> </ul> <div class="iter-tabview-content" id="_1827642417_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1827642417_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1827642417_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1827642417__aui_div";jQryIter("#_1827642417_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1827642417_tabsList").appendTo("#"+aui_id);jQryIter("#_1827642417_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1827642417_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1827642417_tabsList"),jQryIter("#_1827642417_tabsContent"),index)})});jQryIter.each(jQryIter("#_1827642417_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1827642417_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1827642417");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}})};var _1827642417_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_205a78cbf1774f60aa820b1984865049",portletId:"",scopeGroupId:"11808",companyId:"10132",languageId:"es_ES",plid:"450268173",sectionPlid:"12358",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.thesundaily.my",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.thesundaily.my",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_1827642417_recentTabHTML").html();jQryIter("#_1827642417_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_1827642417_tabsContent:first").html(c);_1827642417_htmltabsReady()},error:function(c,a,b){}})};var recentTabHTML=jQryIter("#_1827642417_recentTabHTML").html();jQryIter("#_1827642417_recentTabHTML").remove();jQryIter("#_1827642417_tabsContent:first").html(recentTabHTML);_1827642417_htmltabsReady();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="div-gpt-ad-rectangle2"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle2")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300x50 --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6999968698827395" data-ad-slot="1011090614"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- Zone Tag : THESUNDAILY.MY Medium Ad --> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/innity_pcu="%%CLICK_URL_UNESC%%";new innity_adZone("1f9b616faddedc02339603f3b37d196c","65042",{origin:"MY",channel:"CAREERS_LEARNING,BUSINESS_FINANCE,HEALTH_FITNESS",width:"300",height:"250"});/*]]>*/</script> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="col-md-9 d-none d-md-block portlet-column" id="row04"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="col-100" class="col-100 container row top"> <div class="layout col-100-top-one-col col-xs-12 portlet-column nopadding" id="col-100-top-one-col"> <div id="4240899651" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <div class="teaser-viewer-title"> <span>SUGGESTED STORIES</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GH8889668"> <div class="IMG_TIT_INF2_cropSmall odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/pbm-to-field-steven-choong-in-puteri-wangsa-GH8889668" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/128x96/0c0/0d0/none/11808/AXAC/whatsapp-image-2022-02-13-at-12-02-56-2170885-20220213120610_2196386_20220224161208.jpg" srcset="//www.thesundaily.my/binrepository/128x96/0c0/0d0/none/11808/AXAC/whatsapp-image-2022-02-13-at-12-02-56-2170885-20220213120610_2196386_20220224161208.jpg 128w" width="128" height="96" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2196386" sizes="100vw" alt="PBM to field Steven Choong in Puteri Wangsa" title="PBM to field Steven Choong in Puteri Wangsa"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/pbm-to-field-steven-choong-in-puteri-wangsa-GH8889668"><h2>PBM to field Steven Choong in Puteri Wangsa</h2></a> </div> <div class="inf2"> 1 minute 
                </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DH8889533"> <div class="IMG_TIT_INF2_cropSmall even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/russian-ground-forces-cross-into-ukraine-border-guards-DH8889533" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/170x118/0c17/170d96/none/11808/HSOO/police-officers-inspe-11516567_2196263_20220224160127.jpg" srcset="//www.thesundaily.my/binrepository/170x118/0c17/170d96/none/11808/HSOO/police-officers-inspe-11516567_2196263_20220224160127.jpg 170w" width="170" height="96" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2196263" sizes="100vw" alt="Police officers inspect the remains of a missile that landed in the street, after Russian President Vladimir Putin authorized a military operation in eastern Ukraine, in Kyiv, Ukraine/REUTERSPix" title="Police officers inspect the remains of a missile that landed in the street, after Russian President Vladimir Putin authorized a military operation in eastern Ukraine, in Kyiv, Ukraine/REUTERSPix"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/russian-ground-forces-cross-into-ukraine-border-guards-DH8889533"><h2>Russian ground forces cross into Ukraine: Border guards</h2></a> </div> <div class="inf2"> 12 minutes 
                </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="BH8889641"> <div class="IMG_TIT_INF2_cropSmall odd n3 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/kl-city-have-upper-hand-in-afc-cup-group-stage-BH8889641" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/96x96/0c0/0d0/none/11808/CLBY/61281885-312466556339170-1788857400657182720-n_2196340_20220224155047.jpg" srcset="//www.thesundaily.my/binrepository/96x96/0c0/0d0/none/11808/CLBY/61281885-312466556339170-1788857400657182720-n_2196340_20220224155047.jpg 96w" width="96" height="96" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2196340" sizes="100vw" alt="KL City have upper hand in AFC Cup group stage" title="KL City have upper hand in AFC Cup group stage"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/kl-city-have-upper-hand-in-afc-cup-group-stage-BH8889641"><h2>KL City have upper hand in AFC Cup group stage</h2></a> </div> <div class="inf2"> 23 minutes 
                </div> </div> </div> </article> </section> </div> <div id="1190938211" class="portlet-boundary portlet-static-end teaser-viewer-portlet"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="CH8889620"> <div class="IMG_TIT_INF2_cropSmall odd n1 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/rasuahbusters-adopts-agent-meow-as-symbol-in-its-anti-corruption-campaign-CH8889620" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/170x111/1c12/170d96/none/11808/XJAU/sg01-26042021-rasuah-bn202104264882_2196333_20220224154614.jpg" srcset="//www.thesundaily.my/binrepository/170x111/1c12/170d96/none/11808/XJAU/sg01-26042021-rasuah-bn202104264882_2196333_20220224154614.jpg 170w" width="169" height="96" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2196333" sizes="100vw" alt="BERNAMAPix" title="BERNAMAPix"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/rasuahbusters-adopts-agent-meow-as-symbol-in-its-anti-corruption-campaign-CH8889620"><h2>#RasuahBusters adopts ‘Agent Meow’ as symbol in its anti-corruption campaign</h2></a> </div> <div class="inf2"> 27 minutes 
                </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="IH8889596"> <div class="IMG_TIT_INF2_cropSmall even n2 "> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/prn-johor-parti-bangsa-malaysia-akan-bertanding-di-empat-dun-IH8889596" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/170x86/0c0/0d0/none/11808/HVRO/prnj38-24022022-pbm-watikah_2196321_20220224154059.jpg" srcset="//www.thesundaily.my/binrepository/170x86/0c0/0d0/none/11808/HVRO/prnj38-24022022-pbm-watikah_2196321_20220224154059.jpg 170w" width="170" height="86" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2196321" sizes="100vw" alt="BERNAMAPix" title="BERNAMAPix"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/prn-johor-parti-bangsa-malaysia-akan-bertanding-di-empat-dun-IH8889596"><h2>PRN Johor: Parti Bangsa Malaysia akan bertanding di empat Dun</h2></a> </div> <div class="inf2"> 33 minutes 
                </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="FH8889575"> <div class="IMG_TIT_INF2_cropSmall odd n3 last"> <div class="media_block"> <div class="multimedia"> <div class="multimediaIconMacroWrapper"> <a href="/home/contract-worker-pleads-guilty-to-sending-obscene-communications-FH8889575" class="cutlineShow">  <div frame="crop_170x96" style="position: relative; width: 100%; padding-top: 56.47%;"> <img itercontenttypein="TeaserImage" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/170x119/0c0/170d96/none/11808/SJKB/ptj05-24022022-mahkamah-skmm_2196297_20220224153523.jpg" srcset="//www.thesundaily.my/binrepository/170x119/0c0/170d96/none/11808/SJKB/ptj05-24022022-mahkamah-skmm_2196297_20220224153523.jpg 170w" width="170" height="96" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="2196297" sizes="100vw" alt="BERNAMAPix" title="BERNAMAPix"> </div> <span class="  right top"></span></a> </div> </div> <!-- multimedia --> </div> <div class="text_block "> <div class="headline"> <a href="/home/contract-worker-pleads-guilty-to-sending-obscene-communications-FH8889575"><h2>Contract worker pleads guilty to sending obscene communications</h2></a> </div> <div class="inf2"> 38 minutes 
                </div> </div> </div> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div id="myModal" class="modal"> <span class="close">×</span> <img class="modal-content" id="img01"> <div class="caption"> </div> </div> </div> </div> </div> </div> </div> </div> <div class="col-md-3 d-none d-md-block portlet-column" id="row05"> <div id="3690702015" class="portlet-boundary portlet-static-end teaser-viewer-portlet today_news"> <div class="teaser-viewer-title"> <span>TODAY NEWS</span> </div> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="GH8889668"> <div class="TIT odd n1 "> <div class="text_block "> <div class="headline"> <a href="/home/pbm-to-field-steven-choong-in-puteri-wangsa-GH8889668"> <h2><span class="number">1.<span>PBM to field Steven Choong in Puteri Wangsa</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="DH8889533"> <div class="TIT even n2 "> <div class="text_block "> <div class="headline"> <a href="/home/russian-ground-forces-cross-into-ukraine-border-guards-DH8889533"> <h2><span class="number">2.<span>Russian ground forces cross into Ukraine: Border guards</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="BH8889641"> <div class="TIT odd n3 "> <div class="text_block "> <div class="headline"> <a href="/home/kl-city-have-upper-hand-in-afc-cup-group-stage-BH8889641"> <h2><span class="number">3.<span>KL City have upper hand in AFC Cup group stage</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="CH8889620"> <div class="TIT even n4 "> <div class="text_block "> <div class="headline"> <a href="/home/rasuahbusters-adopts-agent-meow-as-symbol-in-its-anti-corruption-campaign-CH8889620"> <h2><span class="number">4.<span>#RasuahBusters adopts ‘Agent Meow’ as symbol in its anti-corruption campaign</span></span></h2> </a> </div> </div> </div> </article> <article class=" article element  full-access norestricted" iteridart="IH8889596"> <div class="TIT odd n5 last"> <div class="text_block "> <div class="headline"> <a href="/home/prn-johor-parti-bangsa-malaysia-akan-bertanding-di-empat-dun-IH8889596"> <h2><span class="number">5.<span>PRN Johor: Parti Bangsa Malaysia akan bertanding di empat Dun</span></span></h2> </a> </div> </div> </div> </article> </section> </div> </div> </div> </div> <div class="container"> <div class="row"> <div class="col-sm-12 col-md-12 portlet-column row04" id="row04"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails-widget"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"alternating-thumbnails-widget",container:"taboola-below-article-thumbnails-widget",placement:"Below Article Thumbnails Widget",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-4-footer" class="ly-theme-4-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-4 portlet-column nopadding" id="top-one-col"> </div> <div class="top-two-col col-sm-4 portlet-column nopadding" id="top-two-col"> </div> <div class="top-three-col col-sm-4 portlet-column nopadding" id="top-three-col"> </div> </div> <div class="row medium"> <div class="medium-one-col portlet-column nopadding" id="medium-one-col"> <div id="1034275193" class="portlet-boundary portlet-static-end menu-portlet footer-navigation"> <div id="menu_1034275193" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-5384 sect-933e672d3ef5eca630e78283e773ef31"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5385 sect-06eeda12c6ff74d8f8092d903b9a2067"> <a href="/services/contact-us" class="tab-item lnk" title="Contact us"> <span class="iconBefore"></span> <span class="sectionName">Contact us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5386 sect-309ed306a1be874ad63ff4310a347995"> <a href="/services/rss-the-sun" class="tab-item lnk" title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5387 sect-cbae89ad2f96873fece0e19290056e1d"> <a href="/archive" class="tab-item lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5388 sect-a782dc112dca0eea209fa81f07bc1e18"> <a href="/services/advertise-with-us" class="tab-item lnk" title="Advertise with us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-5389 sect-4fe07e200f73baaa0a325c49d934e845"> <a href="/services/privacy-policy" class="tab-item lnk" title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="col-60-40" class="col-60-40 container row top"> <div class="layout col-60-40-top-one-col col-xs-12 col-md-8 portlet-column nopadding" id="col-60-40-top-one-col"> </div> <div class="layout col-60-40-top-two-col col-xs-12 col-md-4 portlet-column nopadding" id="col-60-40-top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet footer_socialNetworks"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.instagram.com/thesundaily','_blank')"></div> <div class="youtube-icon" onclick="window.open('https://www.youtube.com/channel/UCJNLiW1NkgyHeoijxH-a_Wg','_blank')"></div> <div class="telegram-icon" onclick="window.open('https://t.me/thesuntelegram','_blank')"></div> <div class="epaper-icon" onclick="window.open('https://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily','_blank')"></div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col portlet-column nopadding" id="services-one-col"> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="col-50-50" class="col-50-50 container row top"> <div class="layout col-50-50-top-one-col col-xs-12 col-md-6 portlet-column nopadding" id="col-50-50-top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"> </a> <div class="office-address"> <div class="office-label"> SUN MEDIA CORPORATION SDN BHD (221220-K) 
               </div> <div class="office-location"> Level 4, Lot 6 Jalan 51/217,46050 Petaling Jaya, Selangor,Malaysia 
                <p>Tel: +603-7784 6688 &nbsp;&nbsp;&nbsp;&nbsp; Fax: +603-7785 2624 / +603-7785 2625</p> <div class="copyright-info"> Copyright © 2022 Sun Media Corporation Sdn. Bhd. All rights reserved. 
                </div> </div> </div> </div> </div> </div> <div class="layout col-50-50-top-two-col col-xs-12 col-md-6 portlet-column nopadding" id="col-50-50-top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="AppDownloadsContainer"> <div class="app-info"> <div class="app-info-label"> Download the free APP 
                </div> <a href="https://itunes.apple.com/my/app/the-sun-daily-epaper/id1440139272" target="_blank"> <div class="app-ios"></div> </a> <a href="https://play.google.com/store/apps/details?id=my.thesundaily.android" target="_blank"> <div class="app-android"> </div> </a> <a href="https://appgallery7.huawei.com/#/app/C101189379" _blank"> <div class="app-huawei"> </div> </a> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/118b3bfb89c9a020ac39fd8b4c66afa6.js"></script> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/17f79da2393d41842521731f8815ac7a.js"></script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad["mas-tracker"].then(function(){if(typeof ITER.HOOK.configureTracker==="function"){ITER.HOOK.configureTracker()}MAS.TRACKER.configure({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"076C0FICOSYDT",mode:0,pageType:"detail",searchPrefix:"/-/search/",uid:""}).then(function(){ITER.RESOURCE.onInit["mas-tracker"].resolve();MASStatsMgr=MAS.TRACKER;MAS.TRACKER.sendPageView()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Promise.all([ITER.RESOURCE.onInit["mas-tracker"],ITER.RESOURCE.onLoad["mas-push"]]).then(function(){if(typeof ITER.HOOK.configurePush==="function"){ITER.HOOK.configurePush()}MAS.PUSH.configure({host:"https://mas.protecmedia.com",appid:"076C0FICOSYDT",senderid:"75961446457",workerpath:"/firebase-messaging-sw/75961446457",tracker:MAS.TRACKER,firebase:{firebaseAppUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js",firebaseMessagingUrl:"https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"}}).then(function(){ITER.RESOURCE.onInit["mas-push"].resolve();MAS.PUSH.requestPermission()})});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.statistics.then(function(){ITER.STATISTICS.addStatisticData(11808,"articleId","8887009");ITER.STATISTICS.addStatisticData(11808,"plid","12358");ITER.STATISTICS.addStatisticData(11808,"urlType","detail");ITER.STATISTICS.addStatisticData(11808,"categoriesIds","");var a=jQryIter.getQueryParam("variant");if(a.length>0){ITER.STATISTICS.addStatisticData(11808,"variant",a);ITER.STATISTICS.addStatisticData(11808,"variantid",jQryIter.getQueryParam("variantid"));ITER.STATISTICS.addStatisticData(11808,"ext",(location.host!=jQryIter.getQueryParam("referer"))?1:0)}ITER.STATISTICS.sendStatistics()});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/ITER.RESOURCE.onLoad.reading.then(function(){ITER.READING.init("11808","8887009",300)});/*]]>*/</script> <script>/*<![CDATA[*/Promise.all([ITER.RESOURCE.onLoad.favorite,ITER.RESOURCE.onInit["mas-tracker"]]).then(function(){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("8887009")){MAS.TRACKER.notifyFavoriteArticleVisited()}});ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("8887009")||ITER.FAVORITE.TOPICS.isReadLater("8887009")){MAS.TRACKER.notifyFavoriteTopicArticleVisited();ITER.FAVORITE.TOPICS.markAsRead("8887009")}})});/*]]>*/</script> </body> </html> 