<!doctype html>  <html class="ltr" dir="ltr" lang="en"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>No compromise for sellers who raise prices: Saifuddin</title> <link rel="shortcut icon" href="https://www.thesundaily.my/base-portlet/webrsrc/ctxvar/8d59900f-08ec-4018-8768-dc251cb30624.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="description" content="PUTRAJAYA: The Domestic Trade and Consumer Affairs Ministry (KPDNHEP) is aware of some traders indiscriminately increasing the price of goods to take ..."> <meta property="og:title" content="No compromise for sellers who raise prices: Saifuddin"> <meta property="og:description" content="PUTRAJAYA: The Domestic Trade and Consumer Affairs Ministry (KPDNHEP) is aware of some traders indiscriminately increasing the price of goods to take ..."> <meta property="og:image" content="https://www.thesundaily.my/binrepository/480x321/0c0/480d250/none/11808/EGYW/saifuddin-nasution-484762-2019071421282_906961_20200119202327.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.thesundaily.my/local/no-compromise-for-sellers-who-raise-prices-saifuddin-YG1910100"> <meta property="og:site_name" content="www.thesundaily.my"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.thesundaily.my/local/no-compromise-for-sellers-who-raise-prices-saifuddin-YG1910100"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@theSundaily"> <!-- Fin fichero: twittersite --> <link href="https://www.thesundaily.my/base-portlet/webrsrc/theme/e5ea5e282cbc1dfbcd8727298e19b79d.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/e39bd8fcd5dd775e45b55f48df67b9b5.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-96efa5edeedcf3ab5312f968efb2fb5a"},{sectid:"sect-c712137c06ec6c938f5faa5fe4742377"},{sectid:"sect-c710df31e090c7a13d4dbbf43347db70"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/2149d9eac7427e6ec28d8caf83f1eab4.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(g,h,f,e){if(!document.getElementById(e)){g.async=1;g.src=f;g.id=e;h.parentNode.insertBefore(g,h)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/thesundaily/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")}var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18518498"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","UA-23981916-2");/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.innity.net/admanager.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot("/56509919/Thesundaily",[300,250],"div-gpt-ad-1571988949122-0").addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices()});/*]]>*/</script> <!-- Start GPT Tag --> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>/*<![CDATA[*/window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){var d=googletag.sizeMapping().addSize([1024,0],[[1170,240],[970,250],[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[468,100],[320,100],[320,50]]).build();var c=googletag.sizeMapping().addSize([1024,0],[[970,90],[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[320,50]]).build();var b=googletag.sizeMapping().addSize([1024,0],[[728,90]]).addSize([800,0],[[728,90]]).addSize([0,0],[[468,60],[320,100],[320,50]]).build();var a=googletag.sizeMapping().addSize([1024,0],[[728,90],[728,250],[336,280],[300,250]]).addSize([800,0],[[728,90],[336,280],[300,250]]).addSize([0,0],[[336,280],[300,250]]).build();googletag.defineSlot("/56509919/Thesundaily",[[970,250],[970,90]],"div-gpt-ad-billboard").setTargeting("pos",["Billboard"]).defineSizeMapping(d).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,90]],"div-gpt-ad-leaderboard").setTargeting("pos",["Leaderboard"]).defineSizeMapping(b).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[336,280],[300,250]],"div-gpt-ad-multibanner1").setTargeting("pos",["InArticle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[728,250],[728,90],[336,280],[300,250]],"div-gpt-ad-multibanner2").setTargeting("pos",["Middlebanner1"]).defineSizeMapping(a).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle1").setTargeting("pos",["Rectangle1"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,250]],"div-gpt-ad-rectangle2").setTargeting("pos",["Rectangle2"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[300,600],[300,250]],"div-gpt-ad-rectangle3").setTargeting("pos",["Rectangle3"]).addService(googletag.pubads());googletag.defineSlot("/56509919/Thesundaily",[[320,50]],"div-gpt-ad-sticky").setTargeting("pos",["Sticky"]).defineSizeMapping(c).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().setCentering(true);googletag.enableServices()});/*]]>*/</script> <!-- End GPT Tag --> <!-- Tambahan Javascript untuk close sticky --> <script type="text/javascript">/*<![CDATA[*/function closeAds(){document.getElementById("footer_sticky").style.display="none"};/*]]>*/</script> <!-- End --> <!-- Tambahan Style untuk sticky --> <style type="text/css">.footer_sticky{margin:0 auto;position:fixed;bottom:0;width:100%;background:white;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{position:relative;width:970px;background:gray;height:90px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2E64FE;font-size:12pt;padding:3px 6px 3px 6px;bottom:90px;right:0;font-family:'Poppins';z-index:9999;}@media only screen and (max-width:728px){.footer_sticky{position:fixed;bottom:0;width:100%;background:none;text-align:center;height:auto;z-index:9999;}.footer_sticky_inside{margin:0 auto;position:relative;width:320px;background:none;height:50px;z-index:9999;}.close_button{color:white;cursor:pointer;position:absolute;background:#2943EB;font-size:10pt;padding:3px 6px 3px 6px;bottom:50px;right:0;z-index:9999;}</style> <!-- END --> <!-- Zone Tag : THESUNDAILY.MY Mobile Ad--> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/new innity_adZone("1f9b616faddedc02339603f3b37d196c","65665",{origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%"});/*]]>*/</script> <!-- Zone Tag : THESUNDAILY.MY middle homepage--> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/new innity_adZone("1f9b616faddedc02339603f3b37d196c","65639",{origin:"MY",innity_pcu:"%%CLICK_URL_UNESC%%"});/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11808,"articleId","1910100");jQryIter.addStatisticData(11808,"plid","12360");jQryIter.addStatisticData(11808,"urlType","detail");jQryIter.addStatisticData(11808,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"076C0FICOSYDT",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11808","1910100",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-23981916-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10 center-table mB10"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-4-header" class="ly-theme-4-header"> <div class="container"> <div class="row pre"> <div class="pre-one-col col-xs-1 hidden-xs hidden-sm portlet-column nopadding" id="pre-one-col"> </div> <div class="pre-two-col col-md-11 portlet-column nopadding" id="pre-two-col"> <div class="row"> <div class="pre-two-one-col hidden-xs hidden-sm portlet-column nopadding" id="pre-two-one-col"> <div id="1802289981" class="portlet-boundary portlet-static-end menu-portlet secondary-navigation"> <div id="menu_1802289981" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-68 sect-d80ef24884f6fb40a56cb98df5c7829c"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-69 sect-a9bc76502c36ac84c8b4bd59f9083e84"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-70 sect-bafaaa97faa30a82cc8ca4cac29ae95e"> <a href="/services/rss-the-sun" class="tab-item lnk" title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-71 sect-1317c737fa79803bcdcc7469b028651d"> <a href="/archive" class="tab-item lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-72 sect-879ef6d43a30a9c53cbf907dc850f50c"> <a href="/services/advertise-with-us" class="tab-item lnk" title="Advertise with Us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-73 sect-b5c2e28833d96baff042505a91f893e6"> <a href="/services/privacy-policy" class="tab-item lnk" title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-75 sect-9a6a59abb3afdb698d6d8488c4fc2da1"> <a href="/services/sms-alerts" class="tab-item lnk" title="SMS Alerts"> <span class="iconBefore"></span> <span class="sectionName">SMS Alerts</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row"> <div class="pre-two-two-col portlet-column nopadding" id="pre-two-two-col"> </div> </div> </div> </div> <div class="container-header"> <div class="floating-header"> <div class="row top"> <div class="top-one-col col-xs-3  portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="mobile-menu"></div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div class="top-two-col col-xs-6 col-sm-7  portlet-column nopadding" id="top-two-col"> <div id="996338725" class="portlet-boundary portlet-static-end advanced-search-portlet fr"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="_996338725_keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:_996338725_onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="_996338725_search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:_996338725_onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function _996338725_cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function _996338725_onClickSearch(){var e=_996338725_cleanKeywords(jQryIter("#_996338725_keywords").val());if(e.length>0){var d="/search-result/-/search/";var f="/false/false/19200119/20200119/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function _996338725_onKeyEnterSearch(b){if(b.keyCode==13){_996338725_onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="search-icon-wrapper"> <div class="search-icon"></div> <div class="search-label"> SEARCH 
              </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="login-icon-wrapper"> <div class="login-icon"></div> <div class="login-label"> LOGIN 
              </div> </div> </div> </div> </div> <div class="top-three-col col-xs-3 col-sm-2 portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT30"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.instagram.com/thesundaily','_blank')"></div> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="2176280999" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_2176280999" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-60 sect-c710df31e090c7a13d4dbbf43347db70"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-61 sect-d3ed2efcf5f8c3287ae78d89e551b513"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-62 sect-8be0522fe1b810dfcf7b2cf4f1bcceea"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-63 sect-d62b850071f46c15703b2b33d6919531"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-76 sect-2d60c49226817132fda380c102b0da75"> <div class="tab-grp"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <strong class="sectionName">Lifestyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-79 sect-3c16f9718356efddae67ce21a287556d"> <a href="/style-life/entertainment" class=" lnk" title="Entertainment"> <span class="iconBefore"></span> <span class="sectionName">Entertainment</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1176 sect-679eba7597988ef715499112e06e1e54"> <a href="/style-life/lifestyle" class=" lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1159 sect-84c6de049bc8b01918f8f5888d4ea339"> <a href="/style-life/feature" class=" lnk" title="Feature"> <span class="iconBefore"></span> <span class="sectionName">Feature</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-80 sect-853a78402822777efc4965c4b29185c5"> <a href="/style-life/reviews" class=" lnk" title="Reviews"> <span class="iconBefore"></span> <span class="sectionName">Reviews</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-78 sect-08d2d86f11326bca41490a7a8a07c0da"> <a href="/style-life/fashion-beauty" class=" lnk" title="Fashion &amp; Beauty"> <span class="iconBefore"></span> <span class="sectionName">Fashion &amp; Beauty</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-86 sect-9b7bae1e5d1a330c0a19a74b43cc2244"> <a href="/style-life/next-gen" class=" lnk" title="Next Gen"> <span class="iconBefore"></span> <span class="sectionName">Next Gen</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1203 sect-46e6d253eacacebea39009a15a12cdfa"> <a href="/style-life/zest" class=" lnk" title="Zest"> <span class="iconBefore"></span> <span class="sectionName">Zest</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-fe063f037182e5d5dd3c536590f323f1"> <a href="/style-life/what2eat" class=" lnk" title="What2Eat"> <span class="iconBefore"></span> <span class="sectionName">What2Eat</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-84 sect-e70a88478b9119cb5325302a3009a60f"> <a href="/style-life/tech-today" class=" lnk" title="Tech Today"> <span class="iconBefore"></span> <span class="sectionName">Tech Today</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-85 sect-149ced6e855cb4759b78089cef96b4e0"> <a href="/style-life/going-places" class=" lnk" title="Going Places"> <span class="iconBefore"></span> <span class="sectionName">Going Places</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1202 sect-06a162bef6c4a6f27abe7415a64e2ae9"> <a href="/style-life/the-right-read" class=" lnk" title="The Right Read"> <span class="iconBefore"></span> <span class="sectionName">The Right Read</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-87 sect-f3991c46a627ad57e719df9aba85fa40"> <a href="/style-life/all-the-buzz" class=" lnk" title="All the Buzz"> <span class="iconBefore"></span> <span class="sectionName">All the Buzz</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2416 sect-8f6df72214bca52397fb653bdcf3001a"> <div class="tab-grp"> <a href="/spotlight" class="tab-item lnk" title="Spotlight"> <span class="iconBefore"></span> <strong class="sectionName">Spotlight</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2417 sect-4e690a8ffcbc0de05433f4ec4b5ba20f"> <a href="/media-marketing" class=" lnk" title="Media &amp; Marketing"> <span class="iconBefore"></span> <span class="sectionName">Media &amp; Marketing</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-77 sect-e9cb7690325a1ae13cc18db82678381c"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <strong class="sectionName">Opinion</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2083 sect-56af41650e3398a8befe4911325977cd"> <a href="/tag/-/meta/another-take" rel="nofollow" class=" lnk" title="Another Take"> <span class="iconBefore"></span> <span class="sectionName">Another Take</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-93 sect-d53094eb4258ad92060f0157ac9027eb"> <a href="/tag/-/meta/freespace" rel="nofollow" class=" lnk" title="Freespace"> <span class="iconBefore"></span> <span class="sectionName">Freespace</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-99 sect-03afdab237aa6aa96aa187f600daba20"> <a href="/tag/-/meta/just-different" rel="nofollow" class=" lnk" title="Just Different"> <span class="iconBefore"></span> <span class="sectionName">Just Different</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-96 sect-089c732a363afd31f325cb5c4ebf66ee"> <a href="/tag/-/meta/law-speak" rel="nofollow" class=" lnk" title="Law Speak"> <span class="iconBefore"></span> <span class="sectionName">Law Speak</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-98 sect-536b7b944c0785914e39e2d54077f9d6"> <a href="/tag/-/meta/local-counsel" rel="nofollow" class=" lnk" title="Local Counsel"> <span class="iconBefore"></span> <span class="sectionName">Local Counsel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-100 sect-6797cdb14e13e85137a62a0d2bb1c1c9"> <a href="/tag/-/meta/making-sens" rel="nofollow" class=" lnk" title="Making Sens"> <span class="iconBefore"></span> <span class="sectionName">Making Sens</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-101 sect-02bedbe4f3a0aa0b4283e790f72405b9"> <a href="/tag/-/meta/my-view" rel="nofollow" class=" lnk" title="My View"> <span class="iconBefore"></span> <span class="sectionName">My View</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-ae13c489e6154403726f3422aa367f9b"> <a href="/tag/-/meta/off-the-cuff" rel="nofollow" class=" lnk" title="Off The Cuff"> <span class="iconBefore"></span> <span class="sectionName">Off The Cuff</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-2eef3994edea4d6807a1a7a52b0eeec1"> <a href="/tag/-/meta/on-the-other-hand" rel="nofollow" class=" lnk" title="On The Other Hand"> <span class="iconBefore"></span> <span class="sectionName">On The Other Hand</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-50b2ee56ddc3b110da86b9801e671399"> <a href="/tag/-/meta/policy-matters" rel="nofollow" class=" lnk" title="Policy Matters"> <span class="iconBefore"></span> <span class="sectionName">Policy Matters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-222 sect-7e51b3c115374dbbdd1405604ca21ffb"> <a href="/tag/-/meta/speaking-from-the-heart" rel="nofollow" class=" lnk" title="Speaking From The Heart"> <span class="iconBefore"></span> <span class="sectionName">Speaking From The Heart</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-67 sect-2c7078bf568f299572b3e891fc714e84"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-371 sect-38c9243ca01b9bd609105fa38fc276db"> <div class="tab-grp"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <strong class="sectionName">Supplement</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-1150 sect-47061f65f54104882167d9295130193c"> <a href="/supplement/edu" class=" lnk" title="Edu+"> <span class="iconBefore"></span> <span class="sectionName">Edu+</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-421 sect-63a68bfc6e02d9a2bb8de76b9689b5a9"> <a href="/supplement/education" class=" lnk" title="Education News"> <span class="iconBefore"></span> <span class="sectionName">Education News</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1155 sect-971a530dd9bd6863f4289bc228f25d6e"> <a href="/supplement/graduate" class=" lnk" title="Grad+"> <span class="iconBefore"></span> <span class="sectionName">Grad+</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1157 sect-709c7cbeb8f599020e3a3e6733036046"> <a href="/supplement/career" class=" lnk" title="Career+"> <span class="iconBefore"></span> <span class="sectionName">Career+</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-423 sect-61f85428edc019bdacfc1edba58f1437"> <a href="/supplement/urban-lifestyle" class=" lnk" title="Urban X"> <span class="iconBefore"></span> <span class="sectionName">Urban X</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-422 sect-753e499850053dc9491c4fbb572b8b2a"> <a href="/supplement/glow" class=" lnk" title="Her!"> <span class="iconBefore"></span> <span class="sectionName">Her!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-1147 sect-be6533d6b3859320c97b6219d67b4d9b"> <a href="/supplement/welbeing" class=" lnk" title="Wellbeing"> <span class="iconBefore"></span> <span class="sectionName">Wellbeing</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-425 sect-c5e1f1e2c4de91e57ed037efed4eb3db"> <a href="/supplement/special-supplement" class=" lnk" title="Special Supplement"> <span class="iconBefore"></span> <span class="sectionName">Special Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-424 sect-1d865735597b944c74fb428e09176287"> <a href="/supplement/urban-parenting" class=" lnk" title="Urban Parenting"> <span class="iconBefore"></span> <span class="sectionName">Urban Parenting</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2397 sect-35c204b24110f4052cfa8003ba0278c4"> <div class="tab-grp"> <a href="/cerita" class="tab-item lnk" title="Cerita"> <span class="iconBefore"></span> <strong class="sectionName">Cerita</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-2507 sect-f8757604d4d2a5c4d2f3ce5c40fbe014"> <a href="/cerita/berita" class=" lnk" title="Berita"> <span class="iconBefore"></span> <span class="sectionName">Berita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-2508 sect-c0c33f438e3f8e23748483f351c62b03"> <a href="/cerita/automotif" class=" lnk" title="Automotif"> <span class="iconBefore"></span> <span class="sectionName">Automotif</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-2963 sect-bd22248cb3b797e0105b1d2311f0b03e"> <a href="/images" class="tab-item lnk" title="Images"> <span class="iconBefore"></span> <span class="sectionName">Images</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("2176280999");/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <!-- Facebook Pixel Code --> <script>/*<![CDATA[*/!function(k,b,f,n,e,m,l){if(k.fbq){return}e=k.fbq=function(){e.callMethod?e.callMethod.apply(e,arguments):e.queue.push(arguments)};if(!k._fbq){k._fbq=e}e.push=e;e.loaded=!0;e.version="2.0";e.queue=[];m=b.createElement(f);m.async=!0;m.src=n;l=b.getElementsByTagName(f)[0];l.parentNode.insertBefore(m,l)}(window,document,"script","https://connect.facebook.net/en_US/fbevents.js");fbq("init","2418678745093464");fbq("track","PageView");/*]]>*/</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=2418678745093464&amp;ev=PageView
&amp;noscript=1"> </noscript> <!-- End Facebook Pixel Code --> </div> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10"> </div> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <!-- Leaderboard --> <div id="div-gpt-ad-leaderboard"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-leaderboard")});/*]]>*/</script> </div> <!-- Leaderboard --> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-31 mT20"> <ol class="iter-theme-news-breadcrumb"> <li class="first"><a href="https://www.thesundaily.my"><span>The Sun Daily</span></a> <meta content="1"></li> <li class="last">&gt;&nbsp;<a href="https://www.thesundaily.my/local"><span>Local</span></a> <meta content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 mB10 last full-access norestricted"> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 medium bold"> <span class="priority-content" mlnid="idcon=906966;order=1.0">No compromise for sellers who raise prices: Saifuddin</span> </h1> <div class="datefrom small"> 19 Jan 2020 / 20:23 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 detail w66 m66"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia1910100"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/769x514/0c0/768d432/none/11808/EGWX/saifuddin-nasution-484762-2019071421282_906961_20200119202327.jpg" srcset="//www.thesundaily.my/binrepository/769x514/0c0/768d432/none/11808/EGWX/saifuddin-nasution-484762-2019071421282_906961_20200119202327.jpg 768w,//www.thesundaily.my/binrepository/641x428/0c0/640d360/none/11808/EGWV/saifuddin-nasution-484762-2019071421282_906961_20200119202327.jpg 640w,//www.thesundaily.my/binrepository/513x343/0c0/512d288/none/11808/EGEC/saifuddin-nasution-484762-2019071421282_906961_20200119202327.jpg 512w,//www.thesundaily.my/binrepository/385x257/0c0/384d216/none/11808/EGWX/saifuddin-nasution-484762-2019071421282_906961_20200119202327.jpg 384w,//www.thesundaily.my/binrepository/300x201/0c0/300d169/none/11808/EGRA/saifuddin-nasution-484762-2019071421282_906961_20200119202327.jpg 300w" width="768" height="432" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="906961" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="No compromise for sellers who raise prices: Saifuddin" title="No compromise for sellers who raise prices: Saifuddin"> </div>  </figure> </div> </ul> </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-two col-sm-7 col-md-8 col-sm-push-5 col-md-push-4 portlet-column nopadding" id="middle-left-col-two"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text medium resizable"> <div class="paragraph" mlnid="idcon=906964;order=3.0"> <p><b>PUTRAJAYA</b>: The Domestic Trade and Consumer Affairs Ministry (KPDNHEP) is aware of some traders indiscriminately increasing the price of goods to take advantage of the coming Chinese New Year celebration.</p> <p>Datuk Seri Saifuddin Nasution Ismail (pix), said the ministry has instructed its officers to visit the business premises concerned and take necessary action against the affected traders.</p> <p>Traders found to have increased the price of their good indiscriminately by taking advantage of the Chinese New Year, will face strict action in accordance with the Price Control and Anti-Profiteering Act, he said in a statement today.</p> <p>He said this in response to complaints from the Consumers’ Association of Penang on the recent increase in the price of vegetables.</p> <p>Saifuddin said the ministry will not compromise with traders involved in profiteering or those who failed to comply with the Chinese New Year Festive Season Price Control Scheme on 16 essential items, which comes into effect on Jan 20 until Feb 2.</p> <p>“More than 2,300 enforcement officers from the ministry will conduct checks at all business premises to ensure traders comply with the price control scheme and do not engage in profiteering,” he added.</p> <p>He said those with information on profiteering by traders should lodge complaints with the ministry or WhatsApp to 019-2794317. - <i>Bernama</i></p> </div> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end"> <div class="iter-user-feedback-wrapper"> <div class="iter-user-feedback-title"> Did you like this article? 
            </div> <div class="iter-user-feedback-description"> </div> <div class="iter-user-feedback-rating-blocks first n1"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="d6485fb9fd784560941f738ea94bf298"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I love it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks  n2"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="09955e9ed3bd486f8979d27f01eaff0c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I like it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks last n3"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="6f93ea1efcd04fb29bb98093156fe18c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I dont like it</span> </div> </a> </div> </div> <script>/*<![CDATA[*/jQryIter.registerOnLoadFunction(function(){jQryIter.getFeedback("/kintra-portlet/feedback/","11808","1910100","ITR_COOKIE_USRID","ITR_COOKIE_")});jQryIter.registerOnLoadFunction(function(){jQryIter.setMessages("Thank you for your vote","Please, active your cookies for voting","You have voted ")});/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> </div> <div class="middle-left-col-three col-sm-5 col-md-4 col-sm-pull-7 col-md-pull-8 portlet-column nopadding" id="middle-left-col-three"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-24"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bcedaf9dfef730e" async></script> <!--[if (gt IE 8)|!(IE)]><!--> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <a class="addthis_button_twitter"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_whatsapp"></a> </div> <!--<![endif]--> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;No compromise for sellers who raise prices: Saifuddin&quot;&amp;body=No compromise for sellers who raise prices: Saifuddin. http://modify-template-25.com//local/no-compromise-for-sellers-who-raise-prices-saifuddin-YG1910100"> <span class="icoMail"></span> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-77"> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp768"> <div> <div id="div-gpt-ad-rectangle3"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle3")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div class="footer_sticky" id="footer_sticky"> <div class="footer_sticky_inside" id="footer_sticky_inside"> <a class="close_button" id="close_button" onclick="closeAds()">Close Ads X</a> <div id="div-gpt-ad-sticky"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-sticky")});/*]]>*/</script> </div> </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <!-- Zone Tag : THESUNDAILY.MY Web bottom page--> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/new innity_adZone("1f9b616faddedc02339603f3b37d196c","65662",{origin:"MY",width:"728",height:"90",innity_pcu:"%%CLICK_URL_UNESC%%"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});/*]]>*/</script> </div> </div> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="1146871424" class="portlet-boundary portlet-static-end catalog-portlet">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="catalog_1_column" id="main-content" role="main"> <div class="portlet-layout"> <div class="portlet-column portlet-column-only" id="column-1"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet center-table mT20"> <div> <p><a href="http://ipaper.thesundaily.my/epaper/viewer.aspx?publication=The%20Sun%20Daily" target="_blank" rel="noopener"><img src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/ePaper+Images/ipaper.png" alt="" width="250" height="338"></a></p> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- AdGlare: Medium Rectangular (300x250) --> <span id="zone874874039"></span> <script async src="//thesunmedia.engine.adglare.net/?874874039"></script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet center-table mT20"> <div> <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fthesundaily%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=true&amp;adapt_container_width=false&amp;hide_cover=true&amp;show_facepile=false&amp;appId=288271282050307" width="300" height="280" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- /56509919/Thesundaily --> <div id="div-gpt-ad-1571988949122-0" style="width: 300px; height: 250px;"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-1571988949122-0")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <iframe src="//slideful.com/v20191205_1247129777182430_ijf.htm?v=59&amp;r=278653114" frameborder="0" style="border:0px;padding:0px;margin:0px;width:300px;height:250px;" allowtransparency="true" class="slideful_20191205_1247129777182430_iframe"></iframe> </div> </div> <div id="1930328235" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-140 mT20 mB20 _rc"> <div class="stats-viewer" id="_1930328235_markupTabs"> <ul class="" id="_1930328235_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Today's popular</a> </li> <li class="iter-tab iter-rankingtab-mostshared-hd"> <a class="" href="javascript:">Most shared</a> </li> </ul> <div class="iter-tabview-content" id="_1930328235_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _1930328235_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_1930328235_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_1930328235__aui_div";jQryIter("#_1930328235_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_1930328235_tabsList").appendTo("#"+aui_id);jQryIter("#_1930328235_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_1930328235_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_1930328235_tabsList"),jQryIter("#_1930328235_tabsContent"),index)})});jQryIter.each(jQryIter("#_1930328235_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_1930328235_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#1930328235");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _1930328235_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_582f213df0e24691accda1d4389b68f7",portletId:"",scopeGroupId:"11808",companyId:"10132",languageId:"es_ES",plid:"39132129",sectionPlid:"12360",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.thesundaily.my",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.thesundaily.my",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(e){var d=jQryIter("#_1930328235_recentTabHTML").html();jQryIter("#_1930328235_recentTabHTML").remove();var f=e.replace('<div id="recentTab"></div>',d);jQryIter("#_1930328235_tabsContent:first").html(f);_1930328235_htmltabsReady()},error:function(f,e,d){}})};_1930328235_getTabsInfo();function iterNavTabs(f,e,d){if(e.children("div:not(.iter-helper-hidden)").length>0){jQryIter(e.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(e.children("div")[d]).removeClass("iter-helper-hidden");if(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(f.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(f.children(".iter-tab")[d]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <div id="div-gpt-ad-rectangle3"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle3")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT10"> <div> <div class="template-93"> <a href="/style-life/all-the-buzz"> <span class="text-html">ALL THE BUZZ...</span> <span class="line"></span> </a> </div> </div> </div> <div id="3240737894" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT10"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="KM1907905"> <div class="template-97 news  pymy_-1907905 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/all-the-buzz/kelantan-uncle-walks-440km-back-home-after-getting-duped-KM1907905" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/250x334/0c4/250d250/none/11808/HLNO/eoocdzbuyaehlxt_905298_20200118171741.jpg" srcset="//www.thesundaily.my/binrepository/250x334/0c4/250d250/none/11808/HLNO/eoocdzbuyaehlxt_905298_20200118171741.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="905298" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Kelantan uncle walks 440km back home after getting duped" title="Kelantan uncle walks 440km back home after getting duped"> </div> </a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/all-the-buzz/kelantan-uncle-walks-440km-back-home-after-getting-duped-KM1907905"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=905303;order=1.0">Kelantan uncle walks 440km back home after getting duped</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/all-the-buzz" style="color: "><span class="assigned-section">All the Buzz </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 18 Jan 2020 / 17:17 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="NM1907834"> <div class="template-97 news  vgds_-1907834 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/all-the-buzz/video-motorists-turn-bully-after-being-reprimanded-for-driving-on-emergency-lane-NM1907834" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/499x250/249c0/250d250/none/11808/SWBB/roadbullies_905287_20200118171304.jpg" srcset="//www.thesundaily.my/binrepository/499x250/249c0/250d250/none/11808/SWBB/roadbullies_905287_20200118171304.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="905287" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="A screengrab of the incident shows a man brandishing a steer lock while his accomplice walks away. — Courtesy of We are Malaysians Facebook page" title="A screengrab of the incident shows a man brandishing a steer lock while his accomplice walks away. — Courtesy of We are Malaysians Facebook page"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=905289;order=7.0">A screengrab of the incident shows a man brandishing a steer lock while his accomplice walks away. — Courtesy of We are Malaysians Facebook page</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/all-the-buzz/video-motorists-turn-bully-after-being-reprimanded-for-driving-on-emergency-lane-NM1907834"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=905292;order=1.0">(Video) Motorists turn bully after being reprimanded for driving on emergency lane</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/all-the-buzz" style="color: "><span class="assigned-section">All the Buzz </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 19 Jan 2020 / 18:58 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="LM1907728"> <div class="template-97 news  ngyn_-1907728 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/all-the-buzz/video-here-s-how-car-thieves-hacked-and-stole-a-car-in-a-cheras-mall-LM1907728" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/444x250/97c0/250d250/none/11808/ADBV/82295360-10162902602805128-6537178363268694016-o_905256_20200118161936.jpg" srcset="//www.thesundaily.my/binrepository/444x250/97c0/250d250/none/11808/ADBV/82295360-10162902602805128-6537178363268694016-o_905256_20200118161936.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="905256" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Facebook pix courtesy of Nic Wang" title="Facebook pix courtesy of Nic Wang"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=905258;order=9.0">Facebook pix courtesy of Nic Wang</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/all-the-buzz/video-here-s-how-car-thieves-hacked-and-stole-a-car-in-a-cheras-mall-LM1907728"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=905261;order=1.0">(Video) Here’s how car thieves hacked and stole a car in a Cheras mall</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/all-the-buzz" style="color: "><span class="assigned-section">All the Buzz </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 19 Jan 2020 / 19:10 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> <article class=" article element  full-access norestricted" iteridart="CM1907316"> <div class="template-97 news  fqrx_-1907316 w33 m8"> <div class="right-block"> <div class="multimediaIconMacroWrapper"> <a href="/style-life/all-the-buzz/why-teen-depression-rates-are-rising-faster-for-girls-than-boys-CM1907316" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/323x250/37c0/250d250/none/11808/REDY/file-20200114-151829-k7iq4s_905152_20200118104809.jpg" srcset="//www.thesundaily.my/binrepository/323x250/37c0/250d250/none/11808/REDY/file-20200114-151829-k7iq4s_905152_20200118104809.jpg 250w" width="250" height="250" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="905152" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="One-fifth of US teen girls reported experiencing major depression in 2017. — Tgraphic/Shutterstock.com" title="One-fifth of US teen girls reported experiencing major depression in 2017. — Tgraphic/Shutterstock.com"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=905154;order=7.0">One-fifth of US teen girls reported experiencing major depression in 2017. — Tgraphic/Shutterstock.com</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="left-block"> <a href="/style-life/all-the-buzz/why-teen-depression-rates-are-rising-faster-for-girls-than-boys-CM1907316"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=905157;order=1.0">Why teen depression rates are rising faster for girls than boys</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/style-life/all-the-buzz" style="color: "><span class="assigned-section">All the Buzz </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 18 Jan 2020 / 10:48 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-97 --> </article> </section> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <div id="div-gpt-ad-rectangle1"> <script>/*<![CDATA[*/googletag.cmd.push(function(){googletag.display("div-gpt-ad-rectangle1")});/*]]>*/</script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet center-table mT20"> <div> <p><a href="https://www.thesundaily.my/services/forms/e-mail-alerts" target="_blank" rel="noopener"><img style="display: block; margin-left: auto; margin-right: auto;" src="https://s3-ap-southeast-1.amazonaws.com/thesun-epaper.com/images/Subscribe-BTN.gif" alt="email blast" width="300" height="95"></a></p> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- Zone Tag : THESUNDAILY.MY Banner--> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/innity_pcu="%%CLICK_URL_UNESC%%";new innity_adZone("1f9b616faddedc02339603f3b37d196c","65065",{origin:"MY",width:"320",height:"50",channel:"SPORTS_RECREATION,LIFESTYLE,ENTERTAINMENT"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT20"> <div> <div class="template-93"> <a> <span class="text-html">LIVE FOOTBALL RESULTS</span> <span class="line"></span> </a> </div> <div class="cl"></div> <!-- Fin div container-cintillo--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <iframe src="//apps.graphicnews.com/links/gn_swf/iframe.php?ct=ma39264sse568lsu800n&amp;match=" frameborder="0" scrolling="no" style="height:568px; width:100%;"></iframe> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Google Top Medium Right Ad --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6999968698827395" data-ad-slot="9935330980"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- Zone Tag : THESUNDAILY.MY Medium Ad --> <script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/innity_pcu="%%CLICK_URL_UNESC%%";new innity_adZone("1f9b616faddedc02339603f3b37d196c","65042",{origin:"MY",channel:"HEALTH_FITNESS,CAREERS_LEARNING,SPORTS_RECREATION",width:"300",height:"250"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Skyscraper Ad --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-6999968698827395" data-ad-slot="3502211389"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table mT20"> <div> <!-- Zone Tag : THESUNDAILY.MY skyscraper--> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/new innity_adZone("1f9b616faddedc02339603f3b37d196c","65046",{origin:"MY",width:"160",height:"600",innity_pcu:"%%CLICK_URL_UNESC%%"});/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div>                      </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div id="theme-4-footer" class="ly-theme-4-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-4 portlet-column nopadding" id="top-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"> </a> <div class="office-address"> <div class="office-label"> SUN MEDIA CORPORATION SDN BHD 
            </div> <div class="office-label"> (221220-K) 
            </div> <div class="office-location"> Level 4, Lot 6 Jalan 51/217 
             <p>46050 Petaling Jaya, Selangor,</p> <p>Malaysia</p> <br> <p>Tel: +603-7784 6688</p> <p>Fax: +603-7785 2624 / +603-7785 2625</p> </div> </div> </div> </div> </div> <div class="top-two-col col-sm-4 portlet-column nopadding" id="top-two-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="app-info"> <div class="app-info-label"> Download the free APP 
            </div> <a href="https://itunes.apple.com/my/app/the-sun-daily-epaper/id1440139272" target="_blank"> <div class="app-ios"> </div> </a> <a href="https://play.google.com/store/apps/details?id=my.thesundaily.android" target="_blank"> <div class="app-android"> </div> </a> <div class="cl"></div> </div> </div> </div> </div> <div class="top-three-col col-sm-4 portlet-column nopadding" id="top-three-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col portlet-column nopadding" id="medium-one-col"> <div id="3322964388" class="portlet-boundary portlet-static-end menu-portlet footer-navigation"> <div id="menu_3322964388" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-712 sect-c712137c06ec6c938f5faa5fe4742377"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-713 sect-680f15712dbd96316921bf753429eb15"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-714 sect-68cae61178557b5d0c8128a8d8c62a12"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-715 sect-cc4954e48c89e7c624f545f84d71d8e2"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-716 sect-61ead8ac1822ca70829e3622ae49b417"> <a href="/style-life" class="tab-item lnk" title="Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3620 sect-9519785f231b3f23503bb1ff254cfc9e"> <a href="/spotlight" class="tab-item lnk" title="Spotlight"> <span class="iconBefore"></span> <span class="sectionName">Spotlight</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-717 sect-ae54458dd2597127d993af9323d4088a"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-720 sect-a276a0d05f4c4d058c9671d3a290d869"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-718 sect-9bfbb249040d07e7eeb03782e30ab571"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-3619 sect-31bbdb7425d77fc9afc72b81dc9222eb"> <a href="/cerita" class="tab-item lnk" title="Cerita"> <span class="iconBefore"></span> <span class="sectionName">Cerita</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-721 sect-10fbecad6d41314939b4022345c0a3fa"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding" id="bottom-one-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="copyright-info"> Copyright © 2020 Sun Media Corporation Sdn. Bhd. All rights reserved. 
           </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col portlet-column nopadding" id="services-one-col"> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/276e94ca6751abf789b77fe63c0298f0.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/d87fd46c27fbd23ff232308aa10ab110.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});(function(d,g,i,k,j){d.adbro={publisher:j,config:null};a=g.createElement(i),m=g.getElementsByTagName(i)[0];a.async=1;a.src=k;m.parentNode.insertBefore(a,m)})(window,document,"script","//cdn.adbro.me/adsbyadbro.js","91501dbd-72cb-4513-a148-36099da0b47d");window.adbro.config={selectors:{images:".contentMedia img"},functions:{onPlaceholderSized:function(e,d){e.style.marginBottom="-"+d.offsetHeight+"px";e.style.display="table-caption"},getSatellitePlaceholder:function(f){var g=f.parentNode.parentNode,e=document.createElement("div");g.appendChild(e);return e}}};if(window.top.innerWidth<768){window.adbro.publisher="466fb324-8cda-4adb-9666-f10b8dce5f61"}window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","UA-23981916-2");/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","076C0FICOSYDT","75961446457","/firebase-messaging-sw/75961446457");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("1910100")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("1910100")||ITER.FAVORITE.TOPICS.isReadLater("1910100")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("1910100")}});/*]]>*/</script> </body> </html> 