<!doctype html>  <html class="ltr" dir="ltr" lang="en"> <head> <meta content="text/html; charset=UTF-8" http-equiv="content-type"> <title>Bangladesh to seal off Rohingya camps during election</title> <link rel="shortcut icon" href="https://www.thesundaily.my/base-portlet/webrsrc/ctxvar/8d59900f-08ec-4018-8768-dc251cb30624.png"> <style amp-custom> .mln_uppercase_mln
		{
			text-transform:uppercase
		}
		
		.mln_small-caps_mln
		{
			font-variant:small-caps
		}
		</style> <meta name="description" content="COX’S BAZAR, Bangladesh: Bangladesh will seal off refugee camps housing about one million Rohingya Muslims for three days around the country’s tense g..."> <meta property="og:title" content="Bangladesh to seal off Rohingya camps during election"> <meta property="og:description" content="COX’S BAZAR, Bangladesh: Bangladesh will seal off refugee camps housing about one million Rohingya Muslims for three days around the country’s tense g..."> <meta property="og:image" content="https://www.thesundaily.my/binrepository/480x312/0c31/480d250/none/11808/ABEO/bangladesh-election-security-083813_84422_20181224190355.jpg"> <meta property="og:type" content="Article"> <meta property="og:url" content="https://www.thesundaily.my/world/bangladesh-to-seal-off-rohingya-camps-during-election-FJ308272"> <meta property="og:site_name" content="www.thesundaily.my"> <meta name="ROBOTS" content="INDEX, FOLLOW"> <link rel="canonical" href="https://www.thesundaily.my/world/bangladesh-to-seal-off-rohingya-camps-during-election-FJ308272"> <!-- Inicio fichero: viewport --> <meta name="viewport" content="width=device-width"> <!-- Fin fichero: viewport --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittercard --> <meta name="twitter:card" content="summary_large_image"> <!-- Fin fichero: twittercard --> <!-- Inicio fichero: twittersite --> <meta name="twitter:site" content="@theSundaily"> <!-- Fin fichero: twittersite --> <link href="https://www.thesundaily.my/base-portlet/webrsrc/theme/b272f5f38475a9102de90b1c924dcb29.css" rel="stylesheet" type="text/css"> <script type="text/javascript" src="/base-portlet/webrsrc/cea674beff82e4656a752685648faad4.js"></script> <script>/*<![CDATA[*/jQryIter.u="";/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(a){a.contextSections=function(){return[{sectid:"sect-3cb88a5d1fe344e69166227fd1d4278b"},{sectid:"sect-680f15712dbd96316921bf753429eb15"},{sectid:"sect-d3ed2efcf5f8c3287ae78d89e551b513"}]};a.contextIsArticlePage=function(){return true};a.contextIs=function(b){if(b=="HomePage"){return false}else{if(b=="ArticlePage"){return true}else{if(b=="SearchPage"){return false}else{if(b=="SectionPage"){return false}else{if(b=="MetadataPage"){return false}}}}}}})(jQryIter);/*]]>*/</script> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/2149d9eac7427e6ec28d8caf83f1eab4.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(f,d,e){f.async=1;f.src=e;d.parentNode.insertBefore(f,d)}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/thesundaily/loader.js");var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"18518498"});(function(){var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.async=true;c.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";d.parentNode.insertBefore(c,d)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/jQryIter.ajax({url:"https://cdn.innity.net/admanager.js",dataType:"script",cache:true,});/*]]>*/</script> <!-- Iter Portlet Header Javascripts --> <script type="text/javascript">/*<![CDATA[*/jQryIter.addStatisticData(11808,"articleId","308272");jQryIter.addStatisticData(11808,"plid","12362");jQryIter.addStatisticData(11808,"urlType","detail");jQryIter.addStatisticData(11808,"categoriesIds","");jQryIter.sendStatistics();/*]]>*/</script> <script>/*<![CDATA[*/var MASStatsMgr=new Iter2MAS().initialize({piwikUrl:"https://mas.protecmedia.com/endpoint",siteId:"076C0FICOSYDT",pageType:"detail",searchPrefix:"/-/search/",uid:""});MASStatsMgr.sendVisitHit();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/if(typeof ArticleReadingController=="function"){jQryIter.registerOnLoadFunction(function(){new ArticleReadingController("11808","308272",300,true)})};/*]]>*/</script> <script>/*<![CDATA[*/(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-23981916-1","auto");var page=jQryIter("link[rel=canonical]");if(page.size()>0){page=page.attr("href");page=page.replace(/htt(p|ps):\/\//g,"");page=page.substring(page.indexOf("/"));ga("set","page",page)}ga("send","pageview");/*]]>*/</script> </head> <body class=" controls-visible signed-out public-page" itemscope itemtype="http://schema.org/NewsArticle"> <script type="text/javascript">/*<![CDATA[*/jQryIter(document).on("click",".ui-accordion-header",function(){jQryIter(window).resize()});/*]]>*/</script> <div class="iter-page-frame"> <header class="iter-header-wrapper" id="iter-header-wrapper">  <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT10 center-table mB10"> </div> <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="ly-theme-4-header"> <div class="container"> <div class="row pre"> <div class="pre-one-col col-xs-1 hidden-xs hidden-sm portlet-column nopadding"> </div> <div class="pre-two-col col-md-11 portlet-column nopadding"> <div class="row"> <div class="pre-two-one-col hidden-xs hidden-sm portlet-column nopadding"> <div id="888466375" class="portlet-boundary portlet-static-end menu-portlet secondary-navigation"> <div id="menu_888466375" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-68 sect-d80ef24884f6fb40a56cb98df5c7829c"> <a href="/" class="tab-item lnk" title="Home"> <span class="iconBefore"></span> <span class="sectionName">Home</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-69 sect-a9bc76502c36ac84c8b4bd59f9083e84"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-70 sect-bafaaa97faa30a82cc8ca4cac29ae95e"> <a href="/services/rss-the-sun" class="tab-item lnk" title="RSS"> <span class="iconBefore"></span> <span class="sectionName">RSS</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-71 sect-1317c737fa79803bcdcc7469b028651d"> <a href="/archive" class="tab-item lnk" title="Archive"> <span class="iconBefore"></span> <span class="sectionName">Archive</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-72 sect-879ef6d43a30a9c53cbf907dc850f50c"> <a href="/services/advertise-with-us" class="tab-item lnk" title="Advertise with Us"> <span class="iconBefore"></span> <span class="sectionName">Advertise with Us</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-73 sect-b5c2e28833d96baff042505a91f893e6"> <a href="/services/privacy-policy" class="tab-item lnk" title="Privacy Policy"> <span class="iconBefore"></span> <span class="sectionName">Privacy Policy</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-75 sect-9a6a59abb3afdb698d6d8488c4fc2da1"> <a href="/services/sms-alerts" class="tab-item lnk" title="SMS Alerts"> <span class="iconBefore"></span> <span class="sectionName">SMS Alerts</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row"> <div class="pre-two-two-col portlet-column nopadding"> </div> </div> </div> </div> <div class="container-header"> <div class="floating-header"> <div class="row top"> <div class="top-one-col col-xs-3  portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="mobile-menu"></div> <a class="header-logo" href="/"> </a> </div> </div> </div> <div class="top-two-col col-xs-6 col-sm-7  portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end advanced-search-portlet fr"> <span class="iter-field iter-field-text"> <span class="iter-field-content"> <span class="iter-field-element"> <input id="__keywords" type="text" value="" name="keywords" inlinefield="true" class="iter-field-input iter-field-input-text" onkeydown="javascript:__onKeyEnterSearch(event)"> </span> </span> </span> <span class="iter-button iter-button-submit"> <span class="iter-button-content"> <input id="__search" type="submit" name="search" value="" class="iter-button-input iter-button-input-submit" onclick="javascript:__onClickSearch()"> </span> </span> <script type="text/javascript">/*<![CDATA[*/function __cleanKeywords(i){var j="";var h="";for(var f=0;f<i.length;f++){var g=i[f];if(!(g=="."||g=="/"||g=="\\"||g=="~"||g=="!"||g=="("||g==")")){h+=g}else{h+=" "}}h=encodeURIComponent(h);for(var f=0;f<h.length;f++){var g=h[f];if(g=="'"){j+="%27"}else{j+=g}}return j}function __onClickSearch(){var e=__cleanKeywords(jQryIter("#__keywords").val());if(e.length>0){var d="/search-result/-/search/";var f="/false/false/19181226/20181226/date/true/true/0/0/meta/0/0/0/1";window.location.href=d+e+f}}function __onKeyEnterSearch(b){if(b.keyCode==13){__onClickSearch()}};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="search-icon-wrapper"> <div class="search-icon"></div> <div class="search-label"> SEARCH 
              </div> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet fr"> <div> <div class="login-icon-wrapper"> <div class="login-icon"></div> <div class="login-label"> LOGIN 
              </div> </div> </div> </div> </div> <div class="top-three-col col-xs-3 col-sm-2 portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT30"> <div> <div class="social-networks"> <div class="facebook-icon" onclick="window.open('https://www.facebook.com/thesundaily','_blank')"></div> <div class="twitter-icon" onclick="window.open('https://twitter.com/thesundaily','_blank')"></div> <div class="instagram-icon" onclick="window.open('https://www.instagram.com/thesundaily','_blank')"></div> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding"> <div id="1089412661" class="portlet-boundary portlet-static-end menu-portlet main-navigation"> <div id="menu_1089412661" class="menu_secc mega_menu simple "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-60 sect-c710df31e090c7a13d4dbbf43347db70"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-61 sect-d3ed2efcf5f8c3287ae78d89e551b513"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-62 sect-8be0522fe1b810dfcf7b2cf4f1bcceea"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-63 sect-d62b850071f46c15703b2b33d6919531"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-76 sect-2d60c49226817132fda380c102b0da75"> <div class="tab-grp"> <a href="/style-life" class="tab-item lnk" title="Entertainment &amp; Lifestyle"> <span class="iconBefore"></span> <strong class="sectionName">Entertainment &amp; Lifestyle</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-87 sect-f3991c46a627ad57e719df9aba85fa40"> <a href="/style-life/all-the-buzz" class=" lnk" title="All the Buzz"> <span class="iconBefore"></span> <span class="sectionName">All the Buzz</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-82 sect-fe063f037182e5d5dd3c536590f323f1"> <a href="/style-life/food" class=" lnk" title="Where2Eat"> <span class="iconBefore"></span> <span class="sectionName">Where2Eat</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-81 sect-c3640df54171321b1f1f9866d7cc2a9a"> <a href="/style-life/health" class=" lnk" title="Health"> <span class="iconBefore"></span> <span class="sectionName">Health</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-86 sect-9b7bae1e5d1a330c0a19a74b43cc2244"> <a href="/style-life/next-gen" class=" lnk" title="Next Gen"> <span class="iconBefore"></span> <span class="sectionName">Next Gen</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-83 sect-4fa928514adaeb8cbe80a7d0421ec59a"> <a href="/style-life/parenting" class=" lnk" title="Parenting"> <span class="iconBefore"></span> <span class="sectionName">Parenting</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-80 sect-853a78402822777efc4965c4b29185c5"> <a href="/style-life/reviews" class=" lnk" title="Reviews"> <span class="iconBefore"></span> <span class="sectionName">Reviews</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-78 sect-08d2d86f11326bca41490a7a8a07c0da"> <a href="/style-life/style" class=" lnk" title="Style"> <span class="iconBefore"></span> <span class="sectionName">Style</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-79 sect-3c16f9718356efddae67ce21a287556d"> <a href="/style-life/showbiz" class=" lnk" title="Showbiz"> <span class="iconBefore"></span> <span class="sectionName">Showbiz</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-84 sect-e70a88478b9119cb5325302a3009a60f"> <a href="/style-life/tech" class=" lnk" title="Tech Today"> <span class="iconBefore"></span> <span class="sectionName">Tech Today</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-85 sect-149ced6e855cb4759b78089cef96b4e0"> <a href="/style-life/travel" class=" lnk" title="Going Places"> <span class="iconBefore"></span> <span class="sectionName">Going Places</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-77 sect-e9cb7690325a1ae13cc18db82678381c"> <div class="tab-grp"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <strong class="sectionName">Opinion</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-377 sect-d1a100fb611b6326d986336bb19779eb"> <a href="/tag/-/meta/be-light" rel="nofollow" class=" lnk" title="Be Light"> <span class="iconBefore"></span> <span class="sectionName">Be Light</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-92 sect-c8c8c4b57d7d8f3acaaaff1493bd1ee7"> <a href="/tag/-/meta/egalitaria" rel="nofollow" class=" lnk" title="Egalitaria"> <span class="iconBefore"></span> <span class="sectionName">Egalitaria</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-99 sect-03afdab237aa6aa96aa187f600daba20"> <a href="/tag/-/meta/just-different" rel="nofollow" class=" lnk" title="Just Different"> <span class="iconBefore"></span> <span class="sectionName">Just Different</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-96 sect-089c732a363afd31f325cb5c4ebf66ee"> <a href="/tag/-/meta/law-speak" rel="nofollow" class=" lnk" title="Law Speak"> <span class="iconBefore"></span> <span class="sectionName">Law Speak</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-98 sect-536b7b944c0785914e39e2d54077f9d6"> <a href="/tag/-/meta/local-counsel" rel="nofollow" class=" lnk" title="Local Counsel"> <span class="iconBefore"></span> <span class="sectionName">Local Counsel</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-100 sect-6797cdb14e13e85137a62a0d2bb1c1c9"> <a href="/tag/-/meta/making-sens" rel="nofollow" class=" lnk" title="Making Sens"> <span class="iconBefore"></span> <span class="sectionName">Making Sens</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-101 sect-02bedbe4f3a0aa0b4283e790f72405b9"> <a href="/tag/-/meta/my-view" rel="nofollow" class=" lnk" title="My View"> <span class="iconBefore"></span> <span class="sectionName">My View</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-102 sect-ae13c489e6154403726f3422aa367f9b"> <a href="/tag/-/meta/off-the-cuff" rel="nofollow" class=" lnk" title="Off The Cuff"> <span class="iconBefore"></span> <span class="sectionName">Off The Cuff</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-104 sect-2eef3994edea4d6807a1a7a52b0eeec1"> <a href="/tag/-/meta/on-the-other-hand" rel="nofollow" class=" lnk" title="On The Other Hand"> <span class="iconBefore"></span> <span class="sectionName">On The Other Hand</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-105 sect-50b2ee56ddc3b110da86b9801e671399"> <a href="/tag/-/meta/policy-matters" rel="nofollow" class=" lnk" title="Policy Matters"> <span class="iconBefore"></span> <span class="sectionName">Policy Matters</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-222 sect-7e51b3c115374dbbdd1405604ca21ffb"> <a href="/tag/-/meta/speaking-from-the-heart" rel="nofollow" class=" lnk" title="Speaking From The Heart"> <span class="iconBefore"></span> <span class="sectionName">Speaking From The Heart</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-371 sect-38c9243ca01b9bd609105fa38fc276db"> <div class="tab-grp"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <strong class="sectionName">Supplement</strong> <span class="iconAfter"></span> </a> <span class="hasChildsIcon"></span> <div class="child-nav cf"> <ul class="lst-std lst level-2"> <div class="lst-items"> <li class="lst-item   sect-421 sect-63a68bfc6e02d9a2bb8de76b9689b5a9"> <a href="/supplement/education" class=" lnk" title="Education"> <span class="iconBefore"></span> <span class="sectionName">Education</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-422 sect-753e499850053dc9491c4fbb572b8b2a"> <a href="/supplement/glow" class=" lnk" title="Her!"> <span class="iconBefore"></span> <span class="sectionName">Her!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-425 sect-c5e1f1e2c4de91e57ed037efed4eb3db"> <a href="/supplement/special-supplement" class=" lnk" title="Special Supplement"> <span class="iconBefore"></span> <span class="sectionName">Special Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-423 sect-61f85428edc019bdacfc1edba58f1437"> <a href="/supplement/urban-lifestyle" class=" lnk" title="UrbanX"> <span class="iconBefore"></span> <span class="sectionName">UrbanX</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item   sect-424 sect-1d865735597b944c74fb428e09176287"> <a href="/supplement/urban-parenting" class=" lnk" title="Urban Parenting"> <span class="iconBefore"></span> <span class="sectionName">Urban Parenting</span> <span class="iconAfter"></span> </a> </li> </div> </ul> </div> </div> </li> <li class="lst-item tabnav  sect-66 sect-9c2cbda55c59a7f3dfdda22b4afb53ab"> <a href="/media-marketing" class="tab-item lnk" title="Media &amp; Marketing"> <span class="iconBefore"></span> <span class="sectionName">Media &amp; Marketing</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-67 sect-2c7078bf568f299572b3e891fc714e84"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> <script type="text/javascript">/*<![CDATA[*/prepareMenuJs("1089412661");/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> </header> <div class="iter-content-wrapper iter-droppable-zone" id="iter-content-wrapper"> <div id="main-content" class="content ly-catalog-detail-1" role="main"> <div class="container"> <div class="row search"> <div class="search-left-col portlet-column nopadding" id="search-left-col"> </div> </div> <div class="row top"> <div class="top-left-col col-sm-7 portlet-column nopadding" id="top-left-col"> </div> <div class="top-right-col col-sm-5 portlet-column nopadding" id="top-right-col"> </div> </div> <div class="row middle"> <div class="middle-left-col col-sm-8 portlet-column nopadding" id="middle-left-col"> <div class="row middle-one"> <div class="middle-left-col-one  portlet-column nopadding" id="middle-left-col-one"> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet mT20 center-table resp728"> <div> <!-- AdGlare: Online Leaderboard (728x90) --> <span id="zone826178204"></span> <script>/*<![CDATA[*/(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="//thesunmedia.engine.adglare.net/?826178204";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end breadcrumb-portlet advanced-31 mT20"> <ol class="iter-theme-news-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="first" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.thesundaily.my"><span itemprop="name">The Sun Daily</span></a> <meta itemprop="position" content="1"></li> <li class="last" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">&gt;&nbsp;<a itemprop="item" href="https://www.thesundaily.my/world"><span itemprop="name">World</span></a> <meta itemprop="position" content="2"></li> </ol> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 mB10 last full-access norestricted"> <div class="template-15"> <div class="left-block"> <h1 class="headline font-1 medium bold"> <span class="priority-content" mlnid="idcon=84420;order=1.0">Bangladesh to seal off Rohingya camps during election</span> </h1> <div class="datefrom small"> 24 Dec 2018 / 19:00 H.
             </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-32 detail w66 m66"> <div class="left-block"> <div class="multimediaMacroWrapper"> <ul class="bxMultimedia308272"> <div class="contentMedia art-gallery"> <figure class="cutlineShow">  <div frame="crop_768x432" style="position: relative; width: 100%; padding-top: 56.25%;"> <img itercontenttypein="Image" itercontenttypeout="Image" itemprop="image" src="//www.thesundaily.my/binrepository/768x500/0c34/768d432/none/11808/ABIQ/bangladesh-election-security-083813_84422_20181224190355.jpg" srcset="//www.thesundaily.my/binrepository/768x500/0c34/768d432/none/11808/ABIQ/bangladesh-election-security-083813_84422_20181224190355.jpg 768w,//www.thesundaily.my/binrepository/640x417/0c29/640d360/none/11808/ABCR/bangladesh-election-security-083813_84422_20181224190355.jpg 640w,//www.thesundaily.my/binrepository/512x333/0c23/512d288/none/11808/ABCV/bangladesh-election-security-083813_84422_20181224190355.jpg 512w,//www.thesundaily.my/binrepository/384x250/0c17/384d216/none/11808/ABKR/bangladesh-election-security-083813_84422_20181224190355.jpg 384w,//www.thesundaily.my/binrepository/300x195/0c13/300d169/none/11808/ABFT/bangladesh-election-security-083813_84422_20181224190355.jpg 300w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="84422" sizes="(min-width: 601px) 768px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Bangladesh to seal off Rohingya camps during election" title="Bangladesh to seal off Rohingya camps during election"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=84423;order=4.0">Bangladesh Army soldiers stand guard at a temporary base set up in Dhaka on Dec 24, 2018, as the security forces begin general election duties across the country. The general election polls are set to take place on Dec 30. — AFP</span> </div> </figure> </div> </ul> </div> </div> <div class="cl"></div> </div> </div> </div> </div> <div class="row middle-two-three"> <div class="middle-left-col-two col-sm-7 col-md-8 col-sm-push-5 col-md-push-4 portlet-column nopadding" id="middle-left-col-two"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-33 detail w50 m50"> <div class="left-block"> <div class="text medium resizable"> <div class="paragraph" mlnid="idcon=84421;order=2.0"> <p><b>COX’S BAZAR, Bangladesh</b>: Bangladesh will seal off refugee camps housing about one million Rohingya Muslims for three days around the country’s tense general election this week, officials said Monday.</p> <p>Rohingya living in the southeastern border district of Cox’s Bazar will not be allowed out of their settlements from Saturday.</p> <p>The election is Sunday with Prime Minister Sheikh Hasina, who earned international praise for accepting the refugees who fled a military crackdown in Myanmar, seeking a record fourth term.</p> <p>The Election Commission ordered authorities in Cox’s Bazar to prevent refugees being exploited during election campaigning, Bangladesh refugee commissioner Mohammad Abul Kalam said.</p> <p>“This is a security measure. The embargo also applies to NGO workers. They cannot go inside the camps unless it is an emergency,“ he told AFP.</p> <p>Police said extra roadblocks would be set up around the camps.</p> <p>Over 720,000 Rohingya Muslims fled what the UN called ethnic cleansing in Myanmar’s Rakhine state after August 2017. There were already nearly 300,000 refugees in the overcrowded camps.</p> <p>More than 450 police will be deployed in the camps alongside border guards and community police, a spokesman said.</p> <p>Thousands of troops were also put on law and order duties across the country Monday amid escalating poll violence, said a military statement.</p> <p>Media reports said some 30,000 soldiers were joining more than 20,000 paramilitary forces already deployed.</p> <p>At least six people have been killed in the election violence while the opposition Bangladesh Nationalist Party (BNP) says at least 152 of its candidates have been attacked.</p> <p>The BNP meanwhile criticised Bangladesh star cricketer Mashrafe Mortaza for being a candidate for the ruling Awami League.</p> <p>One-day international captain Mashrafe is now campaigning after leading Bangladesh to a series win over West Indies this month. The BNP said though that Mashrafte could not be a candidate when he earns public money as a cricketer.</p> <p>“We welcome youngsters like him joining politics. But the law cannot be different for a superstar and a layman,“ opposition spokesman Rizvi Ahmed told AFP.</p> <p>“Mashrafe is a paid cricketer of Bangladesh Cricket Board (BCB), a government body. So we protest him taking part in an election when we see our people are getting dropped for lame excuses,“ he said.</p> <p>Bangladesh law bars salaried public employees from contesting elections. Several opposition candidates have been disqualified because they have government jobs.</p> <p>Mashrafe receives taka 420,000 (RM20,859) a month from the board. — <i>AFP</i></p> </div> </div> </div> <div class="cl"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end"> <div class="iter-user-feedback-wrapper"> <div class="iter-user-feedback-title"> Did you like this article? 
            </div> <div class="iter-user-feedback-description"> </div> <div class="iter-user-feedback-rating-blocks first n1"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="d6485fb9fd784560941f738ea94bf298"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I love it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks  n2"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="09955e9ed3bd486f8979d27f01eaff0c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I like it</span> </div> </a> </div> <div class="iter-user-feedback-rating-blocks last n3"> <a class="feedback-function" href="javascript:void(0)" idfeedbackvalue="6f93ea1efcd04fb29bb98093156fe18c"> <div class="block-value"> <span class="block-value-label">0</span> <div class="block-value-percent p0"></div> </div> <div class="block-text"> <span class="block-text-label">I dont like it</span> </div> </a> </div> </div> <script>/*<![CDATA[*/jQryIter.registerOnLoadFunction(function(){jQryIter.getFeedback("/kintra-portlet/feedback/","11808","308272","ITR_COOKIE_USRID","ITR_COOKIE_")});jQryIter.registerOnLoadFunction(function(){jQryIter.setMessages("Thank you for your vote","Please, active your cookies for voting","You have voted ")});/*]]>*/</script> </div> </div> <div class="middle-left-col-three col-sm-5 col-md-4 col-sm-pull-7 col-md-pull-8 portlet-column nopadding" id="middle-left-col-three"> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet mT10 last full-access norestricted"> <div class="template-24"> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5bcedaf9dfef730e" async></script> <!--[if (gt IE 8)|!(IE)]><!--> <div class="addthis_toolbox addthis_default_style  addthis_32x32_style"> <a class="addthis_button_twitter"></a> <a class="addthis_button_facebook"></a> <a class="addthis_button_linkedin"></a> <a class="addthis_button_whatsapp"></a> </div> <!--<![endif]--> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end content-viewer-portlet last full-access norestricted"> <div class="template-25"> <div class="controls"> <span class="increaseTextSize"></span> <span class="decreaseTextSize"></span> </div> <a href="mailto:?subject=&quot;Bangladesh to seal off Rohingya camps during election&quot;&amp;body=Bangladesh to seal off Rohingya camps during election. http://modify-template-25.com//world/bangladesh-to-seal-off-rohingya-camps-during-election-FJ308272"> <span class="icoMail"></span> </a> </div> </div> <div id="" class="portlet-boundary portlet-static-end article-topics-portlet advanced-77"> </div> </div> </div> <div class="row middle-four"> <div class="middle-four-col-four portlet-column nopadding" id="middle-four-col-four"> </div> </div> </div> <div class="middle-right-col col-sm-4 portlet-column nopadding" id="middle-right-col"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20 mB20"> <div> <div class="epaper-icon" onclick="window.open('https://thesun-epaper.cld.bz/publication','_blank')"></div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> <div> <!-- AdGlare: Medium Rectangular (300x250) 2 --> <span id="zone782593321"></span> <script>/*<![CDATA[*/(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="//thesunmedia.engine.adglare.net/?782593321";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- AdGlare: Medium Rectangular Slider --> <span id="zone690068417"></span> <script>/*<![CDATA[*/(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="//thesunmedia.engine.adglare.net/?690068417";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> <div> <!-- AdGlare: Medium Rectangular (300x250) --> <span id="zone874874039"></span> <script>/*<![CDATA[*/(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="//thesunmedia.engine.adglare.net/?874874039";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT20"> <div> <div class="template-93"> <a> <span class="text-html">RELATED NEWS</span> <span class="line"></span> </a> </div> <div class="cl"></div> <!-- Fin div container-cintillo--> </div> </div> <div id="3543248611" class="portlet-boundary portlet-static-end teaser-viewer-portlet mT20"> <section class="noticias"> <article class=" article element  full-access norestricted" iteridart="CA310037"> <div class="template-96 news  w33 m8"> <div class="left-block"> <div class="multimediaIconMacroWrapper"> <a href="/world/trump-downbeat-on-fed-as-markets-nosedive-CA310037" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/376x250/63c0/250d250/none/11808/VTMX/trump_85124_20181226103914.jpg" srcset="//www.thesundaily.my/binrepository/376x250/63c0/250d250/none/11808/VTMX/trump_85124_20181226103914.jpg 250w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="85124" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Trump’s comments came as Tokyo stocks plunged as the few Asian markets open on Christmas suffered a holiday rout on fears over the American economy and the continued US government shutdown. — AFP" title="Trump’s comments came as Tokyo stocks plunged as the few Asian markets open on Christmas suffered a holiday rout on fears over the American economy and the continued US government shutdown. — AFP"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=85126;order=6.0">Trump’s comments came as Tokyo stocks plunged as the few Asian markets open on Christmas suffered a holiday rout on fears over the American economy and the continued US government shutdown. — AFP</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="right-block"> <a href="/world/trump-downbeat-on-fed-as-markets-nosedive-CA310037"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=85129;order=1.0">Trump downbeat on Fed as markets nosedive</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world" style="color: "><span class="assigned-section">World </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 26 Dec 2018 / 10:39 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-96 --> </article> <article class=" article element  full-access norestricted" iteridart="FA310016"> <div class="template-96 news  w33 m8"> <div class="left-block"> <div class="multimediaIconMacroWrapper"> <a href="/world/baltimore-buys-back-nearly-2-000-weapons-from-the-streets-FA310016" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/376x250/63c0/250d250/none/11808/RUVW/wire-7819648-1545768974-348-634x422_85113_20181226103253.jpg" srcset="//www.thesundaily.my/binrepository/376x250/63c0/250d250/none/11808/RUVW/wire-7819648-1545768974-348-634x422_85113_20181226103253.jpg 250w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="85113" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="Police, who had promised anonymity to those who hand over their weapons, had offered $25 for large magazines, $100 for handguns and rifles, $200 for semi-automatic rifles and US$500 for automatic rifles. — AFP" title="Police, who had promised anonymity to those who hand over their weapons, had offered $25 for large magazines, $100 for handguns and rifles, $200 for semi-automatic rifles and US$500 for automatic rifles. — AFP"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=85115;order=6.0">Police, who had promised anonymity to those who hand over their weapons, had offered $25 for large magazines, $100 for handguns and rifles, $200 for semi-automatic rifles and US$500 for automatic rifles. — AFP</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="right-block"> <a href="/world/baltimore-buys-back-nearly-2-000-weapons-from-the-streets-FA310016"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=85118;order=1.0">Baltimore buys back nearly 2,000 weapons from the streets</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world" style="color: "><span class="assigned-section">World </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 26 Dec 2018 / 10:32 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-96 --> </article> <article class=" article element  full-access norestricted" iteridart="YI309991"> <div class="template-96 news  w33 m8"> <div class="left-block"> <div class="multimediaIconMacroWrapper"> <a href="/world/second-guatemalan-migrant-child-dies-in-us-custody-YI309991" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/376x250/63c0/250d250/none/11808/XDEO/second-guatemalan-migrant-child-dies-in-us-custody_85101_20181226102751.jpg" srcset="//www.thesundaily.my/binrepository/376x250/63c0/250d250/none/11808/XDEO/second-guatemalan-migrant-child-dies-in-us-custody_85101_20181226102751.jpg 250w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="85101" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="US President Donald Trump wants a wall on the Mexico border, which he claims will stem migration from Latin American countries plagued by gang violence and poverty. — AFP" title="US President Donald Trump wants a wall on the Mexico border, which he claims will stem migration from Latin American countries plagued by gang violence and poverty. — AFP"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=85103;order=6.0">US President Donald Trump wants a wall on the Mexico border, which he claims will stem migration from Latin American countries plagued by gang violence and poverty. — AFP</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="right-block"> <a href="/world/second-guatemalan-migrant-child-dies-in-us-custody-YI309991"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=85106;order=1.0">Second Guatemalan migrant child dies in US custody</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world" style="color: "><span class="assigned-section">World </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 26 Dec 2018 / 10:27 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-96 --> </article> <article class=" article element  full-access norestricted" iteridart="FI309755"> <div class="template-96 news  w33 m8"> <div class="left-block"> <div class="multimediaIconMacroWrapper"> <a href="/world/tunisians-clash-with-police-after-journalist-sets-himself-ablaze-FI309755" class="cutlineShow">  <div frame="crop_250x250" style="position: relative; width: 100%; padding-top: 100.00%;"> <img itercontenttypein="Image" itercontenttypeout="Image" src="//www.thesundaily.my/binrepository/444x250/95c0/250d250/none/11808/RTTE/tunis_85007_20181225201138.jpg" srcset="//www.thesundaily.my/binrepository/444x250/95c0/250d250/none/11808/RTTE/tunis_85007_20181225201138.jpg 250w" style="bottom: 0; left: 0; top: 0; right: 0;
height: auto; width: auto;
max-height: 100%; max-width: 100%;
display: block; position: absolute; margin: auto;" iterimgid="85007" sizes="(min-width: 768px) 300px,(min-width: 701px) 800px,(min-width: 601px) 700px,(min-width: 501px) 600px,(min-width: 401px) 500px,(min-width: 301px) 400px,(min-width: 1px) 300px" alt="University staff protest to demand higher wages in Tunis, Tunisia on Dec 19, 2018. — Reuters" title="University staff protest to demand higher wages in Tunis, Tunisia on Dec 19, 2018. — Reuters"> </div>  <div class="cutline"> <span class="cutline-text" mlnid="idcon=85008;order=4.0">University staff protest to demand higher wages in Tunis, Tunisia on Dec 19, 2018. — Reuters</span> </div></a> </div> </div> <!-- Fin div left-block --> <div class="right-block"> <a href="/world/tunisians-clash-with-police-after-journalist-sets-himself-ablaze-FI309755"> <div class="headline extra-small fx-hover font-1 bold"> <span class="priority-content" mlnid="idcon=85005;order=1.0">Tunisians clash with police after journalist sets himself ablaze</span> </div> </a> <div class="section"> <a class="seccion extra-small fx-hover font-1 bold" href="/world" style="color: "><span class="assigned-section">World </span></a> </div> <!-- Fin div section --> <div class="info"> <div class="date"> <span> 25 Dec 2018 / 20:07 </span> </div> <!-- Fin div date --> </div> <!-- Fin div info --> </div> <!-- Fin div right-block --> <div class="cl"></div> </div> <!-- Fin div template-96 --> </article> </section> </div> <div id="306659087" class="portlet-boundary portlet-static-end ranking-viewer-portlet advanced-140 mT20 mB20 _rc"> <div class="stats-viewer" id="_306659087_markupTabs"> <ul class="" id="_306659087_tabsList"> <li class="iter-tab iter-rankingtab-mostviewed-hd"> <a class="" href="javascript:;">Today's popular</a> </li> <li class="iter-tab iter-rankingtab-mostshared-hd"> <a class="" href="javascript:">Most shared</a> </li> </ul> <div class="iter-tabview-content" id="_306659087_tabsContent"> </div> </div> <script type="text/javascript">/*<![CDATA[*/var _306659087_htmltabsReady=function(){jQryIter(document).ready(function(){jQryIter("#_306659087_markupTabs").addClass("iter-widget iter-component iter-tabview");var aui_id="_306659087__aui_div";jQryIter("#_306659087_markupTabs").prepend('<div id="'+aui_id+'" class="iter-tabview-content">');jQryIter("#_306659087_tabsList").appendTo("#"+aui_id);jQryIter("#_306659087_tabsContent").appendTo("#"+aui_id);jQryIter.each(jQryIter("#_306659087_tabsList").children(),function(index,child){jQryIter(child).addClass(" iter-widget iter-component iter-state-default ");if(index==0){jQryIter(child).addClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(jQryIter(child).children("a")).click(function(){iterNavTabs(jQryIter("#_306659087_tabsList"),jQryIter("#_306659087_tabsContent"),index)})});jQryIter.each(jQryIter("#_306659087_tabsContent").children(),function(index,childC){jQryIter(childC).addClass("iter-tabview-content iter-widget-bd");jQryIter(childC).removeAttr("id")});jQryIter("#_306659087_tabsContent").find("script").each(function(i){eval(jQryIter(this).text())});var el=jQuery("#306659087");if(el.hasClass("_rc")){jQuery(document).trigger("rankingCompleteLoad",el.attr("id"))}jQryIter.lazyLoadSetup()})};var _306659087_getTabsInfo=function(){jQryIter.ajax({type:"GET",url:"/kintra-portlet/html/ranking-viewer/ranking_details.jsp",data:{portletItem:"",refPreferenceId:"rankingviewerportlet_WAR_trackingportlet_INSTANCE_0051ca73b5854bd8a08d4931bacaaa23",portletId:"",scopeGroupId:"11808",companyId:"10132",languageId:"es_ES",plid:"12402",sectionPlid:"12362",secure:"true",userId:"10135",lifecycleRender:"true",pathFriendlyURLPublic:"/web",pathFriendlyURLPrivateUser:"/user",pathFriendlyURLPrivateGroup:"/group",serverName:"www.thesundaily.my",cdnHost:"",pathImage:"/image",pathMain:"/c",pathContext:"",urlPortal:"https://www.thesundaily.my",isMobileRequest:"0",pathThemeImages:"/html/themes/iter_basic/images"},success:function(a){var b=jQryIter("#_306659087_recentTabHTML").html();jQryIter("#_306659087_recentTabHTML").remove();var c=a.replace('<div id="recentTab"></div>',b);jQryIter("#_306659087_tabsContent:first").html(c);_306659087_htmltabsReady()},error:function(c,a,b){}})};_306659087_getTabsInfo();function iterNavTabs(c,a,b){if(a.children("div:not(.iter-helper-hidden)").length>0){jQryIter(a.children("div:not(.iter-helper-hidden)")[0]).addClass("iter-helper-hidden")}jQryIter(a.children("div")[b]).removeClass("iter-helper-hidden");if(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover").length>0){jQryIter(c.children(".iter-tab.iter-state-active.iter-tab-active.iter-state-hover")[0]).removeClass("iter-state-active iter-tab-active iter-state-hover")}jQryIter(c.children(".iter-tab")[b]).addClass("iter-state-active iter-tab-active iter-state-hover")};/*]]>*/</script> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> <div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Google Top Medium Right Ad --> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6999968698827395" data-ad-slot="9935330980"></ins> <script>/*<![CDATA[*/(adsbygoogle=window.adsbygoogle||[]).push({});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet center-table"> <div> <!-- Zone Tag : THESUNDAILY.MY bottom ad--> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/innity_pcu="%%CLICK_URL_UNESC%%";new innity_adZone("1f9b616faddedc02339603f3b37d196c","65042",{origin:"MY",width:"300",height:"250",channel:"ENTERTAINMENT,CAREERS_LEARNING,NEWS"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet advanced-93 mT20"> <div> <div class="template-93"> <a> <span class="text-html">LIVE FOOTBALL RESULTS</span> <span class="line"></span> </a> </div> <div class="cl"></div> <!-- Fin div container-cintillo--> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <div class="block-content content"> <iframe src="//apps.graphicnews.com/links/gn_swf/iframe.php?ct=ma38063sse568lsu800n&amp;match=" frameborder="0" scrolling="no" style="height:568px; width:100%;"></iframe> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> <div> <!-- Zone Tag : THESUNDAILY.MY Banner--> <script type="text/javascript" src="https://cdn.innity.net/admanager.js"></script> <script type="text/javascript">/*<![CDATA[*/innity_pcu="%%CLICK_URL_UNESC%%";new innity_adZone("1f9b616faddedc02339603f3b37d196c","65065",{origin:"MY",width:"320",height:"50",channel:"SPORTS_RECREATION,LIFESTYLE,ENTERTAINMENT"});/*]]>*/</script> </div> </div> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet mT20"> <div> <div class="block-content content"> <div data-pym-src="https://d35y7ofb9zmrr6.cloudfront.net/customers/competitions/aws/thesundaily/html/index.html?competitionId=fb_mcl&amp;language=en&amp;standalone=scoreboard&amp;pathClickFooter=http://www.thesundaily.my/uefa-champions-league&amp;widgetFooterText=Find more here...&amp;pathTarget=_blank&amp;val_trackingId=UA--23981916&amp;pathClick=http%3A%2F%2Fwww.thesundaily.my%2Fuefa-champions-league&amp;pathTarget=_blank" data-pym-allowfullscreen="" data-pym-auto-initialized="" id="pym-0-b6olh"> <iframe src="https://d35y7ofb9zmrr6.cloudfront.net/customers/competitions/aws/thesundaily/html/index.html?competitionId=fb_mcl&amp;language=en&amp;standalone=scoreboard&amp;pathClickFooter=http://www.thesundaily.my/uefa-champions-league&amp;widgetFooterText=Find%20more%20here...&amp;pathTarget=_blank&amp;val_trackingId=UA--23981916&amp;pathClick=http%3A%2F%2Fwww.thesundaily.my%2Fuefa-champions-league&amp;pathTarget=_blank&amp;initialWidth=300&amp;childId=pym-0-b6olh&amp;parentTitle=Sports%20%7C%20theSundaily&amp;parentUrl=http%3A%2F%2Fwww.thesundaily.my%2Fnews%2Fsports" width="100%" scrolling="no" marginheight="0" frameborder="0" allowfullscreen height="238px"> </iframe> </div> <script type="text/javascript" src="https://d35y7ofb9zmrr6.cloudfront.net/fb_mcl/assets/js/pym.min.js"></script> <div data-pym-src="https://d35y7ofb9zmrr6.cloudfront.net/customers/competitions/aws/thesundaily/html/index.html?competitionId=fb_mpd&amp;language=en&amp;standalone=scoreboard&amp;pathClickFooter=http://www.thesundaily.my/primera-division&amp;widgetFooterText=Find more here...&amp;pathTarget=_blank&amp;val_trackingId=UA--23981916&amp;pathClick=http%3A%2F%2Fwww.thesundaily.my%2Fprimera-division&amp;pathTarget=_blank" data-pym-allowfullscreen="" data-pym-auto-initialized="" id="pym-0-7c9z0"> <iframe src="https://d35y7ofb9zmrr6.cloudfront.net/customers/competitions/aws/thesundaily/html/index.html?competitionId=fb_mpd&amp;language=en&amp;standalone=scoreboard&amp;pathClickFooter=http://www.thesundaily.my/primera-division&amp;widgetFooterText=Find%20more%20here...&amp;pathTarget=_blank&amp;val_trackingId=UA--23981916&amp;pathClick=http%3A%2F%2Fwww.thesundaily.my%2Fprimera-division&amp;pathTarget=_blank&amp;initialWidth=300&amp;childId=pym-0-7c9z0&amp;parentTitle=Sports%20%7C%20theSundaily&amp;parentUrl=http%3A%2F%2Fwww.thesundaily.my%2Fnews%2Fsports" width="100%" scrolling="no" marginheight="0" frameborder="0" allowfullscreen height="238px"></iframe> </div> <script type="text/javascript" src="https://d35y7ofb9zmrr6.cloudfront.net/fb_mpd/assets/js/pym.min.js"></script> </div> </div> </div> <div id="" class="portlet-boundary portlet-static-end adcontainer-portlet"> </div> </div> </div> <div class="row threecolumns"> <div class="threecolumns-left-col col-sm-5 portlet-column nopadding" id="threecolumns-left-col"> </div> <div class="threecolumns-center-col col-sm-3 portlet-column nopadding" id="threecolumns-center-col"> </div> <div class="threecolumns-right-col col-sm-4 portlet-column nopadding" id="threecolumns-right-col"> </div> </div> <div class="row bottom"> <div class="bottom-left-col portlet-column nopadding" id="bottom-left-col"> </div> </div> </div> </div> </div> <footer class="iter-footer-wrapper" id="iter-footer-wrapper">  <div class="portlet-boundary portlet-static-end portlet-nested-portlets"> <div class="ly-theme-4-footer"> <div class="container top"> <div class="row top"> <div class="top-one-col col-sm-4 portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <a class="footer-logo" href="/"> </a> <div class="office-address"> <div class="office-label"> SUN MEDIA CORPORATION SDN BHD 
            </div> <div class="office-label"> (221220-K) 
            </div> <div class="office-location"> Level 4, Lot 6 Jalan 51/217 
             <p>46050 Petaling Jaya, Selangor,</p> <p>Malaysia</p> <br> <p>Tel: +603-7784 6688</p> <p>Fax: +603-7785 2624 / +603-7785 2625</p> </div> </div> </div> </div> </div> <div class="top-two-col col-sm-4 portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="app-info"> <div class="app-info-label"> Download the free APP 
            </div> <a href="https://itunes.apple.com/my/app/the-sun-daily-epaper/id1440139272" target="_blank"> <div class="app-ios"> </div> </a> <a href="https://play.google.com/store/apps/details?id=my.thesundaily.android" target="_blank"> <div class="app-android"> </div> </a> <div class="cl"></div> </div> </div> </div> </div> <div class="top-three-col col-sm-4 portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> </div> </div> </div> </div> <div class="row medium"> <div class="medium-one-col portlet-column nopadding"> <div id="2457262571" class="portlet-boundary portlet-static-end menu-portlet footer-navigation"> <div id="menu_2457262571" class="menu_secc_unfolded "> <div class="nav-dropdown nav noSubNav"> <ul class="parent-nav lst cf"> <li class="lst-item tabnav  sect-712 sect-c712137c06ec6c938f5faa5fe4742377"> <a href="/local" class="tab-item lnk" title="Local"> <span class="iconBefore"></span> <span class="sectionName">Local</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-713 sect-680f15712dbd96316921bf753429eb15"> <a href="/world" class="tab-item lnk" title="World"> <span class="iconBefore"></span> <span class="sectionName">World</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-714 sect-68cae61178557b5d0c8128a8d8c62a12"> <a href="/business" class="tab-item lnk" title="Business"> <span class="iconBefore"></span> <span class="sectionName">Business</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-715 sect-cc4954e48c89e7c624f545f84d71d8e2"> <a href="/sport" class="tab-item lnk" title="Sport"> <span class="iconBefore"></span> <span class="sectionName">Sport</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-716 sect-61ead8ac1822ca70829e3622ae49b417"> <a href="/style-life" class="tab-item lnk" title="Entertainment &amp; Lifestyle"> <span class="iconBefore"></span> <span class="sectionName">Entertainment &amp; Lifestyle</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-717 sect-ae54458dd2597127d993af9323d4088a"> <a href="/opinion" class="tab-item lnk" title="Opinion"> <span class="iconBefore"></span> <span class="sectionName">Opinion</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-718 sect-9bfbb249040d07e7eeb03782e30ab571"> <a href="/supplement" class="tab-item lnk" title="Supplement"> <span class="iconBefore"></span> <span class="sectionName">Supplement</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-719 sect-7c15b4618c38a8b52c0d37da01a3b843"> <a href="/media-marketing" class="tab-item lnk" title="Media &amp; Marketing"> <span class="iconBefore"></span> <span class="sectionName">Media &amp; Marketing</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-720 sect-a276a0d05f4c4d058c9671d3a290d869"> <a href="/gear-up" class="tab-item lnk" title="Gear Up!"> <span class="iconBefore"></span> <span class="sectionName">Gear Up!</span> <span class="iconAfter"></span> </a> </li> <li class="lst-item tabnav  sect-721 sect-10fbecad6d41314939b4022345c0a3fa"> <a href="/services/contact-us" class="tab-item lnk" title="Contact Us"> <span class="iconBefore"></span> <span class="sectionName">Contact Us</span> <span class="iconAfter"></span> </a> </li> </ul> </div> </div> </div> </div> </div> <div class="row bottom"> <div class="bottom-one-col portlet-column nopadding"> <div id="" class="portlet-boundary portlet-static-end htmlcontainer-portlet"> <div> <div class="copyright-info"> Copyright © 2018 Sun Media Corporation Sdn. Bhd. All rights reserved. 
           </div> </div> </div> </div> </div> <div class="row services"> <div class="services-one-col portlet-column nopadding"> </div> </div> </div> </div> </div> </footer> </div> <script type="text/javascript" src="/base-portlet/webrsrc/250decbd157fc0ec1b2f157d9deefd5a.js"></script> <!-- Iter Footer Portlet Javascripts --> <script type="text/javascript" src="https://www.thesundaily.my/base-portlet/webrsrc/theme/e177fcae502f20e4501eaf644ad3e618.js"></script> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/4.1.1/firebase-messaging.js"></script> <script>/*<![CDATA[*/ITER.WPN.initialize("https://mas.protecmedia.com","076C0FICOSYDT","75961446457","/firebase-messaging-sw/75961446457");/*]]>*/</script> <script>/*<![CDATA[*/if(jQryIter(".g-recaptcha").size()>0){var iterOnloadCaptcha=function(){jQryIter(".g-recaptcha").each(function(c,b){var d=grecaptcha.render(b,{});var a=b.getAttribute("data-iterid");if(typeof a!=="undefined"&&a!=null){jQryIter.trackCaptcha(a,d)}})};jQryIter.getScript("https://www.google.com/recaptcha/api.js?onload=iterOnloadCaptcha&render=explicit")};/*]]>*/</script> <script>/*<![CDATA[*/if(typeof MASStatsMgr!=="undefined"){ITER.FAVORITE.ARTICLES.onLoad(function(){if(ITER.FAVORITE.ARTICLES.isFavorite("308272")){MASStatsMgr.notifyFavoriteArticleVisited()}})}ITER.FAVORITE.TOPICS.onLoad(function(){if(ITER.FAVORITE.TOPICS.isPending("308272")||ITER.FAVORITE.TOPICS.isReadLater("308272")){if(typeof MASStatsMgr!=="undefined"){MASStatsMgr.notifyFavoriteTopicArticleVisited()}ITER.FAVORITE.TOPICS.markAsRead("308272")}});/*]]>*/</script> </body> </html> 